Хроники Антарии. Наследие Эрефа.

s

ГЛАВА 1. Глаз Дракона

Спустился вечер. С Запада Руанского леса набегали тучи. Такие густые, затягивающие всё вокруг, что через несколько минут в лесу стало темно, как ночью. Вдалеке слышались зловещие крики воронов. Раскаты грома проносились по лесу, заставляя зверей прятаться глубже в норы. Ветер, который несколько минут назад поигрывал опавшими листьями, достиг такой силы, что почти вырывал молодые деревья из земли. Тучи стали хозяевами неба. Не было ни единого просвета, через который можно разглядеть заходившее солнце. В лесу стало настолько темно, что было трудно рассмотреть даже дерево, растущее недалеко. Невольному наблюдателю могло показаться, что жизнь в лесу остановилась, но это было не так…
В кронах деревьев Руанского леса располагались жилища или хутреи, как их называли сами обитатели – лесные эльфы. Напряжённость и беспокойство природы проникло и сюда, сейчас ни один представитель древней расы не спал. В одном из крупнейших хутреев разгорелся спор между Файелом – искуснейшим и опытным снайпером, и его избранницей* – Бьют, провидицей эльфийского рода:
– Бьют, пойми, природа Руанского леса никогда не поддавалась хаосу! Что-то происходит, лес – в опасности, я чувствую это…
– А мне казалось, что из нас двоих, я обладаю даром предвидения, – усмехнулась Бьют.
– Хватит! Ты прекрасно знаешь, что происходит. Уже два восхода подряд ты периодически уходишь в себя. Каждый раз, когда я пытаюсь расспросить тебя, узнать хоть что-то о том, что тебя мучает, ты ускользаешь от ответа!
В это время со второго этажа раздался детский плач. Похоже, что беспокойство родителей передалось и их ребёнку, который до этого тихо спал в колыбели, не обращая внимания на шум.
Бьют, не ответив Файелу, поспешила наверх. Тяжело вздохнув, он выглянул в окно. Недалеко блеснула молния, уйдя в землю. По крыше забарабанили капли дождя.
– Скорее бы всё это закончилось, – подумал он и опустился в небольшое кресло.
Обстановка хутрея не была скромной – положение семьи вполне позволяло. На стенах висело множество картин, большую часть которых составляли портреты. Одну из стен украшала коллекция оружия: клинки, находящиеся в превосходной форме, луки, а также множество самых разнообразных колчанов со стрелами. Хозяин ухаживал за коллекцией и разбирался во всех видах оружия. В центре стоял большой деревянный стол, вокруг которого располагались резные кресла – эту комнату обычно использовали для приёма гостей.
Плач наверху затих, и уже через несколько минут Бьют спускалась по лестнице:
– Он уснул. Похоже, его нисколько не беспокоит шум за окном, в отличие от отца, – она слегка улыбнулась.

– Бьют! Ты снова ускользаешь от ответа. Что тебя так беспокоит? Что происходит с природой?
– Да нет… Ничего особенного…
– Ничего особенного? – Файел вскочил с кресла. – Послушай, странное поведение природы наверняка волнует не только меня. Завтра к тебе придут жители леса и потребуют объяснений…
По выражению лица Бьют было понятно, что внутри неё происходит борьба, она тщательно раздумывала – следует ли ей сейчас всё рассказать. Вдруг неожиданно резко даже для самой себя, она ответила:
– Завтра для жителей Руанского леса может не наступить.
– Что? – снайпера охватило смятение, но он быстро взял себя в руки. – Что ты говоришь?
– Хорошо, я объясню тебе. Пожалуй, это нужно было сделать раньше. Сегодня в полночь лес атакуют, – в хутрее повисло напряженное молчание, как будто каждый ждал слова от своего избранника.
– Кто атакует? – наконец прервал тишину Файел. – Почему ты раньше этого не говорила? До полночи осталось 2-3 часа. О, благородный Симорг…
– Файел, сядь и выслушай меня, – властно сказала Бьют. – Два восхода назад, ночью мне приснился сон, а, как ты знаешь, мои вещие сны никогда ещё меня не подводили. В этом сне все Руанские эльфы двигались по равнине, – её голос дрогнул. – Я несла нашего сына на руках. Поначалу сон не предвещал ничего плохого. Но ты что-то увидел вдали и приказал всем остановиться. Через секунду нас ослепила яркая вспышка. Я проснулась в холодном поту, ощущая пустоту внутри, которая прошла только к утру.
Бьют замолчала, по всей видимости ожидая ответа Файела. Но он не произнёс ни слова. Тогда она продолжила:
– Я весь день думала об этом сне, а на следующую ночь меня вновь посетило сновидение. Мне снилось, что Руанский лес охвачен огнём, гремит гром, сверкают молнии, хутреи разграблены, а возле одного из них я увидела труп индула, убитого разрядом молнии. В лесу не было ни единой живой души, ни единого эльфа.
– И что? – прервал её Файел. – Я не понимаю, почему ты не рассказала об этом мне раньше, если считаешь, что это так важно?
Бьют подошла к нему. Крепко обняв, она заговорила тихим и спокойным голосом:
– Файел, любимый, ты должен меня понять. Я долго думала, что означают эти сны, – она замолчала. Он не стал ничего говорить, а просто ждал. Бьют продолжила. – Обдумав всё, я поняла: жители Руанского леса покинули уютные хутреи. Так как знали о нападении и знали – смерть неминуема. Многие хотели сражаться, но разум подсказывал им, что нужно спасать семьи. Они отправились в путь, но куда? Они ещё не знали. Лишь бы подальше от опасности, подальше от своей Родины. А потом... Потом они увидели яркую вспышку… И всё закончилось, – Бьют замолчала.
Файел размышлял вслух над её словами:
– Но… Неужели после вспышки все погибли? Как мог свет, пусть даже очень яркий, убить несколько сотен эльфов? – с недоумением спросил он.
– Я не знаю, не знаю! – перешла на плач Бьют. – Ты не понимаешь, как это тяжело – видеть и чувствовать смерть родных и близких.
Бьют рыдала, уткнувшись в плечо избранника:
– Успокойся, я всё понимаю. Понимаю, как это тяжело, и что ты пережила, но объясни мне: почему, почему ты не рассказала мне об этом сразу?
Бьют всхлипнула в последний раз и ответила уже спокойно и решительно:
– Там на равнине они погибнут, мы все погибнем, и нужно с этим смириться. Смерть добралась и до нас. Но пусть эльфы Руанского леса никогда не узнают об этом, уж лучше пусть все они погибнут в битве за родной лес с мерзкими индулами, чем погибнут вот так бесславно, убегая от опасности.
– Но если бы ты сообщила мне…
– Если бы я рассказала раньше, ты бы незамедлительно собрал совет. Они бы подвергли сомнению мои слова. Как ни странно, ни одной провидице за всю историю эльфы не верили, если она предсказывала неизбежность скорой смерти. Я понимаю, что вершить судьбу эльфов не в моих силах, но я её не вершу, а лишь направляю в нужное русло.
– Хорошо, мы примем бой, да и времени убегать у нас уже нет. Я не расскажу эльфам об их смерти, но о твоём видении сожженного леса рассказать нужно обязательно. Я соберу жителей леса и прикажу им готовиться к битве. Но как же Эвил, как же наш сын? Что будет с ним? Неужели смерть протянет руки и к нему? – с необычным для него испугом в голосе спросил Файел.
– Я чувствую, что у меня нет другого выбора. Если я рассказала тебе о снах, то должна довериться тебе и во всем остальном. Я хочу попытаться обмануть смерть, я впервые в жизни хочу попробовать воздействовать на будущее. Я наложу заклятье, которое поразит любого индула, подошедшего слишком близко к Эвилу. Заклятье будет действовать в течении суток. Симорг отправит в наш лес эльфов в надежде найти выживших, и они найдут, слышишь, найдут нашего сына! – она говорила это для того, чтобы успокоить скорее себя, нежели своего избранника.
– Надеюсь, ты знаешь, что делаешь. Я созову всех эльфов на главной площади и раздам необходимые указания. Займись защитным заклятьем, а затем приходи на площадь – мы будем там, – в его голосе чувствовалась решительность и храбрость – неоспоримое качество каждого вождя эльфов.
Бьют от его смелости стало легче и спокойнее.
Она достала из шкафа посох, рукоятка которого была сделана из твёрдой породы дерева, такой, что ни один клинок не смог бы разрубить его. Украшал посох большой драгоценный камень, от которого исходило тепло. Посох был очень древний, его изготовили давно, ещё во времена зарождения эльфийской расы, но от этого не утерявший магических свойств. Она поднялась на верхний этаж, сделала несколько движений посохом в воздухе, подошла к ребёнку, нежно поцеловала его в щёку и поправила одеяло. Что творилось в душе Бьют? Смешение чувств: ненависть к своему дару, любовь к сыну и Файелу и решительный взгляд в лицо смерти.
В гостиной она заметила, что стена, на которой висело оружие, опустела. Лишь один меч остался на стене – прекрасный меч с рубином в рукоятке, как у неё в посохе, только меньше.
Почему он его оставил, Бьют не знала, да и не хотела знать.
– Значит, так нужно, – подумала она.
Спустившись с дерева по винтовой лестнице, она направилась на площадь. Ветер уже стих, но тучи не расходились. Гремело всё так же раскатисто, темнота не отступала, и только сверкающие молнии помогали различать стволы деревьев. На площади собралось много народу. Притихший дождь уже никого не пугал. Файела нигде не было видно. На площади собиралось всё больше эльфов. Здесь были и сестра Бьют, Эйра, она тоже хорошо владела магией, её брат Крант, один из лучших снайперов леса, соседи Бьют и Файела, их друзья. В небольшом Руанском лесу все хорошо знали друг друга. Осознание того, что все они сегодня ночью погибнут, не отпускало Бьют, и ей становилось всё хуже. Она не боялась смерти, но видеть смерть других – было выше её сил.
Провидица хотелось кричать, бежать из леса, но разум подсказывал ей: если они примут бой, у них есть шансы спасти хотя бы одну эльфийскую жизнь – жизнь их с Файелом сына. Бьют встретила взгляд своего избранника. Она отступила немного назад за деревья, зная, что если их глаза встретятся ещё раз, она не выдержит этого взгляда и сойдёт с ума, понимания, что, возможно, видит эти глаза в последний раз.
Бьют чувствовала – до нападения ещё есть время. Ей нужно было попрощаться с лесом, который обеспечивал кров ей и её родным, на протяжении сотен лет. Здесь она родилась, здесь училась магии, здесь жили её родители. Бьют понимала, после этой битвы лес погибнет, как и многие из руанских эльфов.
Голос Файела, пытавшегося перекричать раскаты грома, медленно отдалялся. Она слышала только отдельные фразы: «…битва за родной лес», «долг каждого эльфа…», «…даже если мы погибнем», «…адское отродье», как ни странно, но даже самые банальные слова в подобной ситуации укрепляют боевой дух эльфов… Бьют отошла достаточно далеко от площади и уже совсем не слышала голосов. Лишь шелест листьев от капель дождя напоминал ей о том, что она в родном лесу и пока ещё жива.
– Эвил, сын Файела, да сохранит тебя всемогущий Симорг – бог всего живого, – прошептала она едва слышно.
Идя по лесу, Бьют вспоминала прошлое, и это ранило её душу. Для неё всё кончено, но её сын ещё узнает вкус жизни:
– Вот здесь я познакомилась с Файелом, – пронеслось в голове, когда она проходила мимо небольшого озерца, где обычно летало множество светлячков. Сейчас ни одного из них не было видно.
В этой обсерватории она изучала азы магии. Вдруг её сознание помутнилось. Бьют почувствовала: индулы пробивают древнюю защиту леса. На мгновение в её разум прорвался облик незнакомого ей человека, с посохом в руках. Это был колдун, именно он уничтожал защиту леса.
– О, великий Симорг, успели ли жители подготовиться к битве? – мелькнуло в её голове. Она бросилась к площади. Мимо мелькали деревья, хутреи, но ей было не до очередных воспоминаний. Молнии падали в землю огненными стрелами. Добежав до площади, Бьют бросилась к Файелу:
– Эльфы чувствуют, что в лес рвётся нечисть, – взволнованно сказал Файел. – Я раздал важные указания, и эльфы готовы к атаке. За мечи взялись даже ремесленники.
– С ними колдун, обладающий огромной силой! Думаю, вспышка во сне – его творение, – крикнула ему Бьют.
– Да пребудет с нами Симорг! – прокричал Файел и обнажил меч, поднимая его к небу.
Вместе с ним воздух разорвала сотня голосов эльфов, – помимо воинов на крышах хутреев сидели снайперы с луками наизготовку.
Провидицы и друиды подняли посохи к небу, и в каждый из них ударила молния. Народ Руанского леса был готов к предстоящей битве. Ведь это будет битва за дом, за родных, за жизнь.
Скоро Бьют почувствовала: индулы вошли в лес. Им понадобятся чуть больше десяти минут, чтобы достичь площади. Она взглянула в небо. Молнии не переставали сверкать, буря свирепствовала, Бьют знала: как бы ни был могущественен колдун, он не сможет подчинить себе природу – она будет на их стороне.
Каждый эльф сосредоточился на чужих звуках леса, их уши слышали каждый хруст, каждый посторонний звук, отсеивая раскаты грома, шелест листвы от дождя. Наконец их внимание было вознаграждено, из леса послышались первые шаги. Вскоре появились отряды индулов. Их вид приводил в ужас. Они, скорее, походили на зверей, чем на разумных созданий.
Головы индулов были похожи на шакалов или волков. Из пастей торчали острые зубы и текли мерзкие, склизкие слюни, от предвкушения предстоящей битвы. Шерсть индулов была тёмно-фиолетового цвета. Стояли они на двух задних лапах. Передними, которые мало отличались от звериных, они держали секиры.
Снайперы не стали долго ждать, как только индулы вошли в зону видимости, с деревьев полил дождь стрел – сотни зверей упали бездыханными. Шакалы успели пробиться к эльфам, обороняющимся на земле. Снайперы уже не могли стрелять так быстро, им приходилось тщательно целиться, чтобы не задеть стрелой своих. У эльфов было бесспорное преимущество – индулы плохо знали магию, а их шаманы находились в таком почёте, что на войну их не пускали. Битва становилась всё ожесточённее. Шакалы бились не только оружием – они могли рвать плоть и мощными челюстями То тут, то там очередной эльф падал на землю. Индулы тоже несли потери – снайперы, охотники и друиды не собирались отступать, они самоотверженно сражались и разили врагов одного за другим. Посохи провидиц направляли небесные молнии на врагов и оставляли их бездыханными.
Бьют иногда оглядывала поле битвы, разыскивая взглядом Файела. Также она искала того колдуна, который не принадлежал к расе индулов, но смог заставить их следовать за собой. Колдуна, который поставил цель уничтожить руанских эльфов, колдуна, которому удалось сломить магическую защиту леса. Страшная догадка охватила Бьют: она поняла, что допустила серьёзный промах. Бьют пыталась обмануть смерть, но ей это не удастся – здесь погибнут все, потому что колдуна, который смог разрушить защиту древнего леса, её магический барьер не остановит, он может поразить только индулов. Она поняла, что сын её в опасности. Бьют хотелось бежать в хутрей – вдруг колдун уже там?
– Хотя, почему? В лесу сотни детей возраста Эвила, да я бы почувствовала его приближение, – успокоила себя Бьют. – Что же делать?
Битва вокруг её уже не интересовала… Бьют решила любым способом задержать неведомого колдуна здесь и не пустить его к хутрею, к её сыну.
В глубине леса, откуда пришли индулы, она заметила яркое сияние. Не переставая разить врагов молниями, она вглядывалась в чащу леса, не понимая, что является источником света. Страшная догадка вертелась в её голове, но Бьют гнала её и не хотела верить:
– Неужели всё это магия того колдуна, и смерть подошла к ним так близко, неужели она неизбежна!?
Она оглядела поле битвы. Уцелевшие заворожено смотрели в лес, откуда, держа наперевес посох вышел некто, похожий на человека, хотя человеком назвать его было сложно. Он был светловолос, как и любой эльф, телосложением похож на человека, но цвет кожи был фиолетовым, чем-то он напоминал цвет шерсти индулов. Облачён колдун был в мантию, цвета почти того же, что кожа, но немного темнее. На поясе были вышиты символы трёх богов: «дерево», «весы» и «секира». По контуру пояса золотыми нитями были вышиты звёзды.
– Что за чёрт!? – услышала Бьют справа от себя.
Всё её внимание было сосредоточено на посохе. Сам он не представлял ничего особенного: довольно крепкая порода дерева, большой драгоценный камень и две деревянные змеи, обвивающие его. Её удивило, что энергия, которую излучал посох, превышает силу всех друидов леса.
Выйдя из оцепенения, Бьют направила всю силу магии на колдуна. Из рубина на её посохе вылетела молния и поразила предводителя индулов. Эльфов охватил ужас. Они увидели светящийся силуэт колдуна. Но Бьют не услышала смертельного крика. Колдун издал лишь смех, смех презрения. Ей стало страшно…
Вдруг Бьют с криком отбросила посох в сторону – её руку обожгла страшная боль – рукоять посоха была обуглена и ещё светилась красным жаром.
Файел бросился на колдуна с мечом, но тот лёгким движением посоха поднял его в воздух и бросил о ближайшее дерево.
– Даже не пытайтесь, – презрительно бросил колдун, – Глаз Дракона не под силу даже вам.
Не успела Бьют подумать, о каком глазе идет речь, как над ней вспыхнул яркий свет молнии, и более двух сотен руанских эльфов оказались обезоруженными: все стрелы, луки, мечи, посохи – всё растворилось в воздухе.
Индулы, не дожидаясь приказа вожака, набросились на эльфов. Последнее, что видела Бьют, был тёмный силуэт жестокого колдуна, уходящего вглубь леса, к их хутрею, к их беззащитному сыну Эвилу…

---------------------------
* Избранник(ца) (у эльфов) – спутник(ца), выбранный(ая) для жизни.

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

<< Предыдущая -- Оглавление -- Следующая >>

© 2007-2008 Antaria.ru. Копирование размещённой на сайте информации строго запрещено!
Дизайн: Ayaweb
Автор: Николай Зыков


s

ГЛАВА 2. Жизнь Эла Фарма

Шестнадцать лет спустя.

Семья фермеров из небольшой деревеньки Фавер – Брайдж, Марел и их сын Эл, только что закончили сбор урожая и сейчас укладывали снопы пшеницы, фрукты и овощи в телегу, запряжённую двумя старыми лошадьми. Когда часть урожая была загружена, Марел сел на место возницы, взял в руки вожжи и направил телегу к деревне для разгрузки.
Шестнадцатилетний Эл имел светлые волосы, что являлось большой редкостью среди людской расы. Высокий рост и худощавое телосложение подростка резко выделялись из толпы упитанных фермеров. Не было в деревне человека, который бы не пошутил, что родители «явно не кормят» парня. Между тем мама и папа Эла отдавали сыну всё, что только могли дать, иногда забывая о себе.
– Мам, пока папа едет до деревни и выгружает урожай, можно я сбегаю к речке, искупаюсь, освежусь? А то жара такая, что я скоро испарюсь, – обратился Эл к матери, как только отец отъехал от поля.
– Хорошо, только недолго. Папа скоро вернётся, нужна будет твоя помощь.
Брайдж, мама Эла, была женщиной, разменявшей четвёртый десяток, как и её муж.
Помимо выращивания фруктов и овощей Фармы вскармливали телёнка от коровы, имели в хозяйстве пару свиней, кур, которые несли достаточно крупные яйца. В общем, недостатка в финансах семья не испытывала, но и трудиться ради этого приходилось зачастую день и ночь.
Довольный Эл побежал к речке, оставив мать дожидаться возвращения отца. Подбежав к берегу и сбросив одежду, он окунулся в тёплую воду, смыв с себя всё напряжение и всю пыль, что накопилась за день работы в поле. Поплавав немного, Эл вышел из воды, посмотрел на свою потную, грязную одежду с видимым отвращением, но всё же оделся в неё, понимая, что другого выхода нет.
– Эх, надо было взять что-нибудь на смену, – не вовремя подумал он.
Ехать по посёлку таким неряхой ему не хотелось, хотя все и знали, что Фармы собирают урожай. Но он не считал это причиной появиться перед друзьями и знакомыми в этом.
Изредка Эла посещали мысли, что родители никогда не поймут его. Как считал Эл, чрезмерная забота матери плохо сказывалась на его положении среди сверстников. А что скажет Сун – эта прекрасная, небесная девушка с соседней улицы, когда увидит его в одежде, как будто вымоченной в свиных помоях. Конечно, отец говорил, что от настоящего мужчины должно чуть–чуть пахнуть потом, но если этот взгляд и был правильным, он немного устарел. Нет, родители любили его, и он всем сердцем любил и уважал их, но проблему отцов и детей никто не отменял, с самого сотворения мира она была, есть и будет достаточно острой, в каждой семье. Просто Эл не понимал их, а они не понимали его. Хотели понять, но не могли. Единственное, в чём он полностью поддерживал отца – это желание сделать из сына воина, а не фермера, как он сам. Мало кто из деревенских детей учился в специализированной школе боевых искусств. Именно в ней он впервые научился держать меч и стрелять из арбалета.
Школа, в которой учился Эл вот уже два года, стояла на окраине деревни и состояла всего из одного этажа, нескольких классов и площадки с мишенями, деревянными чучелами, полосой препятствий. Она была, конечно, не такой элитной и большой, как городские университеты, но для изучения основ была вполне подходящей. Преподаватели съезжались в школу со всей Антарии, некоторые остались жить в деревне, а кто-то приезжал сюда на время учёбы из Дефиата, города, расположенного недалеко от деревни. Лошади, на которых добирались учителя, поражали умы учащихся, таких резвых и молодых скакунов не было даже у самых зажиточных крестьян. В основном фермеры обходились купленными на распродажах старыми тяговыми лошадьми, только и способными, что еле-еле тащить за собой телегу. О езде на таких лошадях верхом не могло идти и речи. Эл наделся, что когда-нибудь он переедет в город и закончит обучение там, но даже того, что он узнал здесь, было достаточно, чтобы постоять за себя.
Вернувшись в поле, Эл обнаружил, что отец ещё не приехал. Ему оставалось только ждать, но ожидание было главным врагом Эла. Ждать он не любил, чего бы то ни было, ему хотелось расправиться со всеми делами и не заботиться ни о чём, а просто отдыхать до конца дня. Эл лёг на траву и стал смотреть в небо, по которому плыли прекрасные перистые облака, похожие на разных неведомых ему зверей.
Эл никогда в жизни не выезжал за пределы деревни, но ему хотелось увидеть нечто большее, нежели просто бесконечные поля. К юго-западу от Фавера можно было разглядеть густой лес. Как рассказывал отец, там когда-то жили лесные эльфы, но индулы, осмелевшие в последние годы, убили и растерзали их всех. Эл никогда не встречал ни эльфов, ни индулов – через их деревню не пролегали даже торговые пути. Никакого разнообразия в жизни Эл не замечал и это его удручало. Он дал себе слово, что как только закончит обучение в школе, отправится путешествовать по миру.
Погрузившись в размышления, он не заметил, как вернулся отец. Его окликнула мама, Эл встал и пошёл помогать родителям погружать остатки урожая в телегу.
– Завтра поеду в город Дефиат, продам часть урожая, и тогда мы заплатим за твоё обучение в школе на третий год, – обратился к Элу отец, погружая в телегу тыкву внушительных размеров.
– Хорошо, па, – откликнулся он. – А мне можно с тобой? – хотя Эл и догадывался об ответе, но надежда не оставляла его.
– Нет, лучше поможешь матери по хозяйству.
– Ладно, – вяло согласился он и продолжил погружать урожай молча. Каждый раз отец отвозил часть урожая на продажу в Дефиат, но никогда не брал его с собой.
Когда продукты, наконец, были загружены, все трое сели в телегу и поехали домой. По дороге Эл глядел по сторонам, и хотя он провёл здесь всю свою сознательную жизнь, он никак не мог налюбоваться на дивные пейзажи: равнины, леса, поля, реку, плавно переходящую в небольшое озеро. «Красота!» – подумал он.
Как оказалось, Эл зря беспокоился, улицы были пусты, все работали в поле или отдыхали на речке. Возле одного из домов лошади остановились, Эл помог родителям перетащить продукты в амбар, поднялся на второй этаж, в свою комнату, переоделся и завалился спать, забыв об ужине. «Всё-таки сегодня выдался тяжёлый день» – подумал он, засыпая.

* * *

Постепенно для Эла Фарма текли минуты, плавно превращаясь в часы, дни, переходящие в недели, и вот наступил день идти на третий курс в школу боевых искусств. В ней обучали всему, что могло пригодиться в сражении: как держать меч, как наносить удары, как защищаться. За всё время обучения он изучил столько воинских хитростей, что, казалось, он может без проблем сразиться на одной из арен Антарии. Было одно «но» – практики в данной школе явно не хватало, если не считать атаки деревянных чучел. Стрельба из арбалета интересовала Эла больше чем владение мечом, ему нравилось поражать врагов на расстоянии: они стреляли по мишеням, по деревьям. Однажды в школе даже стреляли из лука, но учитель с некоторым пренебрежением говорил, что лук – удел эльфов. Несмотря на это, Элу стрельба из лука очень понравилась, и он был бы не прочь продлить занятия.
Помимо непосредственно самого боя, оружия и обращения с ним, в школе изучали другие дисциплины: тактику, дипломатию, травоведение, ориентирование по картам и другие науки, которые могли пригодиться воину или путешественнику. На уроках травоведения учились применять флору Антарии в нужных человеку целях. Именно благодаря этому предмету Эл узнал о многих лекарственных травах, о самых твёрдых породах деревьев, о том, что в лесу есть можно, а что нельзя. Кроме интересных и познавательных предметов в школе изучали скучные и даже бесполезные, по мнению Эла дисциплины: математика, литература, культура речи и письма, а также другие, подобные им предметы. На литературе они проходили эльфийские баллады и сказания, а на культуре речи заучивали самые разные правила произношения и написания тех или иных слов. Как узнал Эл, много лет назад, когда эльфийская раса ещё процветала, в дисциплины академии входил и эльфийский язык, но позже его исключили из программы за ненадобностью.
В школе учились преимущественно мальчики. Эл мало с кем дружил из школы, его друзьями были те, с кем он был знаком с детства – его сверстники, живущие в их деревне. Двое обыкновенных мальчишек – Прут и Элед, и девушка, прекрасная девушка…
Звали его подругу Сун, жила она на противоположной от их дома стороне улицы. Ещё лет в восемь он влюбился в неё по уши. Казалось бы, первая любовь должна была быстро рассеяться, забыться. Да и в восемь лет, по мнению взрослых, не может возникнуть настоящих чувств – только влечение друг к другу, симпатия. Эл был не согласен с этим мнением окружающих. Он любил эту девушку с восьми лет, и до сегодняшнего дня любовь эта не то что не рассеивалась, а совсем даже наоборот – крепла с каждым днём. Эл любил Сун, любил так сильно, что готов был кричать о своей любви, готов был, но не кричал. Почему? Объяснить сложно, ответить на этот вопрос не мог бы, наверное, даже сам Эл… В мечтах он уже представлял её своей женой. В реальности же они с Сун были просто друзьями, хорошими друзьями, не более. И его это страшно раздражало. Раздражало то, что он не мог себя пересилить, сделать хоть что-нибудь для того, чтобы Сун поняла, как он, Эл, её любит.
День в школе пролетел быстро. Казалось бы, совсем недавно подали звонок на первое занятие, вот он уже ест завтрак из бутербродов и яблочного сока, который завернула мама, а вот уже звонок с последнего урока. Эл вышел из школы и направился к дому, первый день третьего курса прошёл на удивление интересно. Возле дома его уже ждали Прут, невысокий, темноволосый парень, Элед и Сун. Эл, не смотря на то, что был знаком с Эледом много лет, всегда удивлялся его по–детски наивному взгляду, не теряющему теплоты с годами. Друзья обменялись рукопожатиями, Эл скромно сказал Сун «Привет».
– Ну что, бросай вещи, идём к руинам, – сказал Прут, – ждём только тебя.
– Ага, сейчас, – Эл забежал домой, бросил вещи в свою комнату, чмокнул маму, схватил с кухни пару яблок и, съедая их на пути к выходу, крикнул родителям, что пошёл гулять.
– Идём? – спросил он, выходя на улицу.
– Конечно, – ответили хором все трое.
Развалины или руины, куда собирались идти четверо подростков, находились к востоку от деревни, на берегу океана. Вообще, это было местом их игр в детстве, сейчас же они бывали там время от времени просто, чтобы отдохнуть. Раньше эти руины были замком то ли зажиточного графа, то ли ещё чьи-то. Постепенно замок забросили, его разрушало время, его разворовывали, разбирали каменную кладку. В конце концов, от него осталось лишь пара башен, да разрушенные стены и лестницы.
Дойдя до места, друзья расположились поудобнее, и пошли искупаться. В воде они резвились как дети, брызгались водой, прыгали друг на друга и ныряли в воду с небольшого утёса.
Нельзя сказать, что Сун было скучно с парнями, но иногда ей хотелось с кем-то поговорить. Мальчишки для этого явно не подходили, а настоящей подруги у неё не было.
Накупавшись, они вылезли на берег и легли загорать. Погода в этой части материка всегда была тёплая, светило солнце. Жители здешних мест никогда не видели снега, температура падала лишь по ночам и то не настолько, чтобы позволить воде охладиться. Друзья некоторое время лежали, молча, наслаждаясь тёплыми лучами солнца. Вдруг Прут обратился ко всем:
– Слушайте, а вы уже решили, чем займётесь, когда закончите школу? Я никогда не поверю, что вы хотите ковыряться в земле и выращивать зелень, как наши родители.
– Ну, я точно не хочу, – первым ответил Эл, – не зря же я учусь в школе боевых искусств. Я хочу путешествовать по миру, возможно даже отправлюсь за пределы Антарии. Думаю, буду искать приключений на свою голову. Хочу увидеть эльфов, индулов…
– Вообще, эльфы очень похожи на тебя, – перебил его Прут, которого отец брал в Дефиат, а в этом городе иногда можно было встретить эльфа. – Я всегда поражался тому факту, что ты являешься человеком – сходство великолепное. А что до индулов, их я не встречал, хотя, как мне кажется, это и к лучшему. Говорят, они ужасны, и питаются нашим страхом, одним словом о них можно сказать – звери.
– Я уже слышал и об эльфах, и об индулах, – ответил Эл, – но слышать это одно, а видеть совсем другое. В любом случае, если я стану воином – не важно: одиночкой или в составе королевской армии – то иногда я буду возвращаться сюда – родина как–никак. И лично меня больше устраивает природа и тишина, нежели городской шум и суета, – закончил он.
– С тобой всё понятно, а вы чем собираетесь заниматься? – обратился Прут к Сун и Эледу, прикрывая глаза от палящего солнца.
– Я хотел бы быть археологом. Искать различные артефакты, доказательства того, что много лет назад некоторые лесные эльфы были изгнаны в подземный мир. Хочется подтвердить все те легенды, что я слышал от родителей. А моя мечта – найти артефакты трёх богов.
– Это же сказки, никто и никогда не находил даже намёка на эти артефакты в архивах или записях предыдущих поколений, – перебил Прут.
– Если что-то ни разу не видели, – ответил Элед, – ещё не значит, что этого не существует.
– Хорошо, хорошо, не буду с тобой спорить, – поторопился успокоить его друг.
– А ты, Сун, чем займёшься после школы? – робко спросил Эл.
– Я пока ещё не думала, да и до окончания школы ещё три года. Думаю, найду то, что для меня будет интересно, – ответила Сун, – хотя мне и тут очень нравится.
– Хм, не знаю, как по мне, – начал размышлять Прут, – прозябать вечно в этой дыре нельзя, нужно стремиться стать лучше. Я хотел бы перебраться в город и открыть небольшое дело, стать торговцем, а в будущем – владельцем трёх–четырёх лавок. Вы только представьте, сколько можно будет зарабатывать за один год. Подумайте: ты отдыхаешь – деньги текут. Ведь если дело пойдёт в гору, я смогу себе ни в чём не отказывать. У меня будет всё, что я хочу, здесь главное заполучить уважение нужных людей, и клиенты пойдут к тебе, с радостью расставаясь со своим золотом, – мечтательно закончил Прут.
– Как по мне, золото и монеты в этой жизни – не самое главное, есть вещи поважнее удовольствий, – ответил Эл с некоторым раздражением.
– Да ты что? – возмутился Прут. – Между прочим, если у тебя не будет постоянного дохода и хоть какого-то капитала, ты в этом мире, считай, никто, – добавил он, повысив голос.
– Хватит, – встряла Сун, – вы сейчас ещё из-за этого поссоритесь.
Все умолкли. Эл был очень благодарен ей. Хотя его точка зрения на мир и счастье была абсолютно противоположной Пруту, он не хотел из-за этого ссориться. Эл уже давно усвоил, что переубедить таких людей как Прут - невозможно.
Друзья ещё некоторое время отдыхали: загорали, плавали, разговаривали. После разошлись по домам, наступал вечер, а им ещё нужно было подготовиться к завтрашним занятиям.

* * *

Незаметно пролетел месяц, другой, третий, друзья ходили в школу, по выходным помогая родителям выращивать второй урожай за год. Так прошла зима, такая же тёплая, как и лето, наступила весна.
В один из субботних вечеров в доме Фармов собрались гости: родные, друзья. Стол был накрыт самыми разнообразными блюдами и вкусностями. Все люди, находившиеся в доме, притихли, дверь открылась, вошёл Эл. Его встретил дружный хор, распевающий праздничную песню, поздравляя его, Эла Фарма, с днём рождения. Сегодня ему исполнялось семнадцать лет. Он был счастлив, просто счастлив, его поздравляли все, кого он знал и любил. Ему вручили кучу подарков, он не стал их разворачивать, просто отнёс наверх в комнату. Спустившись, Эл сел за стол, бокалы уже были наполнены элем. Отец произнёс тост, они дружно чокнулись, съели праздничный ужин, приготовленной мамой Эла и пошли гулять вчетвером. Выходя, Сун, Прут и Элед поблагодарили миссис Брайдж за прекрасный ужин.
Гуляли друзья практически до утра, вернувшись домой лишь с рассветом. Элед и Прут уже свернули и скрылись в домах, Сун и Эл продолжали путь – их дома находились дальше, чем дома родителей Эледа и Прута. Дойдя до развилки, ведущей к дому Сун, он тихонько сказал ей:
– Ну, пока.
– До завтра, – ответила она ему и, прильнув к щеке, одарила поцелуем, – спасибо за праздник, – сказала она и пошла к своему дому, оглядываясь по пути.
Когда Сун наконец-таки скрылась за дверью, Эла охватили противоречивые чувства: с одной стороны – она поцеловала его, с другой – поцелуй был дружеский.
– Ладно, – подумал он, – я найду в себе смелости и в скором времени во всём ей признаюсь. Может быть, она любит меня…
Повернувшись, он пошёл к дому, его родители уже давно спали. Он тихонько дошёл, если не сказать - дополз, до постели. Не раздеваясь, упал в кровать, его одолевали самые разные мысли, но не успел Эл обдумать даже часть из них, как провалился в сон. Единственное, что он успел осознать – ему исполнилось семнадцать лет.


s

ГЛАВА 3. Перелом Судьбы

Проснувшись, уже к полудню, Эл вскочил с постели, увидел гору подарков, что получил вчера и не успел развернуть. Любопытство охватило его. «Что же мне подарили?» – подумал он. Парень не стал долго мучить себя и свою фантазию, просто начал постепенно разворачивать подарок за подарком.
Вот фигурка, похожая на небольшой сувенир, скорее всего из коллекции Эледа. Фигурка была высечена из камня и напоминала единорога, древнее магическое существо. Мало кто из людей видел их, до деревни доходили слухи, что налёты индулов на эльфийские леса уничтожили последние особи этих прекрасных существ.
Эл развернул следующий подарок – это была книга «Легенды и мифы эльфийского народа». «Интересно будет почитать на досуге», – мелькнула в голове мысль. Он открыл книгу, на первой странице была вложена открытка, с небольшой подписью: «С любовью, от Сун!» «И всё-таки она меня любит», – подумал он, но тут же в голову пришла другая мысль, – «Хотя так всегда пишут на праздничных открытках». В нём как будто жило два разных человека: один каждый шаг, каждый знак внимания Сун воспринимал, как способ рассказать ему о своих чувствах, другой в упор в это не верил и находил тысячи фактов в доказательство, что они просто друзья, не больше. Эл был благодарен Сун за книгу, хотя тот поцелуй, что она подарила ему, был лучшим подарком за всю жизнь.
Эл продолжал листать книгу так, как будто это был клад. С картинок на него смотрели единороги, драконы, лесные эльфы, фениксы, индулы, и другие существа, о которых он ни разу не слышал. Некоторые имели чешуйчатое зелёное или коричневое тело со змеиной головой и длинным раздвоенным языком, другие имели голову кошки, скорее всего тигра, вся кожа заросла шерстью, а сзади рос хвост. Наверное, единственное отличие этих существ от животных, которое заметил Эл, заключалось в том, что они стояли на задних лапах, а передние были вполне пригодны для того, чтобы держать различные вещи. Они были похожи на индулов, однако их отличал добрый взгляд, а, может быть, это была просто недоработка художника. Эл ещё раз подумал, что когда-нибудь сможет встретиться и поговорить с представителями разных рас, и протяжно вздохнул.
Он принялся за следующий подарок. Это был прямоугольный футляр, завёрнутый в праздничную бумагу. Футляр был сделан из металла, точного сплава Эл не знал – он плохо в них разбирался. Эл продолжал осматривать коробочку – она была усеяна различными узорами. Его взгляд упал на небольшую надпись на нижней части футляра: «Изготовлено в кузнице Фроста». Догадка мелькнула в голове Эла, он сбросил крючок и откинул крышку футляра. В нём лежала открытка, кинжал прекрасной работы и ножны к нему. Кинжал, как показалось Элу, был сделан из серебра. Эфес кинжала, как и футляр, был испещрён узорами. Лезвие было настолько острым, что Эл глубоко порезал палец, легко прикоснувшись к нему. Интуитивно он отдёрнул палец и обмотал его попавшейся под руку тряпкой. Эл продолжал смотреть на клинок, не веря в то, что он принадлежит ему. Одним глазом Эл прочитал текст открытки из футляра:
«Эл, дорогой мой сын! Поздравляю тебя с твоим семнадцатилетием! Ты уже настоящий мужчина! Прими в подарок это оружие, пользуйся им мудро – не размахивай им направо и налево, помни: практически любой конфликт можно решить на словах. Не получается договориться… что ж, подумай ещё раз и применяй свою силу и ловкость. Я знаю, что после школы ты уедешь из деревни. Помни о нас. Не забывай своих стариков. С любовью, твои мама и папа.
С Днём Рождения тебя, Эл!»
Эл взгрустнул. Задумался. В комнате нависла тишина, лишь снизу раздавались голоса его родителей и стук посуды на кухне. «Может, остаться здесь, плюнуть на все эти путешествия? Хотя… Я же буду возвращаться сюда…», – размышлял он. В ту же секунду он мотнул головой, отгоняя грустные мысли, аккуратно взял кинжал и вложил его в ножны. Эл решил для себя, что теперь всегда будет носить его с собой. Открытку он вернул в футляр и закрыл его на крючок.
Далее были различные безделушки вроде обыкновенных сувениров, мешочки с медными монетами от родных, которые не блещут оригинальностью и фантазией при подготовке подарка, различные сладости, новая одежда. Конечно, в большинстве своём это были мелочи, но даже они грели сердце и душу. Что ни говори, а получать подарки приятно.
Когда осталось всего два или три подарка, он заметил странную ткань, свёрнутую несколько раз и обвязанную ленточкой. Он достал из-под ленточки открытку, из которой становилось понятно – это от Прута. «Интересно, что это», – подумал Эл и развязал ленточку. Материя оказалась искусно сделанной картой Антарии с обозначением всех городов, крепостей, лесов, в которых проживали или проживают эльфы, и поселений индулов. На севере располагались горы и снежные равнины, на северо-западе был сплошной пояс из гор. Здесь заканчивалась территория Антарии, а что за ней было – знали лишь немногие. Эл долго рассматривал карту, стараясь ничего не пропустить: вот их деревенька, вот тут находятся руины, в которых они часто отдыхают, сюда папа ездит продавать часть урожая, а вот город, в котором выковали кинжал. Он заметил замок на севере в ледяных просторах.

Эл аккуратно свернул ткань, закончил разворачивать подарки и встал. Свалив всю обёрточную бумагу в кучу, он переоделся в повседневную одежду и, спустившись на кухню, пожелал родителям доброго утра. Крепко поцеловав маму, он поблагодарил её и отца за подарок, умылся, позавтракал и вернулся в свою комнату. Там он решил разобрать всё, что только что развернул из красочных подарочных коробок: положил футляр от кинжала, книгу, карту и фигурку единорога в шкаф, туда же отправил и подаренные сувениры. Сладости решил отнести на кухню. Все подаренные деньги ссыпал в собственный кошелёк. Настроение, как это бывает обычно после праздников, не только не упало, но и выросло в разы.

* * *

Первый месяц весны подходил к концу, уже через несколько дней жители деревушки начнут собирать урожай с полей, второй за сезон. Подходил к концу и третий учебный год в школе, скоро должны начаться экзамены. В прошлом году Эл сдал всё на твёрдое «хорошо». В этом году экзаменов было больше, помимо постоянных экзаменов по физической подготовке, культуре дуэли, ориентированию на местности и по карте, добавились также новые дисциплины – тактика и дипломатия, история Антарии. И если в первых трёх Эл был уверен, то относительно истории, а также тактики сильно беспокоился. Именно поэтому он стал готовиться к ним уже сейчас, за неделю до общих экзаменов, а не как обычно – за два–три дня.
Им уже сообщили, какие дисциплины они будут проходить в будущем году: из старых уберут историю Антарии, которую преподавали всего год, зато появятся новые дисциплины: «Божества и их творения», «Искусство битвы в доспехах». Ему были интересны обе науки, особенно о богах – он мало знал о них, ведь люди верили в существование создателей всё меньше и меньше. О творениях богов, расах, существах, артефактах и животных, он тоже знал столько, что для записи всех его знаний хватило бы листа пергамента.
Чем ближе наступала пора экзаменов, тем реже встречались четверо друзей. Иногда им всё же удавалось ненадолго развеяться, искупаться в речке или просто погулять по окраинам деревни. Но большую часть времени все они проводили с книгами и конспектами.
Эл всегда носил с собой кинжал, подарок отца, и хотя серьёзной угрозы для его жизни не было, он чувствовал себя сильнее и увереннее с оружием за поясом. Конечно, он помнил о наказе отца и уроках дипломатии, но яростно желал найти наконец-таки применение своему подарку, хотя бы в схватке с диким зверем. Поэтому, прогуливаясь с друзьями возле леса, он с надеждой всматривался в дебри, надеясь увидеть там два горящих глаза животного, готового на них наброситься.
Время, данное на подготовку к экзаменам, текло несправедливо быстро. И вот день первого экзамена таки наступил. Для Эла это был экзамен по культуре дуэли. Каждый год он показывал неплохой результат. Суть экзамена заключалась в том, что каждому учащемуся предоставлялась ситуация или несколько – по решению экзаменатора, а ученику необходимо было её разрешить.
За день до экзамена Эл подготовил всё, что ему могло пригодиться на экзамене, и лёг спать достаточно рано для того, чтобы хорошенько выспаться. Спал Эл крепко и спокойно. Проснувшись, он спустился на кухню, где нашёл записку от мамы:
«Сынок, мы уехали на сбор урожая. Еда на столе. Удачи на экзамене».
Эл торопливо позавтракал, оделся в чистую одежду, взял учебные принадлежности и отправился к школе. Солнце светило сегодня особенно ярко, и ничто не предвещало ни дождя, ни ветра. Только в классе у него появилось небольшое беспокойство. Но, как оказалось, зря – он сдал первый экзамен в этом году на «отлично», хоть и попалась ситуация, решение которой он знал достаточно плохо. Умение сориентироваться на месте было его плюсом на экзаменах и уроках, а также в жизни.
Зачёт по физической подготовке, проходивший через несколько дней после первого экзамена, прохождение полосы препятствий на время, Эл тоже сдал, правда, на «хорошо», но это его не смущало, он был выносливым и ловким, но никак не сильным. Родители успели за те дни, пока Эл сдавал первые два экзамена, собрать весь урожай. Теперь два месяца пахотная земля будет отдыхать.
Третий экзамен был на умение ориентироваться по карте и местности. Он был, возможно, одним из самых сложных. Ученика приводили к определённому пункту, давали в руки карту с отметкой местонахождения конечной цели, а ему нужно как можно быстрее пройти все контрольные пункты и достичь финиша. Ученики школы часто выполняли подобные задания на занятиях. И хотя Эл неплохо знал ориентирование, волновался перед этим экзаменом сильно.
В день экзамена, придя к заранее оговорённому месту, он встретил одноклассников и лектора по ориентированию. Путь до места занял чуть более получаса. Лектор раздал ребятам задание и очерёдность их прохождения. Эл выходил на старт третьим. Ожидание раздражало его всё сильнее, а напряжение и волнение лишь нарастали. Он стал внимательно изучать карту, которую ему дали. Всё было достаточно просто: два промежуточных пункта и финиш, расстояние между ними составляло приблизительно три километра. Ничего сложного, его путь пролегал через равнину, небольшой лесок, и заканчивался в изгибе реки, единственной преградой на пути был овраг. «Элементарно», – подумал Эл.
Настало его время для старта. Он сжал карту покрепче и приготовился к бегу. Учитель дал команду, и Эл побежал через равнину – первым ориентиром он избрал для себя одиноко стоящее дерево, отмеченное на карте. Пока он его не замечал, прямо по курсу был достаточно высокий холм. «Возможно, дерево из-за него не видно», – мелькнула в голове мысль. Он добежал до холма, взобрался на него и увидел не так далеко от себя то самое дерево. Преодолев расстояние от холма до дерева, Эл развернул карту. Впереди был лес, и он казался небольшим лишь на карте. Первый контрольный пункт был там, точнее было сложно определить. «Ладно, сориентируюсь как-нибудь», – подумал он и направился к лесу.
Не успел он достаточно углубиться в чащу, как заметил первый промежуточный пункт. Как обычно, это была тумба средней величины, на которой была написана одна единственная цифра. Нужно было запомнить её и двигаться дальше. Эл подошёл к ней и проговорил несколько раз:
– Тысяча девятьсот девяносто, тысяча девятьсот девяносто… Эх, надеюсь не забуду…– пробормотал он, чтобы успокоить себя.
Следующего ориентира у него не было. Во всяком случае, он не нашёл на карте ничего такого, что могло бы ему помочь. Его решением было двигаться на юго-запад леса к озеру, где и находился второй контрольный пункт. Элу пришлось сделать небольшой крюк для того, чтобы обогнуть овраг. Как ему показалось, после нескольких минут бега он преодолел уже достаточно большое расстояние и в скором времени должен был выйти к озеру. Он бежал и бежал, а озера всё не было, Эл запаниковал. «Неужели я сбился с пути? Ладно, – успокоил он себя, – я продолжу идти тем же курсом, пока либо не выйду к озеру, либо не закончится лес, а там сориентируюсь по ходу». Но уже через несколько минут он услышал всплеск воды, как будто рыба вынырнула за мошкой и шлёпнулась обратно в воду. Настроение, до этого упавшее, снова подпрыгнуло. Ускорив темп, он побежал по направлению к звуку.
Выйдя к берегу, он понял, что немного отклонился от задуманного курса. «Хорошо, пойду дальше по берегу озера, выйду на второй пункт, а дальше и до финиша недалеко», – прикинул Эл. Бежал он вдоль берега не так долго, как предполагал, а, значит, не так уж и сильно сбился. На втором контрольном пункте он заметил цифру: четыреста четыре. Он припомнил предыдущую, запомнил эту и двинулся к финишу. Судя по карте, он находился на небольшом расстоянии от полуострова, образованном изгибом реки. Но не успел Эл сделать и шаг в нужном направлении, как услышал хруст веток и шуршание недалеко от себя. За кустом кто-то был, но это был не зверь, хотя сопение наводило мысль именно о животном. Эл нащупал рукой кинжал.
– Кто здесь? – окликнул Эл. Из кустов вышел шакал, стоящий на двух ногах. Эл без труда узнал в нём индула, которого он так давно хотел увидеть в реальной жизни. «Но как он добрался сюда, если их поселение, судя по карте, находится далеко на западе?», – подумал Эл. Индул тем временем смотрел в глаза Эла, а парень просто оцепенел, не в силах вымолвить ни слова. Шакал и человек смотрели друг на друга несколько минут. Эл вышел из оцепенения, схватился за кинжал и направил его на индула. Тот высоко подпрыгнул, развернулся и бросился прочь. Эл облегчённо вздохнул. Он не испугался – нет – он замер от удивления и неожиданности, хотя это промедление могло бы стоить ему жизни. Переведя дух, он вспомнил, что находится на этапе по ориентированию, сверился с картой и направился к финишу. Он уложился во время, однако выступил не так хорошо, как предполагал. Всему виной была задержка в лесу. «Ну и чёрт с ним. Думаю, на «хорошо» моё время оценят».
К нему подошёл один из экзаменаторов:
– Эл Фарм, ваше время очень даже неплохое, но нам необходимо убедиться, что вы прошли оба контрольных пункта. Назовите цифры указанные на тумбах.
– Ээээ… – Эл ясно осознал, что после стычки на берегу цифры вылетели у него из головы, и если он срочно их не вспомнит, то завалит экзамен, что совсем его не устраивало. Он стал лихорадочно крутить в голове цифры…
– Так что? – поторопил экзаменатор.
Эл заметил одноклассников, которые пошли на старт раньше него. Они что-то показывали на пальцах. До него дошло, что они вовсе не издеваются над его памятью, а пытаются подсказать. Недолго думая, он принял подсказку:
– 1990 и 404, – вторую цифру он вспомнил сам, как только увидел первую.
– Что ж, неплохо, вы получаете «хорошо» за экзамен по ориентированию. Поздравляю!
– Спасибо, – ответил Эл, но не экзаменатору, а ребятам, что стояли за его спиной. Они подмигнули ему. Вернувшись в деревню, он пошёл домой, чтобы отнести вещи. Родители куда-то собирались:
– Эл, – обратилась к нему мама, – мы едем в Дефиат на рынок. Папа для продажи урожая, а я прикуплю одежды и ещё что-нибудь по мелочи. Возможно, мы останемся в городе на ночь. Тебе что-нибудь привезти?
– Да нет, наверное, – немного апатично ответил он. Спрашивать, можно ли с ними, он не стал, так как заранее знал ответ.
– Ты здесь справишься без нас – вроде бы уже взрослый мальчик, – мама потрепала его по макушке.
– Конечно, – мама давала ему различные наставления, и как только она закончила, Эл смылся в свою комнату, прибрал учебники и пошёл к Сун поинтересоваться её успехами. Сун дома не оказалось, её мама сказала, что она ушла с Эледом и Прутом. Решив, что они направились к руинам, он пошёл туда, но их излюбленное место было безлюдно, лишь ветер гулял по руинам. Тогда он зашёл к Эледу, затем к Пруту, но и их родители заявили, что сыновей нет дома.
– Что ж, пойду домой, хоть пообедаю, – решил Эл.
Но на подходе к дому он понял, что пообедать ему не удастся – те, кого он искал, ждали его недалеко от дома.
– И где ж мы так разминулись? – пронеслось вихрем в голове.
Друзья поздоровались и стали расспрашивать друг друга про экзамены, проходившие у каждого в школе. Эл рассказал друзьям об экзамене по ориентированию, по какой-то причине, непонятной даже ему самому, умолчав о встрече с индулом. Сун все три экзамена сдала на отлично – она вообще училась в школе очень хорошо, в отличие от Прута, который еле-еле вытянул на «хорошо» два прошедших экзамена. Элед, который успел сдать четыре экзамена, похвастался тремя оценками «отлично» и одной «хорошо».
– Ладно, – вставил Эл, – эта учёба уже вот где сидит, – он провёл рукой по горлу, – идём погуляем, у нас у всех один день перерыва до следующего экзамена. Зачем его тратить впустую? Все с ним согласились.
Прогуляв до самого вечера, они вернулись домой уставшие и сразу же завалились спать.

* * *

Эл проснулся в холодном поту. Кошмар?.. Он не мог этого объяснить. С улицы доносились крики и шум. В нос ударил запах дыма. Его охватил ужас. «Неужели пожар?» – мелькнула мысль. Он подскочил к окну, распахнул занавески… То, что происходило на улице, заставило его сесть на стул, чтобы не упасть в обморок: по улице носились индулы. Светила яркая луна, поэтому ошибиться Эл не мог. Они бросались на людей, рвали челюстями плоть его соседей, родственников. Эл был настолько поражён, что мозг потерял способность думать, а тело не собиралось что-то делать. Наконец он отвернулся от окна, не в силах встать со стула, и, глубоко вдохнув, попытался успокоиться. «Мамы с папой нет дома. Дверь закрыта, но она не выдержит долго, да и эти звери наверняка смогут запрыгнуть в окно. Что же делать?», – летали мысли в голове. «Нужно бежать из деревни», – с каждой секундой в ней становилось всё меньше людей. «Нужно взять всё необходимое, найти друзей и бежать». Куда? Сейчас было не важно. Главное – подальше от этого ужаса. Он дойдёт до Дефиата, найдёт родителей и всё им расскажет, всё будет хорошо», – успокаивал он себя. «Но где Сун, Элед и Прут? Что с ними?», – мысли проносились в голове одна за другой в то время, как руки уже скидывали в рюкзак футляр от кинжала, книгу, фигурку единорога, карту, деньги и всё, что могло пригодиться в пути. Повесив кинжал на пояс, он оглядел комнату, прогнав в голове всё, что он взял с собой, Эл спустился на кухню, там уложил немного продуктов, накинул сумку на плечи и стал осторожно пробираться к двери, стараясь, чтобы из окна его нельзя было заметить.
Протянув одну руку к дверной ручке, а другой сжимая кинжал, он услышал разговор, больше похожий на кряхтение или хрип. Неожиданный для Эла удар в дверь заставил его отпрянуть. Дверь только чудом не слетела с петель после первого удара. Он немедля развернулся, перебежал к окну, ведущему на задний двор, открыл его, в лицо ударил запах гари и дыма. Выскочив на улицу через окно, Эл побежал подальше от дома. Последнее, что он слышал, был удар об пол двери, которая не выдержала напора. Что было дальше – Эл не знал.
Увидев, что дом Сун горит, он побежал дворами к домам Эледа и Прута. Повсюду слышались крики страха, ужаса и боли. Большая часть деревни была охвачена огнём.
Добежав до улицы, где жили Элед и Прут, он понял, что всё кончено, их дома, как почти все в данном районе, были охвачены огнём. Он бросился прочь от деревни, но не успел сделать и несколько шагов, как услышал окрик:
– Эл!
Он обернулся. Это был Элед, его друг. «Он жив, о, Боже!»
– Элед, бегом сюда.
Элед, уже добежав до него, спросил:
– Не знаешь, что с Прутом и Сун?
– Нет, их дома охвачены огнём, нам нужно беж… – не успел закончить Эл, как на друга набросился невесть откуда взявшийся индул, повалил его на землю и вонзил клыки ему в шею.
– Нет… – завопил Эл, мгновенно достал кинжал и бросил его в индула, который уже повернулся для второго прыжка. Оружие попало точно в цель – индул упал, корчась от боли, но укус оказался роковым для Эледа, он умирал.
– О Господи, Элед, что с тобой? Нам нужно в Дефиат, мы найдём лекаря, там тебе помогут!
Из рваной раны струилась кровь.
– Не нужно лекаря, – пересиливая себя, пробормотал Элед, – ты же знаешь, я умру…
– Молчи! Молчи! Тебе нельзя разговаривать, – Эл начал метаться в поисках людей, которые смогут помочь, – Помогите! Здесь человек умирает! – Кричал он во всё горло.
– Эл, не нужно, – спокойно проговорил Элед, – меня там уже ждут. Спасайся, ты сможешь уйти, ты сможешь путешествовать, как и хотел, а мой путь заканчивается здесь и сейчас. Ты знаешь, а ведь Сун любила тебя, а ты её…
Элед с улыбкой смотрел на друга, ему стало необычайно легко. Он закрыл глаза, и увидел нечто прекрасное, манящее его к себе, он пошёл к нему навстречу.
– Нет, Элед, нет, – умолял Эл, не сдерживая слёз, – пожалуйста, вернись!
Но Элед не вернулся, и не вернётся. Он ушёл, навсегда.
Эл вынул кинжал из умирающего индула, взвалил друга на спину и потащил прочь от деревни, туда, где они будут в безопасности – туда, где уже почти шестнадцать лет никто не жил, туда, где можно будет пару дней переждать весь этот ужас.


s

ГЛАВА 4. Удар В Спину

Дотащив тело друга до Руанского леса, он положил его на землю и отправился на поиски лопаты или того, что могло бы помочь выкопать яму для похорон Эледа. Отсутствовал он недолго – уже в первом домике на дереве нашёл то, что могло заменить лопату. Также он нёс простыню, которую взял с одной из кроватей в доме. Эл завернул тело друга в неё. После он взял лопату и стал копать яму, отбрасывая землю на расстояние. В каждом движении чувствовалось желание проводить друга в последний путь, сделать так, чтобы ему было удобно. «Почему он? Почему мой друг? За что ему это? Он был настоящим, он жил ради мечты, он хотел воплотить её в жизнь! Так почему боги забрали эту жизнь? Чем он не угодил им?» – крутились в голове Эла вопросы, ответы на которые он бы, наверное, никогда не нашёл. Он больше не мог сдерживать слёз, копившихся весь вечер. Эл имел всё: друзей, родителей, любовь, мечту, родину, и в одну проклятую ночь он всё это потерял.
Отогнув простынь, Эл в последний раз посмотрел в это чистое, по–детски наивное лицо. Он запомнится ему не таким бледным, он будет помнить его тем жизнерадостным парнем, уверенным, что всё в его жизни получится. Закрыв лицо простынёй, Эл аккуратно, будто боясь потревожить, взял тело на руки и опустил его в яму. Он не знал, что следует говорить в таких случаях, так как ни разу не был на похоронах, но и отпустить друга в новый путь вот так, в полном молчании, без единого слова он не мог:
– Элед, прости, что я не смог уберечь тебя... Ты был лучшим другом для меня. Я никогда не забуду наши прогулки, учёбу, всё наше детство, Элед… где бы я ни был, где бы ни путешествовал, я буду навещать тебя. Я всегда буду помнить о тебе, что бы ни случилось. Удачного тебе пути в царство Эрефа. Прощай. Надеюсь ещё свидимся. Прощай, – он взял лопату, найденную в домике и, пересиливая себя, стал засыпать могилу землёй.
Когда на месте ямы образовался холм, Эл нашёл небольшой камень и выцарапал на нём кинжалом: «Здесь покоится Элед Бродер». Закончив, Эл поднял надгробие и поставил возле холма, в изголовии могилы. После наточил колья и соорудил ограду вокруг холма. Эл хотел сделать всё, чтобы могила его друга, находящаяся в заброшенном лесу, мало чем отличалась от могил на деревенском кладбище. Пересадив цветы на могилу, он постоял несколько минут в полном молчании, думая о друге, о времени, что они провели вместе. Попрощавшись с Эледом, он отошёл в сторону и только сейчас заметил, что ночь сменял день, всходило солнце.
Эл тяжело вздохнул и пошёл исследовать давно заброшенные домики на деревьях в поисках того, что могло бы быть полезным. Когда искал лопату, он не обращал внимания ни на что другое. Да и как он нашёл тот инструмент в полной темноте – ему тоже было непонятно, голова тогда была заполнена совсем другими мыслями. Сейчас же он изучал каждый дом на деревьях, большинство из которых были сожжены во времена уничтожения эльфов. Да и в тех домах, что сохранились, он мало что нашёл. Всё, что могло ему пригодиться, за столько лет уже успело испортиться и сгнить, а железо покрылось ржавчиной.
Он уже отчаялся найти хоть что-нибудь, как набрёл на толстое и высокое дерево. В кроне находился дом, под стать дереву. Полный надежд, что в этом доме он что-нибудь обязательно найдёт, Эл поднялся по винтовой лестнице. Уже на пороге его ждал сюрприз – дом отличался от всех предыдущих, в нём не было того запустения, все вещи были в целости и сохранности, как будто ими пользовались всего несколько минут назад. Эл испугался, что так оно и есть, и сейчас он наткнётся на хозяина, которому придётся объяснять, что он, человек, здесь делает. «Это бред! – убедил себя Эл,– Папа же рассказывал, что индулы уничтожили всех эльфов». Хотя полной уверенности он так и не испытывал.
Первая комната, в которую он попал, была практически пустой, если не считать небольшой корзины со всякой ненужной мелочью. Поняв, что ничего интересного в ней нет, он направился в следующую комнату. Судя по всему её использовали в качестве гостиной: стол в центре, кресла по кругу, куча картин на стенах. Тут его взгляд остановился на одной из стен. Скорее всего, её использовали для хранения коллекции оружия, однако из оружия висел лишь меч, зато отличной работы. Куда делось остальное оружие, Эла не интересовало, он решил для себя, что если не наткнётся на хозяина, то возьмёт всё, что может пригодиться, в том числе и меч. Взяв его в правую руку, он ощутил что меч очень удобен, хотя и немного великоват для его роста, а ведь он был одним из самых высоких в классе. «Ладно, возьму, если что. В конце концов, меч скорее всего эльфийский, а эльфы выше людей», – решил он.
Повесив меч на место, он пошёл исследовать дом далее. Следующей комнатой была спальня, мало чем отличавшаяся от человеческой. Затем кладовка, в которой он нашёл кучу самых разных верёвок, крючков, старых стульев – в общем всё, что могло пригодиться «когда-нибудь потом». Разгребая всю эту кучу ненужных вещей, он заметил небольшой ящик, покрытый густым слоем пыли. Открыв его, Эл обнаружил внутри кучу одежды. «Скорее всего в такой и ходят эльфы». Оглядев свою фермерскую одежду, он решил, что её нужно менять, он выбрал ту, что ему больше подходила по размеру. «А вкус у эльфов весьма не дурен», – подумал он, оглядев себя. Про хозяина дома он и думать забыл. Конечно, одёжка была немного потрёпана временем, никто не знает, сколько она тут пролежала, но была достаточно удобна. На спине эльфийского комбинезона Эл заметил кожаные ремни – скорее всего для крепления меча на спине. Поверх эльфийской одежды он накинул свою курточку.
Выйдя из склада Эл обнаружил, что первый этаж обследовал полностью. Но, находясь в гостиной, он заметил лестницу, ведущую наверх, поэтому сейчас направился туда.
На втором этаже находилась одна единственная комната – детская. В центре стояла пустая колыбель. Отец рассказывал, что люди, пришедшие сюда после бойни, обнаружили кучу мёртвых тел, в том числе и детских. Эла охватило ещё большее отвращение к индулам. Возле одной из стен стоял письменный стол, недалеко от которого находился шкаф с большим количеством разных книг. Возможно, комнату использовали и как кабинет – на столе стояло перо в баночке с чернилами, пергамент и различные книги. Что удивило Эла – это то, что спустя столько лет чернила не высохли и были вполне пригодны для письма. Большинство из книг были написаны на непонятном Элу эльфийском языке, но были и такие, которые содержали очень даже знакомые символы – межрасовый язык, на котором общалось основное население Антарии – люди.
На протяжении многих лет появлялись всё больше и больше эльфов, проявляющих интерес к алфавиту людей. Постепенно он перерос в межрасовый. Язык индулов понимали единицы людей и эльфов, среди индулов можно было найти нескольких, владеющих межрасовым языком, чаще это были верховные шаманы.
Взгляд Эла упал на рукописную книгу, написанную на межрасовом языке. Как было понятно из названия, это был дневник некой Бьют – провидицы эльфийского рода. Эл осознавал, что чужие дневники читать нехорошо, но ему стало очень интересно, что же происходило в этом лесу, и как живут эльфы – те, на кого он так похож.
Он пролистал дневник, но вопреки его ожиданиям большая часть записей был сделана на эльфийском языке. Эл убрал дневник в рюкзак, дав себе обещание прочитать его, как только выдастся свободное время. После он спустился обратно вниз и, проходя мимо спальни, осознал, что смертельно устал.
– Что ж, спать в городе эльфов, где была бойня, мне не улыбается, но чувствую, что другого выхода у меня нет, – сказал он себе, – немного подремлю.
Не успел Эл лечь, как провалился в сон и проспал целые сутки, проснувшись лишь на следующее утро.
Достав из рюкзака немного продуктов, он позавтракал. Затем сложил все вещи обратно, одел на спину эльфийский меч и спустился из домика, который на сутки стал ему родным. Прежде, чем уходить из леса и направиться в Дефиат, он зашёл к Эледу:
– Как ты тут? Я вот собираюсь идти до города Дефиат к родителям. Думаю, вернусь не скоро. Потом хочу восстановить Фавер и приходить к тебе почаще, чтобы ты не скучал. Как там, в царстве Эрефа? Нравится? В общем, ты извини, я ненадолго, мне нужно идти. – Эл несколько минут постоял возле могилки друга, предаваясь воспоминаниям, которые резали его душу, но, несмотря на это, он не отгонял их от себя. – До встречи.
Эл развернулся и направился прочь из леса, в город Дефиат к родителям. Он решил не испытывать судьбу и сделать небольшой крюк, дабы не наткнуться на индулов, если хотя бы часть из них ещё находились на территории деревни.
Путь от Руанского леса до города Дефиат пешим ходом занимал четыре часа, а с учётом пути, которым пошёл Эл, и все семь. Пройдя часть дороги, Эл решил сделать небольшой привал, отдохнуть и пообедать. Стоянку он устроил возле небольшого родника. Добыв огонь и разогрев воды, он сделал овощной бульон. Охотиться сейчас и варить или жарить мясо у него не было ни сил, ни желания. Обедая, он заметил человека, шедшего с юга, который подходил всё ближе и ближе к стоянке Эла.
На всякий случай Эл осторожно достал меч из-за спины и положил его возле себя. Путник подошёл достаточно близко, чтобы Эл смог разглядеть его. Это был уже немолодой мужчина, на лице проглядывались первые морщины, сквозь каштановые волосы пробивались седые пряди. Во взгляде было что-то притягивающее: доброта, лукавство, мудрость – понять было сложно.
– Скорее нечто среднее, – решил для себя Эл.
Одет мужчина был не так, чтобы очень прилично, но и лохмотьями назвать его наряд было сложно, скорее это походило на парадную одежду крестьянина. Он вспомнил, как разглядывал карту, подаренную Прутом. На юге от его родной деревни находилась ещё одна, название которой сейчас он вспомнить не мог. Скорее всего, мужчина идёт из неё, и очень даже возможно, что направляется он к Дефиату.
Путник подошёл к Элу:
– Здравствуй. Не разрешишь присоединиться к тебе? – поздоровался он.
– Конечно. Почему бы и нет? – ответил Эл.
Мужчина присел к костру, Эл предложил ему похлёбки с хлебом – обед, конечно, не богатый, но мужчина согласился. Накладывая суп в небольшие деревянные чашки, взятые из леса, Эл обратился к мужчине:
– А вы кто? Куда идёте, если это, конечно, не секрет?
– Да какой секрет? Я Амид, крестьянин из деревни Одд, направляюсь к Дефиату – хочу купить подарок дочери. Лову, вроде бы и столица, но то, что нужно моей дочке, я не нашёл у тамошних торговцев. Они посоветовали мне сходить до Дефиата, ну мне деваться некуда, хочется сделать доченьке приятное, вот и пришлось идти через всю Антарию пешим ходом. Ни тележки, ни лошади наша семья не имеет. А вот как зовут тебя и откуда ты родом? Мне очень интересно, – путник спросил с некоторой ухмылкой, которая совсем не понравилась Эледу. – Если это конечно не секрет, – добавил он, передразнивая парня. – Я Эл Фарм из деревни Фавер. Прошлой ночью на деревню напали индулы, и мне удалось убежать. Я переждал сутки в лесу, где раньше жили эльфы. Сейчас я, как и вы, направляюсь в город Дефиат, куда уехали мои родители, – Эл рассказал всё как было, да и что скрывать? Наверняка о нападении скоро узнает вся округа.
– Ну да, ну да… так, значит, ты Фарм? А я принял тебя за эльфа.
– Мне уже сотни раз говорили, что я похож на представителя другой расы, – усмехнулся Эл, – но это жизнь. Просто совпадение. Мой отец и моя мать – люди.
– Ну, человек так человек. Я видел много людей, похожих на эльфов, но твоя одежда и меч заставляют задуматься.
– А, это? – отмахнулся Эл, – Это я нашёл в эльфийском лесу.
– Хорошо, я верю тебе, но хочу тебя предупредить: непонятно – почему, но шестнадцать лет назад индулы, под предводительством некоего колдуна, стали уничтожать эльфов. Сейчас их осталось немного в Антарии: пара эльфов–странников и эльфы Сейлорского леса, что в ледяных равнинах. Многие связывают вчерашнее нападение на твою деревню с охотой на эльфов. Люди стали бояться, и решение изгнать эльфов из городов зреет с каждым днём. Городской страже будет абсолютно безразлично – эльф ты или просто похож на них. Люди и эльфы всегда были союзниками, я считаю неправильным выбрасывать союзника погибать, но разве тем, кто правит городами, есть дело до простых крестьян, как я?
Эл только сейчас понял, чем может обернуться его схожесть с другой расой. Тем временем Амид доел суп:
– Спасибо, Эл Фарм, удачи тебе. Чувствую, что она тебе пригодится, – сказал он и пошёл, отдаляясь всё дальше и дальше. Эл смотрел ему вслед и думал о том, что он будет делать, если его не пустят в город. Что он будет делать, если люди всерьёз решат, что в нападениях виноваты эльфы и огласят их врагами? Он захотел оказаться плечом к плечу с теми, кого никогда не видел – с теми, с кем его связала судьба.
– Ладно, – сказал он себе, – нужно идти к Дефиату, там и разберусь, что к чему, там и пойму – суждено ли мне быть изгнанником.
До Дефиата он добрался к вечеру. Уже за сотни метров до города он заметил его стены и башни, вход в город найти было не сложно.
Миновав жилые домики, расположившиеся возле стены, Эл подошёл к воротам:
– Эй, эльф, – услышал он окрик и обернулся. Эл уже усвоил, что мало кто будет разбираться – на самом ли деле ты эльф или просто очень похож на него.
– Да?
– Я лишь хочу предупредить тебя, что у нас тут в последнее время эльфов не шибко жалуют.
Из сторожевой будки, в воротах, вышел дубоподобный охранник.
– Хорошо, я уже знаю, – ответил Эл.
– Слушай, – не собирался отставать тот, – а ведь раньше я тебя не видел. Откуда ты?
– Я из Херосского леса, – Эл тщательно изучал карту на различные населённые и не очень пункты.
– Хм… ну да ладно. Что тебе нужно в нашем городе?
– Я ищу ночлег. Где у вас здесь можно переночевать?
– Вообще, есть одна гостиница здесь, в нижнем районе, недалеко отсюда. Но я догадываюсь, что там все комнаты забиты. Люди, живущие за стенами города, перебираются туда. Цены на дом здесь, во внутреннем кольце, взлетели за день, – охранник усмехнулся.
– А как дойти до этой гостиницы?
– Всё просто, – охранник в красках описал путь до гостиницы.
На самом деле всё оказалось не так просто. Эл блуждал с полчаса, прежде чем найти ту постройку, которую описывал охранник, но назвать её гостиницей язык не поворачивался. Приоткрыв дверь, Эл заглянул внутрь: два кресла, покрытые шерстяными пледами, читальный столик, лестница наверх и стойка, на которой стояла единственная свечка, освещавшая весь холл тусклым светом. Внутри никого не было видно. Прошмыгнув в холл, Эл подошёл к стойке и увидел дверь, за которой, наверное, и находился хозяин.
Растерявшись, Эл не знал, что ему стоит делать: обогнуть стойку и постучать в дверь или же ждать здесь, пока хозяин не выйдет сам. Наверху слышались шум и голоса. Тут он заметил на стене колокольчик, хотя размером он был больше, чем обычный. Он взял его за язык, верёвки или даже намёка на неё не было, и расшатал. То, что раздал колокольчик, было сложно назвать звоном или тем более мелодией, скорее звук, напоминающий лязг или кряхтенье. На звук в холл вышел человек – небритый, неопрятно одетый. На вид ему было лет пятьдесят, хотя Эл мог и ошибаться.
– Чего тебе? – бросил он Элу.
– Простите, у вас Фармы комнату не снимают?
Мужчина, ничего не ответив, раскрыл книгу с пожелтевшими страницами и стал водить пальцем по записям:
– Были, вчера съехали, – наконец издал он.
Новость для Эла была не из приятных, – «Ну и где их теперь искать?»
– А вы не знаете куда? – спросил он у мужчины.
– Нет, конечно. Делать мне больше нечего, кроме как узнавать, куда съезжают мои клиенты. Заплатили за номер – и всё: ни я их не трогаю, ни они меня.
Эл на секунду задумался, затем спросил:
– А у вас нет комнаты свободной?
– Нет, конечно, всё занято.
Его явно было не расспросить, да и серьезно, что он может знать? Расстроенный Эл вышел из гостиницы и сел на лавку возле входа. «Что же ему теперь делать? Где искать родителей?» Размышляя над этими вопросами, он не заметил, как уснул, облокотившись на стену.
Ему снилась протяжная равнина, яркое солнце и Сун, шедшая с ним. Они держатся за руки – рай... Лицо овевает лёгкий тёплый ветерок. С цветка на цветок порхают бабочки, выкручивая немыслимые пируэты в воздухе.
Вдруг небо начинают заволакивать тучи, слышны протяжные раскаты грома, дождь начинает хлестать как из ведра. Эл чувствует, что за секунду вымок весь до нитки. После всё – и равнина, и Сун растворилось в воздухе, Эл открыл глаза: он лежал на земле возле гостиницы, было темно, уже за полночь, с неба лил дождь. «Бес!», – выругался он в сердцах то ли от того, что теперь не сможет поспать, то ли от того, что был так недолго с Сун. Он встал, огляделся и пошёл бродить по городу, не надеясь уснуть под льющим как из ведра, дождём.
То там, то тут стояли дома – некоторые ветхие, другие достаточно крепкие. Насколько он знал, наиболее зажиточные люди жили в верхнем районе. Туда не пускали каждого встречного, да и дома там стоили куда дороже. Гуляя под дождём, он не заметил, как вышел к пристани. Ряд построек здесь заканчивался, всюду лежали различные мотки канатов, сети, ящики. У пристани стоял всего один настоящий корабль и десятки мелких рыбацких лодок. Море бушевало.
Вывеска на здании возле Эла гласила о том, что данное заведение именуется «Бравый моряк» и является трактиром. Он решил зайти – там всё же теплее, суше, да и перекусить не помешает. В трактире было немного посетителей: мужчина, спавший на столе, и два человека, по всей видимости, рыбака, пьющие за хороший улов и отличную погоду.
Эл присел на стульчик возле стойки и заказал себе салат, с мудрёным названием, и кружку эля – холодного освежающего эльфийского напитка, мужчина за стойкой принял заказ. Получив блюдо и стакан с элем, Эл неспешно стал есть.
– Слушай, – обратился он к трактирщику, – а ты много знаешь о жителях этого города?
– Хм… Конечно, тут, в портовом районе, чего только не наслушаешься. Но, надеюсь, вы понимаете, что в наше время всё стоит денег, а тем более информация?
Эл без слов достал из кармана пару монет и положил их на стойку:
– Позавчера в город приезжала семейная пара – Фармы. Я бы хотел знать, с кем они пересекались в городе, и кто мне может дать информацию о том, куда они съехали.
Эл понимал, что вполне вероятно, родители поспешили в деревню, если новость о нападении дошла до них, но если они ничего не знали об индулах, значит могли отправиться куда-нибудь ещё, а разминуться с ними в очередной раз ему не хотелось.
– Хм… А кто они? – мужчина прибрал монеты в карман.
– Ма…– Эл осёкся, но похоже трактирщик не обратил на это внимания. – Женщина приезжала для покупки одежды и продуктов, а мужчина – фермер, приезжал для продажи части урожая.
– Хм…Сейчас к нам в город приезжает множество фермеров, но узнать про них больше можно у главного торговца в городе – Эрнила. Его дом находится на торговой площади.
Эл достал ещё пару монет. Мужчина незамедлительно прибрал их себе:
– Можешь переспать ночь у меня в каморке, – он указал на дверь за стойкой, – а к утру я узнаю, куда делись твои Фармы. Кстати, а что это эльф интересуется людьми, да ещё и фермерами они случайно не из деревни Фавер?
– Оттуда, – кивнул Эл, – А что я ими так интересуюсь – тебе знать не положено, – Эл понимал, что сказать, что он сын этих Фармов, значит вызвать удивление и любопытство, что несомненно привлекло бы нежелательных наблюдателей.
– Хорошо, хорошо. Проходи в комнату и располагайся, – сказал хозяин трактира.
Эл обошёл стойку и вошёл в комнату. Площадь помещение была небольшой: кровать, тумбочка и кресло – вся обстановка. Эл снял сырую верхнюю одежду, повесил её на спинку кресла, меч припрятал под матрац кровати и лёг спать.
Ночь прошла без ярких, запоминающихся сновидений, что немного расстроило Эла, он надеялся снова, хотя бы во сне встретиться с Сун. Проснувшись, он заметил на тумбочке карень, напиток, заваренный из листьев ягодного куста, и пару ароматных булочек:
– Прямо завтрак в постель... – подумал Эл. – Одно из трёх: либо я очень понравился этому трактирщику, либо он хочет содрать с меня побольше денег, либо ему не удалось ничего узнать о моей семье.
Позавтракав, он заметил, что одежды на кресле нет:
– Скорее всего, трактирщик унёс её сушиться. Он точно ничего не смог узнать о маме с папой.
Взяв меч из-под матраса, Эл вышел из комнаты. Он заметил, что трактир пуст, только мужчина так и спал на столе. Трактирщика он встретил на выходе. Тот нёс его одежду, уже сухую. Жестом он пригласил Эла вернуться в трактир. Парню ничего не оставалось, кроме как подчиниться. Мужчина вошёл вслед за Элом и, отдав одежду, уселся за ближайший столик:
– Ночью, как только закончился дождь, я сходил к Эрнилу, и он, естественно, был жутко недоволен столь поздним визитом.
– Можно ближе к делу? – перебил его Эл.
– Хм… Хорошо, хорошо. В общем, он знал твоих Фармов – мужчина регистрировался у него, как и всякий другой торговец. После того, как по городу прокатилась новость, что на деревню Фавер напали индулы, они сорвались с места и поспешили туда. Думаю, что сейчас они либо хоронят сына, который остался в деревне, либо радуются его спасению. Эл поразился осведомлённости неизвестного ему Эрнила, заплатил трактирщику за ночлег и завтрак и покинул трактир, решив срочно возвращаться домой в деревню, в надежде застать там родителей.
Улицы города были пустынными, люди ещё спали, Эл же привык рано вставать в деревне. Парень шёл, проклиная себя за глупость и потраченное время, ведь это же до смешного просто – родители узнали о нападении и поспешили домой, волнуясь о сыне. В поисках выхода из города Эл заплутал и забрёл в небольшой переулок заканчивающийся тупиком. Не успел он развернуться, как голову пронзила острая боль, от удара тупым предметом. Он рухнул на землю, разум провалился в бездну.


s

ГЛАВА 5. Тень

Солнце садилось, и город Дефиат готовился к ночи: улицы пустели, торговые лавки закрывались, охрана города сменяла друг друга. Возле пивной во всё горло орал мужик, выпивший с друзьями за развитие родного города.
Никто не заметил, как в город вошёл некто. Его одежду и лицо скрывала серая накидка. Он прошёл прямиком в портовый район, в трактир «Бравый моряк» и сел за столик. Трактирщик подошёл к нему. Мужчина протянул хозяину забегаловки ладонь с горсткой монет:
– Твоя задача распространить по городу весть о том, что на близлежащую деревню Фавер напали индулы.
– Хорошо, а это слухи или…
– Тебе этого знать совсем не обязательно, – оборвал мужчина трактирщика.
– Хорошо, хорошо, о чём разговор? Сейчас всё будет.
Через несколько минут трактирщик вышел, а на его место пришёл другой. Мужчина, не снимая капюшона, вышел из забегаловки.
Больше человек в городе не появлялся, а, может, его попросту никто не видел. Только через пару дней, вечером, когда молодой эльф вошёл в город, за ним от здания к зданию мелькала тень. Она провожала его до гостиницы, затем шла за ним под дождём до трактира.
На следующее утро эльф вышел из трактира и быстрым темпом направился прочь. Фигура в накидке присоединилась к нему.

***

Очнулся Эл от ноющей боли в голове. Помещение, в котором он находился, было маленькое, свет сюда совсем не проникал, воздух был достаточно влажным, досчатые стены подгнили. В течение десяти минут Эл делал всё, чтобы унять боль: прикладывал голову к холодным металлическим полкам, закрывал глаза, пытался просто отвлечься от боли, растирал виски, но всё было тщетно – боль не утихала.
Через некоторое время Эл уже привык к ней, она не мешала мыслям крутиться в голове.
– Что со мной произошло? Кто напал на меня в переулке? Где я? Для чего вообще всё это? Нужно срочно выбираться отсюда, если родители не найдут меня в деревне, они могут подумать, что я погиб. А что если они уедут куда-нибудь из этих мест? Их же потом не найдёшь?
Вряд ли он смог бы найти ответы на интересующие его вопросы, да и помочь в нахождении ответов ему никто не мог. Оставался один вопрос: «Как отсюда выбраться?». Меч и рюкзак, как и следовало ожидать, у него изъяли. Эл стал изучать помещение, но кроме металлических стеллажей ничего не нашёл. Скорее всего он был в подвале одного из домов города – сверху пробивал едва заметный луч света.
Наверху стояла полная тишина, и сколько бы Эл не вслушивался, он не услышал ни звука. Ожидание убивало Эла. Он не мог дождаться того момента, когда у него появится шанс действовать, когда эти ублюдки, напавшие со спины, объявятся. Он пробыл три часа в сыром подвале прежде, чем наверху раздались шаги:
– Как ты там парень? – спросил человек сверху.
Эл не ответил. Тогда в его глаза бросился яркий свет, который заставил его зажмуриться – человек распахнул люк. Как только глаза стали привыкать к свету, Эл внимательно разглядел пленителя: длинные тёмные волосы, суровый взгляд и шрам через всю правую щёку.
– Ну что? Так и будем молчать? Есть хочешь? – мужчина разговаривал достаточно ласково, хотя Эл не сомневался, что именно он зарядил ему в переулке.
– Что тебе от меня нужно? – вопросом на вопрос ответил Эл.
– Что мне надо? Глупый вопрос, мой мальчик, да и не то у тебя положение, чтобы задавать вопросы.
Эла разъедала злость и ненависть к этому человеку:
– И долго ты собираешься меня держать в этом подвале? Неужели ты так ненавидишь эльфов? – не унимался Эл.
– Похоже, ты не понял меня относительно вопросов. – Мужчина стал закрывать люк, – А к эльфам я не испытываю никакой неприязни, – вдогонку кинул он.
– Я не эльф, – закричал Эл, но похоже это не особо волновало мужчину.
Теперь Эл злился на себя, на свою беспомощность.
Вскоре сверху вновь стало тихо. Эл попытался добраться до люка, но мало того, что он был слишком высоко, судя по всему, на нём стояло что-то очень тяжёлое.
Через несколько часов мужчина вернулся вновь, и на этот раз без лишних вопросов, спустил Элу корзину. Подросток дождался, пока люк закроется, подошёл к корзине, в неё мужчина положил бутерброды и небольшой кувшин с молоком, он с жадностью набросился на пищу. Эл сейчас был не в том положении, чтобы пренебрегать едой и растрачивать силы. Наверху скрипнуло, шаги стихли, но Элу показалось, что хозяин остался дома, просто лёг на кровать или сел в кресло.
Эл не знал, сколько сейчас времени, сколько он пролежал в бессознательном состоянии, сколько он уже сидит здесь.
Наверху, раздался стук. Потом шаги. Эл, затаив дыхание, ждал. «Что будет дальше? Может, нужно закричать? Ведь стучались, скорее всего, в дверь. А, в конце концов, что я теряю?», – но не успел он раскрыть рта, как наверху что-то упало, а через минуту в глаза ударил яркий свет.
– Эй, парень, ты там? – раздался незнакомый голос, – Давай руку.
Как только глаза привыкли к свету, он увидел протянутую ему руку и человека, лицо которого почти полностью скрывал капюшон.
Элу ничего не оставалось, кроме как довериться этому незнакомцу. Комната, в которой оказался Эл, была небогата мебелью: кровать, застеленная изорванным покрывалом, стол, с многочисленными царапинами и надрезами от ножей, пару стульев и комод с множеством полок, большинство из которых покрывал лишь толстый слой пыли. В одном из углов, от сквозняка, гуляющего по дому, колыхалась огромная паутина с большим количеством насекомых, не по своей воле отдавших свою жизнь на обед пауку. Выбравшись из подвала Эл задал вполне логичный вопрос:
– Кто вы?
– Я думаю, тебе это знать не обязательно.
– А кто меня тут держал и зачем? – Эл решил во что бы то ни стало получить ответы на все вопросы от этого незнакомца.
– Он, – мужчина указал лёгким поворотом головы на порог, возле которого лежал его пленитель,– он наёмный убийца, охотник на эльфов. Как только появляется шанс кому-то угодить и получить за это деньги, вся эта мразь выползает из нор. А после нападения на твою деревню у них развязались руки, теперь даже человеческий город не сможет защитить эльфов от охотников за головами.
– А разве появился тот, кому они могут угодить?
– Да, он появился. Правда мало кто о нём хоть что-то знает, но он появился. Во всяком случае, кто-то же организовывает охоту на эльфов, нанимает этих, – он снова глянул на труп, – кто-то же смог подчинить себе индулов, кто-то смог шестнадцать лет назад разрушить древнюю магическую защиту леса, возведённую самим Симоргом.
– А почему не может быть так, что индулы сами начали атаковать эльфов?
– Нет, ты пойми, парень: индулы – разумные животные, но не более. Они нападают стаями. Стаями, но не армиями.
– А что нужно было наёмнику от меня? Они что, хотели меня..., – ужасная мысль проникла в разум.
– Да, ему нужна была одна часть твоего тела, голова, за неё неплохо должны были заплатить. Почему он медлил, мне не совсем понятно. Хотя это нам и на руку. Кто-то ведёт охоту на эльфов вот уже шестнадцать лет, и этот кто-то узнал, что многие эльфы прячутся среди людей. Ну и, естественно, нашёл единственный разумный выход – нанять этих для того, чтобы отловить всех эльфов. Сейчас в городе стало менее безопасно, чем в лесах или пещерах. После нападения на деревню Фавер, даже власти городов могут встать против эльфов.
– И что же мне теперь делать? – спросил Эл у незнакомца.
– Хороший вопрос… – мужчина задумался, – Вообще есть два варианта: первый – добраться до Сайлорского леса, что на севере, но с этим есть одна проблема – туда пропускают лишь некоторых. Крепость Фронтер получила задание пропускать только тех, за кого могут поручиться жители севера. Таким образом, Антария раскололась на две части: южную и северную.
– Тогда мне нужно возвращаться к моим родителям, они должно быть жутко волнуются. В конце концов, они даже не знают, жив ли я.
– Тебе не нужно находиться сейчас среди людей.
– А откуда вам известно, что мои родители – люди?
Эл заметил, что незнакомца, который за всё время разговора так и не снял капюшон, этот вопрос несколько смутил.
– Видишь ли, я наблюдал за тобой в течение нескольких дней.
– Вы следили за мной?
– Не следил, а наблюдал. Согласись – ты бы тоже удивился, увидев эльфа сыном фермера.
Эл не стал противиться. Он уже привык, что все считают его чистокровным эльфом.
– Хорошо, – решил не устраивать разборки относительно личной жизни каждого человека или эльфа, – а почему эльфы Сейлорского леса не могут поручиться за эльфов, которые странствуют здесь, на юге?
– Не знаю… может, их лишили права голоса, а, может, они тоже считают неправильным пускать в лес кого–либо, пусть даже представителей той же расы, что и они, которых и без того осталось немного. Я так предполагаю, что по всей южной Антарии осталось эльфов пятьдесят, может, чуть больше.
– А как же индулы, – Эл вспомнил, что на карте, на севере, было отмечено многочисленное поселение индулов, – которые живут на севере? Их же там в разы больше чем здесь?
– Да, ты прав. Возможно, именно поэтому северные замки перестали пускать на свою территорию людей – они боятся, что колдун сможет подчинить и их.
– Но ведь тот, кто организовал охоту... почему он не может пройти через горы? Я так понимаю, он обладает достаточными возможностями для этого?
– Боюсь, что на этот вопрос я тоже не смогу ответить. Конечно, во Фронтере живут самые могущественные волшебники из людей. Возможно, именно их он и опасается, хотя, судя по слухам, его сила в десятки раз превышает силу всех волшебников - людей – он же смог уничтожить несколько тысяч эльфов за пару месяцев.
– Да кто он такой, и откуда он взялся?
– Не знаю. Да и вообще, я тебе уже слишком много рассказал. Скажу лишь, что никто о нём почти ничего не знает: откуда пришёл, какие цели преследует, как заставил индулов подчиниться себе – вообще ничего. На эти и другие вопросы я пытаюсь найти ответы, однако пока всё тщетно.
– И как давно вы этим занимаетесь? – не унимался Эл.
– Не так много, как хотелось бы – всего полгода. Слушай, – прервал расспросы мужчина, – ты слишком любознателен для семнадцатилетнего парня. Сейчас наши пути должны разойтись. Мне, конечно, не хочется оставлять тебя на произвол судьбы, сейчас для тебя это слишком опасно. Но запомни, пока твои родители не должны знать, что ты жив. Лучше будет, если ты где-нибудь укроешься. Сколько придётся прятаться, я не знаю, но если ты вернёшься к родителям, индулы или охотники рано или поздно доберутся до тебя. Одному, вдали от людей, всё же безопаснее.
– Я всё понимаю. Спасибо вам, что вытащили из рук этого, – сказал Эл, кивнув головой в сторону порога. – Я только не знаю, что мне делать, куда идти. Слушайте, а вы же эльф? – догадался Эл, – Может, вы знаете, где я могу найти эльфа–странника? Может, я смогу скитаться с кем-нибудь из них?
– Да, я эльф, но где найти других эльфов – я не знаю, иначе давно бы это сделал. Кстати, не советую тебе прятаться в лесах, в которых раньше обитали эльфы – наёмники, наверняка, периодически прочёсывают их.
– Хорошо, спасибо вам за всё. – Эл протянул незнакомцу руку, – И всё же, как вас зовут?
Собеседник ответил на рукопожатие.
– Я Димар. Димар из Херосского леса. Я не сомневаюсь, что мы ещё встретимся.
Эл, вспомнив, что все его вещи забрал наёмник, оглядел комнату в поисках меча, рюкзака и кинжала, но не заметил их. Тогда он стал заглядывать во все шкафчики в комоде, пока не обнаружил в одном из них свои вещи. Димар в это время не совсем понимал, что именно Эл ищет. Увидев меч, он выдал вздох восхищения и спросил:
– Где ты взял этот меч?
– Вообще, я провёл ночь, после бегства, в Руанском лесу. Там в одном из домов я его и нашёл, – покраснел Эл.
– Хорошая работа, – Димар как будто не заметил смущения Эла, – вообще я думаю, что меч пригодится тебе больше, чем его бывшему хозяину. Слушай, а у тебя есть карта?
– Да, конечно. Во всяком случае, была, – сказал Эл, открывая рюкзак. Достав карту, подарок Прута, он протянул её Димару:
– Вот здесь, – Димар указывал на область южнее его родины, недалеко от разлива рек и впадения их в море, – есть отличная пещера, пригодная для жилья. Можешь обосноваться в ней. Но помни о наёмниках – они готовы на всё ради получения вознаграждения. И вот ещё что: возьми эти продукты и деньги – они тебе могут пригодиться, – он протянул Элу небольшой рюкзак, – насколько я знаю, почти все свои финансы ты отдал трактирщику. Если будет время, я обязательно тебя навещу в пещере. Честно, одному там жить ужасно скучно.
Немного подумав, Димар добавил:
– Ты наверняка захочешь написать письмо родителям. Не смею тебя отговаривать, но, поверь мне, чем больше людей знает, что ты жив и скрываешься, тем больше будет желающих получить твою голову. Потерпи, когда-нибудь это всё закончится... не важно – в какой форме, но скоро это закончится. Пусть лучше сейчас твои родители думают, что ты мёртв. Как бы это странно не звучало, но так будет лучше и для тебя, и для них.
– Спасибо вам за всё, – Эл в очередной раз поблагодарил спасителя и направился к выходу.
На пороге он повернулся и задал вопрос, который мучил его уже несколько часов:
– Неужели я эльф?
– Ха, парень на этот вопрос сложно ответить. Точный ответ тебе дадут либо твои родители, либо индулы. А вообще, если смотреть объективно, то тебе семнадцать лет, а примерно шестнадцать лет назад начались нападения. Эльфийская семья вполне могла отдать тебя на воспитание фермерам. Хотя всё это лишь предположения. Но ты должен усвоить: ты являешься тем, кем ты считаешь себя сам. Не важно, кто ты снаружи – важно кто ты внутри, в душе.
– Хорошо, хорошо. Удачи тебе в твоих поисках.
– И тебе в твоих. Пока.
– Пока, – Эл вышел из дома, перешагнув через тело, огляделся и последовал к воротам, не увидеть которые было нельзя. На этот раз он решил не испытывать судьбу и не искать коротких путей, а идти по главной улице города. Никуда не сворачивая.
Эл шёл из города прочь, предпочитая берега и леса, тропинкам и дорогам, и думал о том, кто открыл ему глаза на этот мир – о том, кто помог ему вот так ни за что, как друг. Сейчас он хотел только одного, встретиться с Димаром ещё раз, и жалел о том, что не может вернуться к родителям. Пока не может.

* * *

За два года до нападения на эльфийские леса

– Низкорослик, низкорослик, – слышалось возле речки солнечным летним днём.
– Замолчите, замолчите вы все! Как же я вас ненавижу! – прокричал ещё совсем молодой эльф и побежал прочь, домой.
Вбежав к себе в комнату, он, бросившись на кровать, начал рыдать навзрыд. Когда был жив папа, он постоянно повторял: «Мужчины не должны плакать». Но папы не было, а боль в душе была. Была нестерпимая рана, которая никак не хотела затягиваться.
– А папа? Что папа? Ведь именно из-за него я – объект насмешек. Ну почему я сын эльфийки и человека? Почему я не могу стать таким же высоким, как все эльфы?
Лёжа на мокрой от слёз подушке он задавал себе эти вопросы, задавал уже в который раз и не мог найти ответа. Устав от всех этих эмоций и переживаний, он уснул и спал, пока не стемнело.
Вечером домой пришла мама, которую он так любил и ненавидел.
– Привет, Димарчик, – она поцеловала его в лоб, – Как прошёл день?
– Как обычно – ужасно.
– Почему?
– Мам, ответь: почему мой папа – человек? Почему я не такой же как все?
– Ты опять? – я тебе сотни раз объясняла, – Не важно, что говорят другие – важно то, кем ты являешься для себя. Невысокий рост – ещё не трагедия, трагедия – алчность и злоба на других. Ты в шестнадцать лет уже неплохой снайпер и дашь фору любому другому эльфу.
– Ты меня никогда не поймёшь, – Димар снова убежал в свою комнату.
– Главное – чтобы ты меня понял… Хоть когда-нибудь понял.

* * *

Сегодня Димар встал пораньше, многие в лесу ещё спали. Взял лук, колчан со стрелами и пошёл на тренировочную площадку. Он часто успокаивался от звука летящей стрелы, рассекающей воздух. Димар вышел на улицу, втянул носом осенний воздух и направился к мишеням. Стрелял он очень неплохо: из десяти выпущенных стрел девять попадали точно в цель.
– А ты неплохо стреляешь, – раздался за его спиной голос.
Димар оглянулся – это была молодая эльфийка, неземной красоты.
– Эээ… Привет, – промямлил он
– Привет.
Димар молчал, хоть и понимал, что нужно заполнить это неловкое молчание.
– Как тебя зовут?
– Я Амира. Моя мама провидица, а я не могу произнести простейшего заклинания, – она оглядывала Димара с некоторым любопытством.
– Ничего, бывает, – подбодрил эльфийку Димар.
– А как зовут тебя?
– Я Димар. Сын человека и эльфийки, – произнёс он, следя за реакцией новой знакомой.
– А ты забавный…– только и ответила она, явно нисколько не смутившись родству Димара, но всё же, найдя ответы на вопросы.
Они разговаривали долго, Димар никогда ещё не чувствовал себя так. С одной стороны он стеснялся, не знал, что сказать Амире, не хотел навешивать своё мнение и свою компанию. С другой – ему никогда не было так легко, за все шестнадцать лет он ни разу не разговаривал ни с кем вот так, непринуждённо. Он и представить раньше не мог, что он забавный…

* * *

За два дня до нападения на эльфийские леса

Весенний день. В одном из хутреев Димар готовился к соревнованию снайперов, который проводился раз в год.
– Димарчик, я знаю – ты обойдёшь всех конкурентов, ты у меня лучший.
– Я знаю, мам, знаю.
Соревнования проходили на поляне, где собралось много народу. Но Димар, сколько не пытался, не мог найти взглядом Амиру, а ведь он её звал, и она обещала прийти.
Выступил он превосходно, ещё на первом круге обойдя всех сверстников. В итоге – первое место. Он был чрезвычайно горд собой.
На поляне Амиру он так и не нашёл, а ведь очень хотелось поделиться с ней своей радостью.
– Может, она дома? – подумал он и направился через поляну. В голове крутились разные мысли: «Интересно – она обрадуется моей победе, удивится?», «Почему она не пришла посмотреть на меня?».
За несколько деревьев до дома Амиры он остановился и затих. Она шла с высоким, красивым эльфом, который был выше Димара и старше его. Инстинктивно он спрятался за дерево, не давая мысли проникнуть в разум и разрушить всё, что он пытался создать несколько месяцев. Выглянув из-за дерева, он увидел то, что наконец-таки позволило мысли прорваться в разум и разорвать сердце: Амира поцеловала эльфа на прощание.
Он бросился прочь – прочь от дома, прочь от поляны, прочь из леса. Димар ещё ни разу не убегал так далеко – мама не позволяла.
«Неужели я настолько уродлив? Почему, почему всё так? Подумаешь, ростом не вышел – ведь я лучше того эльфа. Какая, к бесам, душа? Никому не важно, что у тебя внутри! Мама ошибалась».
Он дошёл до речки и стал бросать камни в воду, наблюдая, как они, попрыгав, тянутся ко дну. Гуляя возле речки, он наблюдал за летающими вокруг стрекозами, как вдруг земля ушла из-под ног, Димар вздрогнул от неожиданности. Ощутив, что благополучно сидит на земле, он оглянулся. Это была пещера, и, похоже, свод её был тонкий. Сверху зияла дыра.
Слева от себя он увидел проход и стал продвигаться по нему. Уже через несколько минут Димар вышел на свежий воздух. Вход в пещеру находился на островке, образованном разливом реки. План мести возник мгновенно.

* * *

Вот уже трое суток, как молодой эльф Димар ушёл из леса. Спал в пещере, ел плоды и ягоды с деревьев и кустов, зачастую задумываясь о том – правильно ли он поступил, убежав из леса. Чаще побеждало мнение «правильно», пусть поволнуются, однако в этот раз он решил по–другому. Проснувшись в пещере на куче травы, которую до этого нарвал и связал, Димар понял, что его никто не любит и не понимает, никто, кроме мамы. Она то, за что она должен переживать. Виноват в неудачах только он сам. Он сам, а не она.
«Нужно вернуться в лес», – было его последнее решение. Но он не знал, что было уже поздно. В лесу нет никого живого. Набеги индулов дошли и до них, и теперь Димар остался один – так и не поговорив с мамой, так и не попросив её прощенья.
Шестнадцать лет, проведённые в одиночестве, с редкими вылазками к людям, научили Димара действовать скрытно и черпать информацию там, где другие слышали лишь повседневный разговор. Он быстро разобрался с ситуацией в Антарии, и понял, кто виноват в смерти его матери.


s

ГЛАВА 6. История Антарии

Одиночество – странное чувство, знакомое каждому.
Одиночество – болезнь, которая может в корне изменить любого.

«В далёкие-далёкие времена, когда ещё не было ни светлых, ни тёмных эльфов, когда не было ни индулов, ни людей, в Янратии жили разумные существа – мьюрты. Их было немного – не больше тысячи по всей Янратии. Мьюрты жили небольшими общинами, каждая из которых имела свою территорию. В одну общину входили до двухсот мьюртов, все они проживали в общинном замке.
Мьюрты неплохо владели боевыми искусствами, но их настоящим коньком была сфера магии – они могли материализовать из ничего то, что задумали, могли полностью подчинить себе стихии природы, контролировать чужой разум для них было не проблемой.
Однажды в ходе неудачного магического эксперимента в Янратии прогремел взрыв, уничтоживший почти всех мьюртов. Выжили лишь трое: Эреф, Симорг и Вайленд.
По воле судьбы Вайленд и Эреф, так же, как Симорг и Эреф, были сводными братьями. У Вайленда и Эрефа был общий отец, у Эрефа и Симорга – общая мать.
Оставшиеся мьюрты нашли друг друга и договорились создать на территории Янратии новую страну, новые расы, передать им свои знания и покинуть этот мир. Но Вайленд, самый младший из оставшихся мьюртов, отказался накладывать на себя руки, даже зная, что после него в этом мире что-то останется. Эреф и Симорг решили, что оставлять Вайленда одного в этом мире с созданными ими расами было бы неразумно. Тогда они изгнали его на отдалённый от Янратии остров и установили магический барьер, не позволявший брату покинуть границы острова.
Убедившись в том, что все попытки Вайленда покинуть остров тщетны, они создали каждый свою расу по своему образу и подобию.
Симорг, самый старший из братьев, создал высокорослую расу эльфов. Характерной чертой эльфов были светлые, длинные волосы, точно такие же, как у Симорга. Характер эльфов резко отличался от людской расы – расы, созданной Эрефом. Эльфы были мудрее, менее требовательными к другим, они умели искуснее людей изготавливать любые виды оружия – от мечей до луков. Помимо всего прочего, Симорг одарил своих созданий острым зрением и слухом. Понимая, что все эти способности – огромный дар для эльфов, он дал им возможность доказать свою преданность богам: продолжительность жизни эльфа колебалась от ста пятидесяти до двухсот лет. Всю свою жизнь они должны доказывать, что достойны всего того, чем одарил их Симорг. Всю жизнь они будут делать выбор между добром и злом. Нельзя сказать, что всем удавалось пройти всю жизнь с этой ношей – кто-то не смог донести её, кто-то просто бросил и наплевал на добро, на любовь, на надежду, потеряв всё эльфийское.
Надо сказать, что эльфы очень трепетно относились ко времени. Они никогда не любили как–либо отмечать собственный день рождения, даже не считали этот день праздником. Разве, что запомнить, мол, «я стал на год старше», и всё. Ни один из них не хотел признавать, что прошёл ещё один год жизни, не важно даже, как он прошёл, с пользой или без.
Эреф не отстал от брата – его раса не отличалась высоким или низким ростом, носила тёмный цвет волос, и, если расе Симорга не было равных в ловкости, то люди были сильны как никто другой. Ремесленники людей не уступали эльфийским, а в некоторых областях даже превосходили их.
Для эльфов земля, деревья, и вообще всё живое было святым, люди же без особых угрызений совести могли возделывать поля, заставлять природу работать на себя. По характеру люди были отзывчивыми и трудолюбивыми.
Создав каждый свою расу, подарив ей свои знания и возможность развиваться, два мьюрта оградили мир Янратии от других народов поясом гор.
Эльфы поселились в многочисленных лесах Янратии, каждый из которых был защищён магией самого Симорга. Люди же сами стали возводить дома на равнинах и в горах. Последним даром Эрефа и Симорга своим расам были чувства – любовь, дружба, сострадание и многие другие, что не чужды и сегодняшнему поколению.
Понаблюдав за жизнью творений, они поняли, что время мьюртов давно в прошлом, началась эра эльфов и людей. Оставив в этом мире часть силы, они покинули его. Куда ушли мьюрты? Никто не знает. Одни утверждают, что они отправились через порталы в другие миры, на поиски подобных себе. Другие говорят, что они оставили свою физическую оболочку в этом мире, а душой путешествуют по другим. Точного ответа нет, но ясно одно – их покровительство существует и по сей день.
Эльфы и люди жили в полном согласии на протяжении многих лет. Развивались, передавали навыки детям, создавали свои традиции. Каждая раса поклонялась своему создателю, однако никто уже не помнил – существовали ли они на самом деле. Проще было верить во что-то хорошее, чем сказать, что всё – и они, и весь этот этот мир – появилось из ниоткуда.
Время идёт, что-то изменилось в сознании, многие люди стали забывать своих прародителей, перестали верить. Эльфы разделились на два лагеря: одни заявляли, что они – высшая раса, и их цель остаться в Антарии единственными разумными существами, другие помнили, что эльфы и люди – братья, так как создали их два брата мьюрта. Постепенно бунтарское настроение эльфов увеличивалось, они пошли войной на братьев, не поддерживающих их идею, и на людей.
Идеям «тёмных» или иных эльфов не суждено было сбыться – друиды и провидицы лесных эльфов усмирили их и изгнали в подземные миры, выходы из которых были навсегда закрыты и утеряны.
Снова вернулось время мира и согласия между двумя расами, они торговали между собой. Находились и такие, кто объединялся и разрывал рамки расы. Влюблённый эльф и человек – такое часто бывало. Межрасовый брак казался эльфам и людям чем-то запретным, несмотря на их дружбу. Многие из таких пар были изгнаны из деревень и лесов, но чувства их были не слабее чувств других, а совсем наоборот – ведь исходили они от двух богов, от двух мьюртов.

* * *

Вайленд, недовольный решением братьев, неоднократно пытался выбраться с острова с использованием магии, но, в конце концов, бросил бессмысленные попытки. Несколько сотен лет в полном одиночестве заставили его измениться, возненавидеть братьев, желать гибели если не их, то созданных ими существ. Принимая во внимание то, что он ничего не знал о тех, кого создали его братья и какими особенностями они обладают, сделать это было достаточно сложно. Тогда он решил для себя, что если он не может выбраться с острова и увидеть созданий братьев, то пусть сами создания явятся к нему. Всё, что ему было нужно – разбудить чувство любого разумного создания – любопытство.
Материализовав облако тумана, очертаниями напоминающее братьев, он направил его к противоположным берегам теперь уже Антарии. Дух облетел территорию и сообщил эльфам и людям, что один из представителей каждой расы может прибыть на остров и познакомиться с создателями – мьюртами, чтобы найти ответы на все вопросы.
Люди, не задумываясь согласились, и избрали того, кто отправится на тот таинственный остров. Эльфы собрали совет и решили, что им не нужно доказательств существования творцов, и ответы на вопросы они найдут сами. Люди, естественно, не пытались их переубедить – ведь вместо эльфа вполне можно послать двух людей.
Причалив к берегу острова Тин и Кан, избранные для встречи люди, исследовали остров, но так ничего и не нашли. Решив, что это шутка эльфийских друидов, они решили рано утром вернуться обратно, а заночевать здесь, на острове. Они и не подозревали, что всё это время за ними наблюдал и изучал их последний и единственный мьюрт:
– Н-да, мои братья не блещут фантазией. Мало того, что они оба создали абсолютно одинаковые расы, точь-в-точь похожие на них самих, так они ещё поленились наделить их хоть какими бы то ни было способностями. Ну что ж, это лишь упрощает мне работу, – усмехнулся он.
На следующее утро, как только два существа уплыли от острова, Вайленд принялся за работу. Корпел над собственной расой он долго, хотелось не упустить ни единой мелочи. Когда дело было закончено, он с удовольствием оглядел свою работу: существо было похоже на зверя, которых на острове было в изобилии. Всё, что оставалось Вайленду, поставить его на две ноги и наделить разумом. Над характером он решил особо не мудрить, наделив их яростью и злобой. Долго думал Вайленд над тем, что нужно его существам, дабы обеспечить явное преимущество над расами братьев. Идея пришла внезапно – вселить в сердца созданий братьев мьюртов страх перед его расой, и от страха того шакалы должны будут получать ни с чем не сравнимое удовольствие. Оставалось лишь одно, размножить созданную им тварь и дать ей возможность развиваться и плодить детей.
Вернувшиеся люди рассказали всем, что на острове не было никого и ничего, что могло бы дать ответы на их вопросы. Прошли сутки, данная история была уже менее интересной, эльфийского «мы не шутим с богами» было вполне достаточно, чтобы прийти к компромиссу.
В скором времени жители береговых городов заметили сотни, тысячи, плывущих по морю со стороны острова огней. Люди выходили из домов, чтобы удовлетворить растущее любопытство. Кто-то говорил, что это боги плывут к ним, кто-то утверждал, что это новый вид рыб выплыл на поверхность.
Когда лодки причалили к берегу, люди увидели мерзких тварей, несущих в одной лапе секиру, а в другой - факел. Всех охватила паника, люди бежали от берега, а звери догоняли и убивали их. Весть о странных существах дошла до самого севера Антарии за несколько часов.
Незнакомые доселе существа с юга или, как назвали их жители Антарии, индулы, уничтожали город за городом, деревню за деревней, пока не наткнулись на скоро организованную армию эльфов и людей. Битва продолжалась несколько дней.
Тем временем на острове Вайленд понял, что делать ему в этом мире уже нечего. Оставив часть своей силы, он ушёл. Куда? Неизвестно. Кто-то говорит, что он ищет братьев с жаждой мести, кто-то утверждает, что братья нашли друг друга и теперь живут дружно в другом мире.
Как бы там ни было, но, уйдя из мира, Вайленд забрал у индулов главное, в чём они нуждались – поддержку. Индулы в секунды потеряли всю организацию армии и были практически полностью уничтожены. Без достойного предводителя индулы – не более, чем животные, не более, чем стадо в бою…».
Эл захлопнул книгу – что было дальше ему было менее интересно, да и положение дел в Антарии за последнее время сильно изменилось. Теперь у индулов вновь появился предводитель…

* * *

Уже два дня Эл жил один в пещере, которую показал ему Димар. Дошёл он по берегу, издали глянув на остатки домов и полей Фавера. Там суетились люди, сейчас у них было много проблем, похороны, восстановление домов. Среди них были и его родители. Желание вернуться к ним росло с каждым часом, но его останавливали слова Димара о том, что опасность будет грозить не только ему, но и родителям, если он вернётся. Найти пещеру, было не проблемой, проблемой было добраться до входа. Эл соорудил плот из деревьев, скрепив их найденными в Херосском лесу верёвками. Доплыв до противоположного берега, он вытащил плот на берег, под свисавшие ветви ивы.
Пещеру, как догадался Эл, использовали ранее, и, наверняка, сам Димар. На входе висел кусок ткани, дабы ветер не чувствовал себя хозяином пещеры. Сдвинув ткань, Эл осветил пещеру. В первой комнате стоял стол и два стула очень неплохой работы, кровать, сооруженная из брёвен и связанной соломы. На полу также лежала куча соломы, чтобы от каменного пола пещеры было не так холодно. В стены были вбиты подставки для факелов.
Далее шёл проход в сотню метров длинной и очередной отсек пещеры. Здесь в каменный пол были вбиты железные прутья, возле которых лежали давно истлевшие угли, в своде пещеры зияла огромная дыра, через которую выходил дым. Возле стены Эл обнаружил несколько ящиков с факелами.
Эл наловчился ни в чём себе не отказывать, даже в таких условиях. Он охотился, собирал плоды, рыбачил, спал, ел, тренировался. Только вот одиночество и невозможность поговорить с кем-нибудь сгоняла его в гроб. Изучив окрестности пещеры, Эл понял, что Димар неплохо позаботился о том, чтобы пещеру было трудно найти. Вокруг входа были насажены кусты и деревья, недалеко от отверстия в своде росли кусты, были наложены камни, успевшие покрыться мхом.
На третий день Эл проснулся рано, сходил в лес и вытащил кролика из расставленной им ловушки. Обработав его, он насадил тушку на вертел. Плотно позавтракал. После он взялся за книгу, подарок Сун – «Легенды и мифы эльфийского народа». Доставая книгу из рюкзака, он выронил из неё листок – открытку Сун: «С любовью, от Сун!» – прочитал он, и старые чувства нахлынули на него с новой силой:
– Живы ли Сун и Прут? Ведь мне удалось убежать, может, и им в тот ужасный день улыбнулась удача? Эл вспомнил последние слова друга о нём и Сун, почему он так сказал, неужели мои чувства были заметны невооружённым глазом, а Сун, откуда он знал о её чувствах? В любом случае, это уже не так важно, я не смогу этого узнать – Антария слишком большая, да и появляться в жилых местах сейчас нельзя.
Вложив открытку в книгу, в качестве закладки, он открыл первую страницу. В ней рассказывалось о книге и о том, что всё в ней написанное может быть как выдуманной историей, так и правдоподобным историческим источником. Верить в легенды или нет – выбор каждого. На второй странице книги Эла ждала первая легенда, повествующая о трёх богах, создателях трёх рас и того мира, в котором они живут:
«В далёкие-далёкие времена, когда ещё не было ни светлых, ни тёмных эльфов, когда не было ни индулов, ни людей, в Янратии жили разумные существа – мьюрты. Их было немного – не больше тысячи по всей Янратии…»


s

ГЛАВА 7. Безвыходность

br> Эл захлопнул дверь домика. Димар вздохнул. Когда он впервые узнал об эльфе, проживающем на ферме и считающим себя человеком, он был поражён. Но теперь внутри него всё кипело – семнадцатилетний эльф интересуется положением дел в мире, рассуждает как взрослый. Хотя, с другой стороны, он не виноват, что вовлечён во всю эту кутерьму, не виноват, что родился эльфом и так долго не знал, что каждую секунду ему угрожает смертельная опасность. Хотя, может, оно и к лучшему… Может если бы он это знал об опасности, он бы не смог нормально развиваться, учиться, радоваться жизни? Он бы скорее сошёл с ума, думая обо всём этом. Ладно, остаётся надеяться, что он найдёт мою пещеру и с ним всё будет в порядке. В конце концов, он ещё совсем ребёнок, у него всё впереди.
Встав со стула, Димар оттащил труп и сбросил его в подвал, в котором полчаса назад сидел Эл. «Наёмник не убивал Эла. Но почему? Скорее всего, он ждал кого-то или чего-то. Может быть, кто-то должен был забрать эльфа, но в таком случае прибыль им пришлось бы делить, что не очень выгодно, а такие люди, как они, за монеты перережут друг другу глотки. Ладно, всё равно нет никаких зацепок и идей. Устрою здесь засаду – авось кто и придёт».
Димар то сидел за столом, то ходил по помещению, то ложился на кровать, но, не пролежав и пяти минут, вновь вставал и начинал ходить взад и вперёд, периодически поглядывая на дверь. Наступила ночь. Луну и звёзды скрывали тучи, поэтому единственным освещением на городских улицах были фонари. Огонь в фонарях поддерживался с помощью жидкости, полученной алхимиками Антарии. Той же жидкостью поливали и факелы для их долгого горения.
Димар решил вздремнуть – ведь если кто и придёт, он проснётся от стука в дверь. Его сон за ночь так ничего и не потревожило.
Проснувшись под утро Димар почувствовал запах смерти – труп в подвале начал разлагаться. Дабы не заинтересовать городскую стражу, он вытащил тело из подвала и положил в мешок, найденный в доме. Затем он вынес его через портовую площадь в небольшую пещерку и похоронил так, как полагается хоронить каждого, не важно – наёмник ли он или просто сосед по улице.
Решив вернуться в дом и подождать ещё, он заметил, что дверь распахнута настежь. В доме на табурете возле стола сидел мужчина, мало чем отличающийся от рядового горожанина, разве что кинжалом, заткнутым за пояс.
– Привет, Прайн. Ну и где обещанный тобой эльф-подросток? – как догадался Димар, этот мужчина и убитый им наёмник не видели друг друга до этого, – И почему здесь так странно пахнет? Неужели ты успел разобраться с мальчишкой без моего участия?
– Мальчишка жив, но он не здесь. Здесь стало слишком опасно держать его. Охрана города стала о чём-то догадываться, – ответил Димар.
Мужчина молчал, будто ждал чего-то от Димара.
– Так что будем делать – пойдём к парню или сначала выпьем за наше вознаграждение, ждущее нас? Я угощаю.
– С чего это ты решил, что вознаграждение будет нашим, – прервал Димара мужчина, – разве твой дружок не сообщил тебе, что твоя часть награды за голову эльфа пойдёт на оплату его долга?
Димар оторопел: почему тот наёмник должен отдавать долг за других?
– Нет, нет – конечно, сообщил. Ну так как насчёт пары кружечек хорошего пива? – попытался замять недоразумение Димар.
– Я бы не отказался.
– Тогда идём – здесь недалеко, в таверне продают отличную выпивку.
Мужчина встал с табурета, хлопнул Димара по плечу и вышел из дома.
«Скорее всего, он в городе не впервые», – подумал Димар, закрывая дверь хижины.
В таверне они заказали изрядное количество алкоголя, то и дело поднимая кружку за «Наше дело».
Димару во что бы то ни стало, требовалось оставаться трезвее собеседника, поэтому и наливал он себе меньше.
– Слушай, а ты знаешь что-нибудь про того, кто платит за жизни эльфов? – спросил Димар, когда его собеседник дошёл до определённой кондиции.
– Нет. Да и смысла я в этом не вижу. Главное – что он за это платит, не правда ли?
– Конечно. Но как же ты получаешь вознаграждение, кому ты представляешь голову эльфа?
– Слушай, Прайн, неужели в переписке мы не договорились? Ты ловишь эльфов, я их сдаю, прибыль пополам, кроме первой, конечно.
– Да нет, договорились.
– Ах ты, чертяга, хочешь прибрать к рукам всё вознаграждение? Ну, уж нет. Ничего у тебя не получится. Мы как–никак напарники и работать будем только в паре. Усёк?
– Конечно, – Димар понял, что даже пьяным он не выдаст секрета, который мог бы дать ему неплохую прибыль. Они выпивали весь вечер. Димар предпринял ещё несколько попыток добиться от мужчины хоть
какой-то информации, но всё было тщетно.
Наконец тот вскрикнул на весь трактир:
– Мне хватит. Надеюсь, твой эльф не помрёт, а сейчас я хочу спать, – сказал он и, не успев сделать и шага от столика, упал, захрапев.
Димар расплатился за выпивку. Хотя алкоголь начинал действовать и на его организм, он, пересиливая себя, перекинул руку мужчины себе за плечо и, поддерживая его, побрёл к домику. От мужика пользы было мало, он был пьяный вдрызг и волочил ноги по каменной дорожке от забегаловки до дома.
Димар дотащил мужчину. Там, спустив его в подвал и закрыв сверху люк, упал спать.
Под утро голова трещала, словно грецкий орех. Димар вышел из дома, добрёл до набережной и спустился к воде. Не снимая капюшона, он окунул голову:
– Фуф, теперь гораздо лучше, – усмехнулся Димар, вытаскивая голову и разбрызгивая от себя капельки воды
Открыв дверь, он услышал голос уже проснувшегося и кричащего во всё горло наемника:
– Ах, ты, мразь продажная! Ах, ты…
– Хватит, – прервал его ругательства Димар, – я не Прайн. Настоящий Прайн кормит рыб, и если ты не ответишь на мои вопросы, то последуешь за ним.
– Что тебе нужно? Кто ты? – тут же сменил интонацию мужчина.
– Я хочу знать всё, что знаешь ты о том, кто нанимает убийц по всей Антарии, кто платит вам за эльфов.
– Так ты эльф?
– Я не спрашиваю тебя кто я – я спрашиваю тебя, что ты знаешь о че…
– Я ничего тебе не скажу!
– Ну что ж, сейчас ты заговоришь по–другому, – Димар распахнул крышку подвала.
В тот же миг его плечо пронзила острая боль. Он отпустил крышку люка, которая от удара захлопнулась. Димар взглянул на плечо – из него торчал кинжал, тот самый который он заметил вчера, и не забрал:
– Ах, ты… – на этот раз ругаться захотелось Димару.
– Не бесись, эльф, не бесись. Думаю, я ещё за твою голову денег получу. Димара обуяла злость, он почувствовал, как кровь потекла ручейком по плечу.
– Бес!
– Что, эльф? Злишься?
– Заткнись!.. – Димар убедился, что люк надёжно закрыт и вышел из дома торопливым шагом. Он шёл через весь город – некто в накидке с кинжалом в плече, диковинка для провинциального городишки. Новости здесь распространялись с завидной скоростью, и уже через несколько минут весь Дефиат знал о раненном человеке.
Димар же дошёл до городской кузницы. Кузнец и его ученик ошарашено на него уставились.
– Мне нужна чистая тряпка, а ещё лучше полотенце и тонкая проволока.
– Сейчас всё будет, – сказал ученик и убежал в дом. Уже через пару минут он вернулся, – вот держите. Кто же это вас так?
– Да есть тут один в городе... бросил кинжал, испугался, убежал, – попытался улыбнуться Димар.
Получив проволоку, он на секунду сунул её в печь. Этого хватило, чтобы накалить её. Оглянув толпу зевак, Димар резким движением вырвал кинжал из плеча, едва сдерживая крик, и закрыл рану полотенцем. Некоторые зеваки не выдержали подобных сцен и поспешили удалиться.
– Мне нужна ваша помощь, – обратился он к кузнецу, – этой проволокой необходимо зашить рану.
– Да, да, сейчас помогу, – он ополоснул руки спиртом, который также принёс ученик. Димар закусил губу, чтобы не закричать, когда кузнец начал прокалывать горячей проволокой кожу. Какие муки и пытки пришлось испытать Димару – видели многие горожане.
– Ну, вот, готово, – провозгласил кузнец.
– Спасибо вам, – ответил Димар, попытался встать, но запнулся и провалился в темноту. Последнее, что он понял – кто-то подхватил его на руки.
Очнулся Димар в тёплой кровати, и, осмотрев себя, понял, что пропал. Лежал он в рубахе и штанах, его накидки не было. На лбу лежало мокрое полотенце. В комнату осторожно заглянул человек. Убедившись, что Димар очнулся, он вошёл. Это был кузнец:
– Очухался? Как себя чувствуешь? – поймав взгляд Димара, он попытался успокоить его, – не волнуйся. То, что ты эльф никто кроме меня, моего ученика и моей жены не знает. Как тебя звать-то?
– Димар, – ответил он, – Спасибо вам за всё, но мне нужно идти, – он попытался встать с кровати.
– Но, но, – остановил его кузнец, – ты бел, как мел – куда тебе идти? Ты – мой гость, не стесняйся.
– Вы не понимаете... Дело в том, что меня ждёт один человек, мне срочно нужно с ним встретиться.
– Это не тот случайно, кто дал тебе кинжалом в плечо? Городская стража быстро выяснила, откуда ты вышел. Сам пойми – в нашем городе человек с кинжалом в плече – большая редкость. – кузнец улыбнулся, – В общем, они его вытащили из чулана и в казармы, за решётку.
– А … – начал было Димар.
– Тебе интересно, что будет, если тот парень расскажет городской страже, что ты эльф?
– Ну, почти…
– Он уже предпринял такую попытку. Охрана сразу же прибежала ко мне, но я уверил их, что ты самый настоящий человек. Они ломились в мой дом, чтобы убедиться в этом самим, но я не пустил их, сказав, что ты очень плохо себя чувствуешь.
– Ещё раз спасибо.
– Да ладно тебе. Кстати, завтра нужно будет прибыть в казармы на опознание.
– Хорошо. Жаль – не успел поговорить с ним по–хорошему.
– А он кто? Наёмник? – спросил кузнец.
– Почти. Он знает, куда нужно доставлять убитых или живых эльфов, он лишь посредник с наёмниками, хотя, боюсь, в погоне за прибылью и сам может взяться за это дело.
В комнату вошла женщина, которой на вид, как и кузнецу, было лет 35. Как догадался Димар, это была жена мастера. Она несла чашу с ложкой:
– Вот, поешь – куриный бульон поможет восстановить силы.
– Спасибо вам. Я не представляю, что бы я сейчас делал и где бы лежал, если бы не вы. Хозяева оставили эльфа одного, пожелав спокойной ночи. Димар, поужинав, поставил чашку на тумбочку. Комната, в которой его устроили, была сплошь украшена изделиями из металла:
– А он мастер не только раны зашивать, – усмехнулся Димар. Вскоре он уснул.
Проснувшись рано утром, он встал с кровати. Плечо ещё болело, но боль была уже терпимой, к тому же рана стала нестерпимо чесаться.
– Заживает, – мелькнула мысль.
В комнату вошёл кузнец:
– Здравствуй… – замялся Димар.
– Харрен. Харрен Фор. Я смотрю, тебе уже гораздо лучше?
– Да.
– Пойдём – позавтракаешь с нами, – пригласил Харрен.
– Вы уж меня извините, но мне нужно идти. Я и так из-за этой раны много времени потерял, а мне ещё в казармы идти. – Димар оглядел плечо.
– Хорошо, Димар. Слушай, прими в подарок вот этот меч, – он снял с одной из стен клинок недурной работы, – Он, конечно, будет похуже эльфийских, но всё же…
– Спасибо тебе, Харрен, за всё, – он принял меч, одел свои тряпки, лежавшие на стуле недалеко от кровати, и последовал к выходу.
– Удачи тебе, Димар. Кстати, возьми ещё вот это, – он протянул кинжал, который ещё вчера торчал из его плеча, – теперь это по праву принадлежит тебе.
Димар взял кинжал и вышел из дома, направившись прямиком к казармам.
Казармы располагались возле стены и находились чуть выше уровня города. Поднявшись по ступеням, Димар обратился к первому мужчине в форме:
– Простите, я – Димар. Это на меня вчера напали, я пришёл на опознание.
– Ах, да. Пройдёмте со мной, я вас провожу к командиру.
Димару показалось странным, что его направляют к командиру, а не в тюремную зону для опознания.
Войдя в казармы, они свернули в двери самого большого помещения, большая часть которого пустовала. В центре стоял стол с картой, линейкой и прочими безделушками. За ним восседал, как догадался Димар, тот самый командир. Одежда его отличалась от формы городской стражи. Скорее даже это была не одежда, а броня.
Страж дал знак Димару остановиться, сам же в это время подошёл к главному и что-то доложил ему. Димар этого не услышал.
– Не соизволите ли вы снять свою накидку? – обратился к Димару командир, – Вы, между прочим, стоите перед начальником охраны в городе. – Простите, но у меня есть личные причины не показывать лица, – довольно дерзко ответил Димар.
Боковым зрением он заметил движение сзади, причём это движение явно было направлено в его сторону. «Итак, сейчас, начнётся заварушка, в ходе которой, ввиду их явного превосходства, они поймут, что я – эльф. Что будет потом? Одно из двух: или они посадят меня за решётку, или лишат головы, которую после выгодно продадут. Хотя есть и другой вариант, наиболее предпочтительный – бежать».
Ощутив охрану за спиной, слишком близко, он резко развернулся и, присев на одну ногу с разворота, сделал подсечку. Стража, явно не ожидавшая от пострадавшего такой прыти, свалилась с ног. Димар, не теряя ни секунды, выбежал из казарм. По лестницам к нему бежали ещё два охранника.
– Похоже, они всё-таки предполагали, что я не сдамся просто так.
Развернувшись, он бросился по периметру казарм – туда, где заканчивались и казармы, и город - к стене. Вслед слышались окрики охраны. Добежав до нужного ему тупика, он вскочил на стоявшие недалеко ящики и в прыжке зацепился руками за край крыши здания. Подтянувшись и закинув одну ногу, он вскарабкался на крышу. В этот момент он явно почувствовал острую боль в плече:
– Бес, похоже, рана снова открылась, – подумал он.
Окинув взглядом город, он заметил, что чуть ли не вся городская стража сейчас бежит к казармам. Как заметил Димар, никто не выбежал из верхнего района. Охрана там подчинялась указам другого человека.
– Да я здесь желанный гость, прямо преступник номер один, – подумал он.
Времени было всё меньше и меньше – кто-нибудь из охраны мог догадаться залезть на крышу, хотя, учитывая их габариты, это было сложно осуществить. Разбежавшись, он прыгнул с крыши за пределы крепости. Димар мысленно отметил, что высота такая, что можно ноги переломать, но отступать, конечно, было поздно. Зацепившись за ветку недалеко растущего дерева, он перевёл дух. Как оказалось спустя секунды – рановато. Ветка, не выдержав, треснула у основания, и Димар начал неумолимое сближение со стволом. Когда до земли оставалось совсем чуть-чуть, Димар разжал руки и, упав на землю, по траектории сделал пару шагов, в результате всё же столкнувшись с деревом.
Обернувшись он увидел на крыше казармы солдат, заряжающих арбалеты и кричащих:
– Эльф за стеной! Быстро туда!
Димар поправил на бегу накидку, меч, и направился в сторону леса, не испытывая судьбу, дожидаясь, пока кто-нибудь успеет выстрелить в его направлении. Городская стража искала его в лесу и по окраинам города несколько часов, но всё тщетно – Димар чувствовал себя в лесу, пусть даже не эльфийском, как дома. Скрываться от городской стражи для него было игрой без всякого риска.
Как только лес опустел, и людей в нём не стало, Димар понял, что стража потеряла надежду найти эльфа. Его сейчас волновала одна вещь:
– Что будет с кузнецом? Всё-таки он добрый человек, вытащил меня из такой передряги. Вряд ли я сейчас смогу ему как-нибудь помочь, – решил он.
После происшествия в казармах и утери из своей власти наёмника Димар осознал, что у него нет никакого плана дальнейших действий. Сейчас он решил отдохнуть, да и рана после нагрузок разболелась с прежней силой.
Димар забрёл подальше от города в лес, разжёг костёр и позавтракал яйцами какой-то неизвестной ему птицы. Яйца оказались достаточно съедобными и даже вкусными. Заснув возле костра, он проспал не один час. Проснувшись, не почувствовал ни бодрости, ни свежести. Сон на мокрой земле не успокоил и рану. Димар растоптал давно истлевшие угли, и пошёл. Куда? Он пока и сам не знал. В любом случае, в Дефиате его уже ничего не ждёт. Он шёл, надеясь на непривычный для любого эльфа «авось».


s

ГЛАВА 8. Свидетель

Лес за несколько часов вернулся к привычному ритму жизни. То тут, то там распевали птицы, недалеко от Димара пронёсся заяц. Пару часов назад лес был взбудоражен людьми – они изучали кочку за кочкой, дерево за деревом, но так и не нашли того, что искали.
Димар шёл по лесу, наслаждаясь теплым ветерком и пением птиц. Его настроение поднялось, хотя ещё недавно он думал, что все складывается не лучшим образом: зашёл в тупик в поисках, едва скрылся от городской стражи, рана снова разболелась. Но всё это было уже в прошлом. Он сделал шаг вперёд. Он знал, что у него всё получится – сезон дождей в его судьбе должен закончиться.
Выйдя из леса, он заметил троицу, шедшую по дороге. Одного из них он узнал сразу – наёмник, который по всем законам сейчас должен был сидеть за решёткой. Однако он не сидел. Более того, по форме Димар опознал и двух городских охранников:
– Интересно, куда они направляются? Вряд ли на пикник. Есть только один способ это узнать, – подумал Димар.
Осторожно, прячась за деревьями, перебегая от одного к другому, он последовал за ними.
Шли они несколько часов, причём у Димара складывалось впечатление, что у них нет точной цели, либо они просто не знают её нахождения.
«Если они ищут эльфа, то они глупы – для того, чтобы схватить эльфа, сражающегося за свободу,– подумал Димар, – трёх неумелых воинов будет недостаточно».
После долгих блужданий по лесам Димар понял: куда бы ни направлялись эти трое, они уверенно приближались к Лоэсскому лесу.
– Ладно, пора бы уже и передохнуть. Думаю, здесь можно раскинуть лагерь, – сказал наёмник.
– Хорошо, сейчас разведём огонь. Сходи, поймай нам что-нибудь поесть, – скомандовал охранник.
Похоже было, что наёмник полностью подчиняется охранникам. Димар сидел недалеко от них в зарослях кустов.
– Хорошо, будет вам сейчас ужин, – отозвался наёмник и потопал вглубь леса, отдаляясь от охранников.
Через несколько минут Димар услышал треск дров в костре.
– Как думаешь – этот наёмник знает, где можно найти эльфа?
– Не знаю. Мы так плутаем, что я в этом уже глубоко сомневаюсь, – отозвался второй охранник, – и если мы дойдём до эльфийского леса и не поймаем ни одного из них, я собственноручно перережу глотку этому выскочке.
– Жалко, что мы упустили того эльфа – ведь он был ранен.
– Да. А во всём виноват этот кузнец.
Димар, затаив дыхание, слушал.
– А что поделаешь? Он один из лучших в Южной Антарии, только поэтому командир оставил его в покое.
– Что правда, то правда. Хотя если бы кузнец рассказал нам, что раненый – эльф, кусок вознаграждения он мог бы отхватить.
Дальше охранники сплетничали и хвастались достижениями, пока не пришёл запыхавшийся наёмник. Похоже, ему удалось кого-то поймать. Во всяком случае, охранники заохали, стали подтрунивать над ним и заявили, что приготовят его сами.
Ноги и руки Димара затекли, он осторожно отполз от кустов подальше, затем встал и отошёл от лагеря наёмника и охраны на безопасное расстояние. Рана продолжала болеть. Димару вновь пришлось спать на холодной голой земле, дабы не привлечь к себе внимания.
Проснувшись рано утром от крика ворона, Димар первым делом решил убедиться, что ни охранники, ни наёмник никуда не делись.
Прислушавшись, недалеко от лагеря он услышал протяжный храп, который, безусловно, его обрадовал – его «дружки» ещё спали. Подобравшись к их лагерю чуть ближе, он обнаружил, что на месте лишь двое спящих. Догадаться, кого не хватало, не составило труда. Охранники, завалившись возле потухшего костра, храпели на весь лес.
– Наёмник скрылся, но куда? Либо он решил в одиночку поймать эльфа, либо просто спасти свою шкуру, либо пошёл подальше в лес справить нужду, – Димар прождал почти полчаса, но наёмник так и не объявился, а охрана продолжала спать. – В любом случае, для меня вчерашний день безвозвратно потерян.
Слушать тирады стражи про беглеца, когда они проснутся, ему не хотелось, поэтому Димар поспешил удалиться. Решив нормально поспать и порыться в библиотеке Лоэсского леса, он обогнул лагерь стражи и пошёл на запад, к эльфийскому лесу. Возможно, хорошо поспать ему и не удастся – он до сих пор считал, что в первую очередь наёмники прочёсывают леса, но одна мысль о тёплой кровати приводила эльфа в хорошее настроение, которое не в силах было испортить ничто. Ну или почти ничто.
То чувство, что охватило Димара, когда он вошёл в Лоэсский лес, можно было сравнить разве что с эйфорией – вот уже несколько лет он не посещал родные любому эльфу леса, пусть и заброшенные. Чувство безопасности, которое приходило во время путешествий по многочисленным лесам Антарии, нельзя было сравнить с чувствами, вызванными лесным поселением эльфов. Казалось, что сейчас из-за ближайшего дерева выскочит эльф-подросток, играющий с другими на окраине леса. Казалось…
Димар дошёл до хутреев, поднялся в один из них. Как же всё здесь было похоже на хутрей из его детства... В голове всплывали красочные картины: вот он стреляет из лука, его окликает Амира, вот он с папой учится обращаться с клинком.
– Как же всё было хорошо, – но тут его мысли разрушили другие – предательство Амиры, бегство из леса, и вот он один... один во всём лесу... Как он жил те шестнадцать лет в одиночестве, сам с собой? – Димар постарался отогнать от себя все мысли, что лезли в голову. Он нашёл спальню и уснул, развалившись в постели, не задумываясь о том, что сам говорил – «наёмники в первую очередь прочёсывают леса».
Спал Димар долго и крепко, совсем забыв об опасности, но, видимо, он родился под счастливой звездой – ни наёмник из Дефиата, ни какой бы то ни было другой не бегал по лесу в поисках эльфов. Проснулся Димар с хорошим настроением, правда рана продолжала ныть. Он забеспокоился: «А не попала ли туда какая-нибудь зараза?»
Спустившись по лестнице, Димар стал искать библиотеку, в надежде, что в Истории Антарии сможет найти ответы хоть на какие-то вопросы. Несмотря на то, что большая часть хутреев в эльфийских лесах была разграблена, в каждой библиотеке существовал архив (помещение в котором хранились особо ценные или важные экземпляры книг), вход в который был известен лишь эльфам. Найти библиотеку было сложно. Прежде чем подняться в нужное здание, он заходил в обсерватории, различные лавки, трактиры.
– Как же хорошо придумали люди с вывесками. И почему мы за столько лет не переняли эту идею? – подумал Димар.
Поднявшись по очередной лестнице, Димар услышал шелест страниц – он наконец-таки нашёл библиотеку, и в ней кто-то был. Этот кто-то, похоже, активно изучал книги или архивы. Осторожно, чтобы не спугнуть читателя, Димар вытащил меч, подаренный кузнецом и на цыпочках, боясь издать даже звук, стал пробираться к входу. Шелест страниц прекратился – похоже, Димару всё-таки не удалось остаться незамеченным. Он замер, теперь в здании была полная тишина.
Вдруг в двери мелькнул силуэт, а в Димара полетел огненный шар, совсем небольшого размера, но от этого у эльфа не прибавилось желания с ним столкнуться. Схватившись за перила, он прыгнул на уровень ниже, едва не повредив ногу, и встал так, чтобы из-за лестницы его не было видно. Мысли крутились в голове: «Кто там был? Провидица или всё же людской маг? На индула силуэт не был похож ни капли. В любом случае нужно узнать кто это, и что ему здесь нужно». У
слышав над собой шаги, Димар спрятал меч в ножны. Встав на перила своего пролёта, он схватился руками за ступеньки выше и, сделав упор на здоровую руку, перевернулся в воздухе. Если бы его расчёты подтвердились, он бы сбил врага с ног. Димар просчитался и пролетел через лестницу. Неминуемое падение с большой высоты удалось предотвратить – он сориентировался и схватился одной рукой за лестницу. Его капюшон слетел с лица. Согласитесь – глупое положение.
– Бес, – выругался Димар.
– Ай–я–яй. Сквернословящий и низкорослый эльф, вдобавок ещё и неуклюжий. А ты не человек случаем? – услышал Димар сверху.
Взглянув на соперника, он понял, что сплоховал – сверху на него насмешливо глядели глаза эльфийской провидицы. На вид ей было лет тридцать. Прямые волосы, едва доходившие до плеч, развивались на лёгком ветерке. Одежда была жёлтоватого оттенка с зелёными рейками на рукавах и поясе. Посох провидицы не был оригинален, но то, как изящно она его держала, было отмечено Димаром. Через плечо эльфийки была перекинута дорожная сумка – в таких провидицы держали мелкие вещички, которые могли пригодиться в пути, начиная с трав и заканчивая гребнем для волос.
Подтянувшись на одной руке, он закинул ногу на лестницу. Поравнявшись с эльфийкой, он обратился к ней:
– Странно: эльфов осталось так мало, а я постоянно на них натыкаюсь.
– А разве это плохо?
– Как тебя зовут? – оставил Димар без ответа её замечание.
– Ирена, – бросила провидица.
– Очень приятно. Я Димар. Что ты делала в библиотеке, что искала?
– Вообще, – Ирена одарила Димара испепеляющим взглядом, – я ищу информацию об одном очень любопытном посохе, но я думаю, что тебе это будет неинтересно, – она, развернувшись, последовала обратно в библиотеку.
Димар схватил Ирену за руку и развернул к себе.
– Слушай, почему вы все такие? Эльфов уничтожают, на них идёт охота, а вы ничего не делаете и заботитесь только о себе! – Димар только познакомился с эльфийкой, но уже позволил себе перейти на крик в разговоре с ней.
– А ты? Что делаешь ты? Колдун, который поставил целью уничтожить весь эльфийский род, могущественен настолько, что смог без труда обезоружить несколько тысяч эльфов одним взмахом посоха.
– Подожди, подожди, – оторопел Димар, – откуда ты это знаешь? Ты копаешь информацию о посохе этого колдуна? – озарило Димара.
– Не копаю, а ищу, – поправила его Ирена. Голос её слегка дрогнул, но после снова обрёл уверенность. – Шестнадцать лет назад эльфы Лоэсского леса готовились к битве. С кем? С индулами и неизвестным колдуном, который уничтожил эльфов Руанского леса, сорвав их древнюю защиту. Тогда для меня это было игрой, родители запретили мне выходить из дому. Но я вышла. Вышла и притаилась недалеко от всех взрослых. – Ирена рассказывала это не столько Димару, сколько себе. – Я видела того колдуна, видела, как он оставил маму и папу безоружными одним взмахом посоха. Я этого ему никогда не прощу. Я убежала из леса, выросла. Изучала магию по книгам, пряталась от индулов. Однажды я осознала, – Ирена подняла глаза, – что должна отомстить за всех дорогих мне людей – убить его, просто убить. Но он прячется, прячется как трусливая крыса, прячется и боится выползти из своей норы. Найти его? Вариант. Но где искать? Нет никаких идей, я уже несколько недель сижу в архивах, пытаясь найти хоть что-то о маге и его посохе. Всё безрезультатно, и если у тебя нет идей получше, то отпусти меня – я пойду изучать архивы дальше.
Димар, осознав, что до сих пор держит Ирену за локоть, разжал руку и, как будто бы совсем не слышал всей этой истории, продолжил:
– А что с посохом? Что в нём такого необычного?
– Ничего, кроме большого рубина и энергии, которую почувствовала даже я, маленькая девочка, – Ирена помолчала несколько минут, глядя на Димара, а после пошла в библиотеку. Димар смотрел ей вслед, не говоря ни слова.
Он больше получаса стоял, облокотившись на перила, и смотрел сквозь листву дерева, о чём-то задумавшись. Боль в плече напомнила о себе. «Хорошо, что схватился за лестницу здоровой рукой, иначе лежал бы сейчас там», – Димар взглянул вниз. Прогнав грустные мысли, он прошёл в библиотеку.
Эльфийка листала книги, проглядывая записи в них. Димар отметил про себя, что, несмотря на скверный характер, она была очень недурна собой. А, может, он встречал мало эльфиек? А, может, они все такие? Из детства он никого не помнил кроме мамы и Амиры, а они были прекрасны.
– Слушай, прости, что я тебе нагрубил... Вот уже шестнадцать лет я нормально ни с кем не общался – одиночество... Ты должна понять, – извиняющимся взглядом он посмотрел на Ирену.
– Каждый из нас жил прошедшие шестнадцать лет в одиночестве, но мы не теряли эльфийского облика, – едва подняв голову откликнулась та.
– Послушай, каждый эльф по–своему уникален: кто-то в одиночестве дичает, как я, кто-то наоборот – находит в себе новые силы.
– Хорошо, я рада, что ты хоть понимаешь это. Ты что-то хотел от меня? – подняв глаза, спросила она.
– Почему ты так решила? – непринуждённо, вопросом на вопрос ответил Димар.
– Глупый вопрос. Ты пришёл просить прощения, хотя полчаса назад ты мне грубил. Я уж думала, что наши пути разошлись…
– Честно говоря, ты права – мне нужна твоя помощь. Ты хорошо разбираешься в целительстве?
– Конечно – я же провидица, – ответила Ирена,– первый уровень обучения любой провидицы – целительство с использованием целебных трав и магических сил. А случилось что-то серьезное?
Димар заметил на лице Ирены беспокойство, от которого по телу пробежал холодок.
– Да ничего особенного, просто мне в плече пару дней назад сделали дырку, а боль до сих пор такая, словно лезвие туда–сюда дергают. Посмотришь?
– Конечно,– она встала и подошла к Димару, – покажи рану.
Димар приспустил рубашку.
– Н-да, – только и сказала Ирена, увидев рану.
– Что? Неужели всё так плохо? – спросил Димар, – Как по мне – рана как рана.
– Подожди немного, – Ирена начала рыться в сумке.
Через несколько минут она извлекла тройку–другую листьев, кореньев и трав и сложила всё это недалеко от чашки, стоявшей на столе.
Ирена, достав из сумки бутыль с водой, наполнила чашку почти до краёв. После она сделала посохом в воздухе возле чашки виртуозное вращение, и вода вскипела. Смешав травы, что достала из сумки, в воде, провидица подождала несколько минут. Димара это ожидание раздражало всё больше и больше. Наконец она опустила руку в варево.
– Всё, готово. Сядь!– властно обратилась она к Димару, и тот беспрекословно повиновался, сев на ближайший стул.
Процедив жидкость из чашки, Ирена обработала ею рану. Боль показалась Димару нестерпимой, но он постарался не показывать этого провидице.
– Больно? – спросила Ирена.
– Есть немного, – отозвался Димар.
– Значит, всё нормально, – закончив обрабатывать рану, она взяла остатки травы, разваренной в кипятке, и наложила всё это на рану. – Вот сейчас ещё закреплю, чтобы всё это держалось, – она обмотала рану тряпкой, которую достала из сумки, и завязала узелок. – Теперь точно всё, пусть пару восходов подержится. Думаю, должно стать легче.
– Спасибо, – с благодарностью сказал Димар.
– Да ладно, тем более это моя первая практика, до этого была только теория, – усмехнулась Ирена, – слушай, а что ты делаешь в этом лесу? Что тебя привело сюда, откуда ты?
– Я из Херосского леса, а в Лоэсский лес пришёл поспать нормально, – Димар заметил удивление в глазах Ирены, – В городах за нами активно охотятся, причём все: от наёмников до стражи, а спать на холодной земле несколько восходов подряд, поверь мне, неудобно.
Ирена усмехнулась:
– Слушай, ты сказал, что эльфы сидят без дела, когда на них ведётся охота…
– Да, сказал... погорячился – и что?
– А что делаешь ты?
– В принципе, то же, что и ты – пытаюсь узнать о колдуне как можно больше, найти его, понять, какие цели он преследует. Но пока всё безрезультатно.
– Аааа… Ты меня извини, конечно, но почему ты такого низкого роста? – смущённо спросила провидица.
– Да ладно, ничего. У меня отец был человеком – вот и мучился всё детство с этим маленьким ростом, но зато я отлично стреляю из лука. Вернее, стрелял… Все полгода, что начал путешествовать по Антарии, я ни разу не практиковался. Лук решил с собой не брать – нужно было давать как можно меньше поводов людям думать, что я эльф.
– Ладно, буду дальше изучать архивы. Может, всё-таки что-нибудь найду, хотя с каждой книгой надежды всё меньше...
– Может, тебе чем-нибудь помочь?
– Да нет – я сама справлюсь, спасибо.
Ирена села на стул, положив посох на стол, и продолжила листать очередную книгу. Димар слушал шелест страниц и задумался: «Что же делать теперь? Как там этот мальчишка Эл? Что я буду делать, когда найду колдуна? Шансов справиться с ним одному нет... Нужно найти его слабое место и всё. Но как, если я о нём совсем ничего не знаю?»
Его мысли нарушил посторонний шум на улице. Кто-то поднимался по лестнице…


s

ГЛАВА 9. Архин И Грох

Солнце давно скрылось за северными горами. Ночная пташка пролетела мимо, хлопая крыльями. На небе одна за другой появлялись звёзды. Яркий жёлтый диск освещал холодным светом всю равнину. На одном из камней восседали две сгорбленные фигуры. Спутать их с животными было просто, но это были не звери – это были вполне разумные существа со звериной внешностью – индулы.
– Как думаешь: откуда берутся эти яркие точки на небе? Кто их зажигает? – говор индула больше походил на хрип или гавканье.
– Не знаю. Мои родители, когда я был маленьким, рассказывали, что звёзды – лучшие индулы, которые за свои заслуги попадают в царство к Вайленду и смотрят на нас, своих друзей и родных.
– Занятная сказка. И ты в неё веришь?
– Нет, но мне приятно думать, что когда-нибудь и я смогу попасть туда.
– Всё равно звёздное небо необычайно красиво. Неужели не так, Арэдра?
– Так. Конечно так, Мурдро.
Индулы в унисон завыли на луну. Спрыгнув с камня, они оглядели равнину. Не заметив ничего необычного, индулы побрели в свою родную деревню – Ардык.

***

Со свода пещеры свисали сотни сталактитов самых разных форм и размеров. На страже у входа стояли два индула. Вряд ли их набедренную повязку можно было назвать настоящей броней, да и секиры, которые им выдали, были не лучшего качества.
– Бес, так хочется к ним... Почему, когда все гуляют и пьют, выпадает наша очередь стоять на карауле? – словно в подтверждение его словам из пещеры послышалось рычание сотен индулов.
– Н-да, лично меня вся эта война с эльфами уже доконала – мне пришлось покинуть мой родной шатёр, мою семью, моего подрастающего сына, вообще всё. Кто придумал, что нам угрожает опасность? Мы столько столетий жили без крупных стычек с эльфами или людьми, они не трогали нас, мы не трогали их.
– Замолчи – шаманы слышали волю Вайленда, а мы должны её исполнять. Ослушаться шаманов значит не подчиниться самому Вайленду.
– Ладно. Надеюсь, это не пустой звук, и мы не зря развязали эту войну.
– Успокойся. Ну что будет? Почти все эльфы мертвы, нам осталось уничтожить несколько сотен.
Из пещеры послышался ещё один голос:
– Парни, вот вам мяса и вина, а то, я смотрю, вы тут на посту совсем скучаете, – индул с глупой физиономией подошёл к страже.
– Постоял бы сам здесь, когда вы там гуляете. Спасибо хоть на этом, – индул–охранник взял кувшин с вином и большой кусок сырого мяса. – Зачем нам вообще стоять на страже? Ну что сейчас может случиться? – вопрос был обращен скорее к самому себе.
Оба индула накинулись на угощение.
– Ладно, я пойду. Удачи вам здесь.
– Хорошо, – пытаясь оторвать кусок мяса, сквозь зубы, процедил индул.

***

Ардык – единственная в Южной Антарии деревня индулов – находилась у склона западных гор. Жили индулы в палатках, по размеру превосходящих рост взрослого индула. Шаманы и вожди индулов жили в районе пещер – там было и уютнее и теплее. Система наказаний в племени была проста до безумия: нанёс вред племени – всеобщее презрение, непослушание приказам шаманов и вождя – изгнание из племени. Высшей мерой наказания была смерть, но её старались применять лишь в исключительных случаях.
Были среди индулов и охотники, и ремесленники, но охотники бегали за добычей без оружия, а ремесленники занимались в основном изготовлением боевого оружия – секир и топоров.
Лучший кузнец Ардыка, Марыт, был уважаемым индулом, но даже ему не разрешалось селиться в пещерах. Его шатёр находился в центре деревни. Красивая жена, сын – настоящий воин, что ещё нужно для счастья? Однако всё было не так хорошо, как могло показаться на первый взгляд. Сын кузнеца, Архин, был двадцати двух лет от роду. Вот уже шесть лет он защищал интересы деревни. Архин – один из немногих воинов–индулов, что знали межрасовый язык. Выступить войной против эльфов он отказался. Он назвал Гроха, вождя племени, шарлатаном на одном из собраний. Не изгоняли его лишь из-за отца, хотя многие из шаманов точили на него зуб.
Михара, жена Марыта, накрывая на стол, отрезала от общего семейного запаса мяса жирный кусок – муж будет на работе до вечера, а вот сын должен прийти с минуты на минуту. Снаружи послышались шаги, ткань, прикрывающая вход, поднялась, и в шатёр вошёл высокий, молодой, но уже измученный жизнью индул.
– Привет, мам, – Архин подошёл к ней и потёрся лицом о её нос.
– Как прошёл день? – поинтересовалась Михара.
– Всё как обычно – целыми днями пугаем проходящих мимо людей. Они всё не могут привыкнуть, что мы здесь живём. Вождь, того и гляди, прикажет убивать людей, которые заходят на нашу территорию. Тогда они точно на нас войной пойдут. Хотя каждый день испытывать счастье от страха человека – мечта каждого индула, – мечтательно проговорил Архин.
– Войной они на нас не пойдут – посланник Вайленда пригрозил королю, что при нападении на нашу деревню всех людей сотрут с лица Антарии. А после того, как были уничтожены эльфы, – Михара посмотрела на сына, – король вряд ли посмеет ослушаться.
– Да уж, – Архин уже съел приготовленный мамой кусок мяса, – ладно, мам, спасибо тебе за обед, я пойду, прогуляюсь, приду к вечеру, – не дожидаясь ответа, индул вышел из шатра.
Но не успел Архин даже выйти за пределы деревни, как услышал с площади звуки сигнального колокола:
– Бес, что могло произойти? – колокол звенел только в чрезвычайных случаях. Последний раз его использовали шестнадцать лет назад, когда к шаману Гроху явился посланник Вайленда, призывающий к уничтожению эльфов. Архин поспешил на звуки – ему было не столько страшно за родную деревню, сколько любопытно, что же могло случиться. Добежав до площади, он заметил главного шамана деревни – Гроха. Он стоял на возвышении, вокруг него столпились тысячи индулов, сбежавшихся со всей деревни. А
рхин ничего хорошего от него уже не ждал – ведь именно ему явился этот посланник, именно он слышал волю Вайленда. Индулы всё прибывали и прибывали к площади. Наконец, шаман, вскинув руки к небу, заговорил:
– Братья мои, сегодня Вайленд явился ко мне. Он сообщил, что в деревне людей недалеко от нас живёт и воспитывается молодой эльф. На данный момент Амбассор отправился в странствия на север, но, я думаю, он будет рад услышать, что его верные слуги стёрли с лица земли очередного эльфа, – многие индулы из толпы одобряюще взревели, кто-то даже завыл.
Архину надоело всё это ребячество: «Неужели никто не видит, что их всех используют?» «Слуги» – это слово его взбесило ещё больше. «Мы не слуги ни этому лжепосланнику, ни богу. Мы должны прислушиваться к воле богов, но не быть их слугами».
Он попытался пробиться сквозь толпу к шаману, но кто-то схватил его за руку. Архин попытался выдернуть руку.
– Стой, сын. Неужели ты хочешь выступить против похода в деревню? Неужели ты снова хочешь раскрыть глаза индулам?
– Да, отец. Я не могу слушать этого самозванца.
– Какой к бесам самозванец? Ещё одно твоё выступление – и тебя выгонят из племени. Пойми ты это!
– Хорошо. Я не пойду туда, но и убивать людей и эльфов я тоже не буду – я остаюсь в деревне. А теперь позволь, я пойду, прогуляюсь, – Архин выдернул свою руку из рук отца.
Он направился в горы, туда, где никто не мог ему помешать. С плато на горе, где обычно проводил свободное время Архин, хорошо была видна вся деревня. К вечеру к сотням маленьких огоньков добавились кострища, индулы собирались принести в жертву пойманную дичь. Обычно они это делали для того, чтобы задобрить Вайленда, попросить его помощи в битве.
«Зачем эти жертвы сейчас? Битва-то пустяковая. Они собираются идти войной на фермеров, а это почти то же самое, что охотиться на овец».
Когда на небе появился яркий диск луны, Архин потихоньку начал спускаться к деревне. Он старался избегать жертвенных алтарей и шаманов, скачущих вокруг.
– А потом этот эльф бросился на меня с кинжалом, но я отскочил в сторону и бросился бежать к деревне, – услышал Архин в стороне от себя.
Он обернулся посмотреть на говорящего. Это был совсем молодой индул – на вид ему было не больше пятнадцати лет. Он рассказывал горстке сверстников, столпившихся вокруг него, невероятную историю, невольным слушателем которой стал Архин.
Он осторожно, чтобы не спугнуть мальчишек, присоединился к слушателям, но, как оказалось, история подошла к концу.
– А расскажи-ка ещё раз, – с любопытством попросил Архин ребёнка.
Парень явно обрадовался, увидев нового слушателя, к тому же ещё и взрослого. Казалось, он чувствовал себя героем племени.
– Ладно, – индул сделал вид, что ему скучно рассказывать одну историю по несколько раз, – Накануне я поцапался с родителями, они говорили что я – бездарь, мол, из меня не выйдет достойного воина. Я, конечно, был другого мнения. Так вот, я убежал из дома, бродил по лесам почти двое суток вдоль вод, текущих из гор. Однажды я во время охоты почувствовал необычайный прилив сил, меня окутало такое ощущение, будто я помирился с родителями, будто меня избрали вожаком племени…
– В общем, ты почувствовал человека. Ты, конечно, меня извини, но можно ближе к эльфу? – перебил парня Архин.
– Да, да, – мальчишка получил оскорбление, не сравнимое ни с чем – его перебили, – так вот я заметил людских детей. Они явно чувствовали меня, но не видели. После людей я увидел ещё одного, но прилива сил и той эйфории не почувствовал. Более того, я признал в нём эльфа – мне папа про них всё рассказывал. Как оказалось, в жизни они ещё уродливее, чем на картинках.
Эльф услышал меня – как вы знаете, у них острый слух. Мне показалось, что он был, как и люди – подростком. После эльф глянул на куст и что-то сказал на непонятном языке. Мне даже показалось это смешным. Я осторожно вышел из укрытия, готовый в любой момент дать отпор. Эльф, как мне показалось, испугался меня, но страха я не почувствовал. Не успел я даже броситься на него, как он вытащил оружие – глупое лезвие, и направил его на меня. У меня оружия не было, поэтому мне пришлось бежать, но если бы я не забыл топорик, который мне сделал папа, я обязательно бы сам расправился с эльфом.
– Да, конечно, я тебе верю. – заверил его Архин, – Слушай, а это из-за твоего эльфа племя взбудоражилось?
– Не знаю. Наверное – меня даже Грох к себе вызывал, – парень снова задрал голову.
Архин понял – сейчас последует история беседы с Грохом. Её слушать он не хотел, поэтому, поблагодарив парня за интересный рассказ, отправился к родному шатру.
Шаманов и жертвенных алтарей он не замечал – полностью погрузившись в мысли, Архин брёл к дому. Во время ужина он не проронил ни слова. Мама не раз интересовалась о его здоровье, на что он ответил двусмысленным «всё нормально».
– Ладно, я спать, – обратился индул к родителям. Спали индулы практически на голой земле и чувствовали себя при этом вполне сносно. Обычно Архин засыпал быстро, но сегодня мысли не отпускали его. «Неужели Грох и другие шаманы обманывают нас? Нет, я и раньше это предполагал, но предполагать и знать – две абсолютно разные вещи. А, может, я всё это выдумал сам? Конечно. У Гроха было видение, а парень решил выделиться из толпы. Хотя никакое детское воображение не способно выдумать такое. А что если это правда, и Грох обманывает всё племя? Для чего, и кто тогда этот Амбассор – посланник Вайленда или самозванец? Какие цели он преследует? Что нужно от него Гроху? Бес, да даже если всё это – правда, мне никто не поверит. Отец…отец… Он должен понять, он забудет обо всём и будет опираться только на то, что было. А если он решит, что я всё это выдумал? Я давно уже пытаюсь образумить индулов, а, значит, папа будет прав. – Он думал, как вывести Гроха на чистую воду, как узнать, кто такой Амбассор, но так ничего дельного и не придумал.
Проспав всего несколько часов, Архин вышел из шатра. В деревне давно никто не спал – все вышли проводить армию в путь. Он попытался отогнать от себя мысли, которые терзали его всю ночь. «Пусть идут, а я сделаю всё, чтобы вывести шамана и этого посланника на чистую воду. Я сделаю всё, чтобы доказать индулам, что изменник не я. Тоже мне – Вайленд явился к нему! Нужно будет узнать, как зовут того мальца, что нарвался на эльфа. Точно, парень, если я найду его, он расскажет историю папе и всё. Если мне поверит папа, деревню будет проще убедить».
Архин обратил внимание на армию – всего в путь отправлялось не больше полусотни индулов в то время, как в деревне их проживало несколько тысяч. «Хотя вряд ли фермеры окажут серьезное сопротивление».
Под дробь барабанов армия вышла из деревни. Это было не обычное выступление на войну – все индулы были уверены в победе. Обычно матери и жёны провожали сыновей и мужей со слезами, но теперь всё было по другому – в глазах женщин сияла радость. Они должны были совершить подвиг – уничтожить беззащитного эльфа–ребёнка и кучу фермеров. «Как это низко», – подумал Архин и, развернувшись, отправился искать парня, история которого его так заинтересовала.
Найти шатёр, возле которого Архин повстречал рассказчика, в первый раз, было несложно. Однако, у кого бы он не спросил из подростков, никто не знал «парня, наткнувшегося на эльфа».
«Странно – ведь только вчера этот парень рассказывал всем историю, а сегодня его уже никто не помнит. Неужели мне это приснилось? Да нет же – я явно помню мальчишку, слушателей, просьбу повторить историю. Он будто сквозь землю провалился», – Архин рискнул спросить взрослых индулов, не их ли сын убегал не так давно и в лесу встретил эльфа, но они, с недоумённым выражением лица, говорили, что нет.
Сегодня не один индул принял Архина за сумасшедшего, а его репутация и так оставляла желать лучшего.

***

Армия вышла с утра, сделав одну остановку на пути к деревне. До цели они добрались к полуночи. Деревня встретила индулов тишиной и безлюдными улицами – спали все жители или почти все. Сейчас индулов это мало беспокоило. Они вовсе не собирались скрываться и прятаться.
– Что, ребята, выкурим этого эльфа? – спросил один из индулов, зажигая факел об уличный фонарь.
– Да! – поддержал его гул голосов. Многие индулы начали поджигать факелы, которые после оказывались в многочисленных стогах сена.
Огонь распространился по деревне за несколько минут. Жители выбежали на улицы. Увидев индулов, разбежавшихся по деревне, кто-то схватился за вилы, кто-то за мечи. Как оказалось, индулы сильно просчитались – сопротивление со стороны фермеров было, и причём немалое.
К одному из домов, стоявшему чуть в стороне от остальных, и из-за этого не охваченного огнём, подошли два индула.
– Я чувствую, что эльф здесь. Пора кончать с ним и уходить отсюда. Мы недооценили этих землероек.
Он ударил по двери, но она не поддалась.
– Давай, навалимся вместе.
После нескольких ударов дверь начала поддаваться и вскоре слетела с петель.
– Бегом. Я проверю всё здесь, а ты иди на второй этаж этой хибарки. Индулы перерыли все комнаты, но эльфа нигде не было.
– Бес, он в другом доме, а, может, вообще убежал – чутьё не могло обмануть. Мы должны его разыскать, Грох не простит, если мы вернёмся назад без эльфа.
Но и в других домах его не смогли найти. Когда в деревне оставались единицы живых людей, со стороны Дефиата прибыло подкрепление – конница. Армии Гроха, пришедшей за эльфом, пришёл конец.

***

Архин проснулся от звука сигнального колокола. Сутки назад десятки индулов отправились на уничтожение близлежащей деревни и живущего в ней эльфа. Они до сих пор не вернулись.
«Что-то я слишком часто стал слышать этот звон... Неужели опять Грох?»
Встав с настила, он зевнул во всю глотку. Вряд ли слабохарактерным людям захотелось бы увидеть зевающего индула – зрелище не из приятных. Почёсывая волосатый живот, Архин прошёл до умывальника и ополоснул заспанное лицо, хотя умывальником назвать это мог только индул – это был тазик с застоявшейся водой.
Поторопившись, дабы не пропустить собрание, Архин добрался до площади. Он был прав – Грох снова занял возвышение.
– Братья, – начал Грох, – вернулся разведчик, посланный к деревне.
– Хорошо хоть, что ему снова не пришло видение, – усмехнувшись, подумал Архин.
– Он доложил, – тем временем продолжал Грох, – что все индулы были убиты воинами из замка людей – мы недооценили силы противника. Мёртв ли эльф – непонятно. Братья, я призываю вас молчать. Если Амбассор узнает о нашей неудаче, он всех нас покарает.
«Ага, а тебя в первую очередь», – Архин уже не слушал Гроха. Лица индулов нельзя было назвать счастливыми и уверенными, какими они были сутки назад.
Архина наполняли противоречивые чувства – с одной стороны он, как и все, горевал о погибших воинах, но ликование захлёстывало горечь утраты – шаман ошибся. Теперь индулы будут относиться к нему более холодно, нежели это было раньше.


s

ГЛАВА 10. Новый Друг

«…Всё это было уже позади. Они вместе преодолели все трудности жизни, впереди их ждала долгая и счастливая жизнь…»
– Все эти легенды, как только дело доходит до любви, заканчиваются абсолютно одинаково: он и она преодолевают все препятствия, созданные судьбой, и живут дальше вместе, наслаждаясь этим прекрасным чувством. Бред! В жизни всё совсем не так красиво, – Эл отложил книгу.
Уже неделю он пытался найти себе занятие, которое могло бы скрасить его одиночество. Но дни, однообразные и скучные, тянулись и тянулись.
Он забыл обо всех мерах предосторожности. Дабы не позволить стенам пещеры уничтожить себя, Эл частенько проводил время снаружи, наслаждаясь свежим воздухом. Вот и сейчас Эл читал книгу, облокотившись на дерево.
За прошедшую неделю он успел прочитать почти все эльфийские легенды, но так и не почерпнул для себя полезной информации – всё в книге было рассказано настолько расплывчато, что Элу не удавалось соединить детали головоломки о расах, существах, богах, всей Антарии.
«Интересно, как там эльф Димар, что он сейчас делает? Как там мои мама с папой? – несколько минут он просидел просто размышляя о чем-то, – Ладно, нужно что-нибудь поймать на обед, а то желудок взбунтуется».
Отнеся книгу в пещеру, Эл взял небольшую веревку и коробку для ловушки.
«Надеюсь, сегодня на обед у меня будет крольчатина», – подумал Эл.
Поймал он, правда, не кролика, а зайца небольших размеров. Заячье мясо было грубее кроличьего, но от этого не менее вкусно. Иногда в ловушки, расставленные Элом по лесу, по несколько суток не попадалось ни одно животное, и тогда ему приходилось обходиться ягодами и плодами. Он решил для себя, что на днях обязательно сходит в эльфийский лес за луком и стрелами и научится стрелять из него. Тогда охота будет если не легче, то уж точно быстрее.
Немного отдохнув после сытного обеда и проверив – хорошо ли держится клинок за спиной, Эл взял опустошённый рюкзак и отправился к реке. Плот, который Эл затаскивал на берег, лежал, где ему и было положено находиться – возле плакучей ивы.
Река в этом месте была спокойная, медленное течение не уносило плот в сторону, и Эл успешно переплыл с берега на берег. В лесу он исследовал все домики, но не нашёл ничего стоящего, лишь старенький лук с небольшой трещиной да пару колчанов со стрелами.
«Что ж, это лучше, чем ничего», – подумал Эл, спустившись из домика.
Он уже решил было возвращаться к плоту, но увидел человека, приближавшегося к нему. Нехорошее предчувствие прокралось в мозг. Эл оглянулся вокруг, но никого больше не заметил. Да и человек был уже в годах и без оружия. Эл всё-таки решил подстраховаться и достал эльфийский клинок.
– Здравствуй, эльф. Поверь мне, это лишнее, – старик указал взглядом на меч.
– Здравствуйте, – Эл не посчитал нужным убрать меч, – Что вы делаете в эльфийском лесу? – его тон был резок по отношению к незнакомцу.
– А что? Эта территория запретна? Разве на неё нельзя ступать? – вскинул брови мужчина.
– Херосский лес – территория эльфов, люди здесь…
– Эти леса необитаемы вот уже шестнадцать лет, – прервал старик Эла, – Парень, а ты вообще кто? Почему ты защищаешь права эльфов? Ты же сам не можешь разобраться в себе. Так кто ты: эльф или всё же человек?
– Я эльф, – уверенно заявил Эл.
– Ты ничего об этом не знаешь, более того – ты считаешь себя полноценным человеком.
– Кто вы? – с раздражением спросил Эл.
– Кто я? Я человек, обладающий рядом уникальных качеств. Так, к примеру, я могу проникать в чужие мысли, я совершенно свободно разговариваю на языке индулов , я могу просчитать ход развития событий в мире.
– Вы провидец?
– Нет, конечно, я не предсказываю, что будет завтра, а просчитываю, опираясь на уже произошедшие события.
– Хотел бы я быть как вы, читать мысли других – это же так интересно… Иногда так хочется узнать, что о тебе думают люди.
– Ошибаешься – я потерял всех друзей именно из-за своего проклятья. Вот ты хотел бы общаться с человеком, который знает о тебе всё?
Эл ничего не ответил.
– Вот именно, вряд ли, – закончил путник.
– Простите, – Эл опустил меч – он уже потерял всяческие опасения, – Вы говорите, что можете просчитать будущее. А что будет дальше? Что будет с Антарией? Что будет с эльфами?
– Трудно сказать. Такие глобальные события предопределить сложно. Лично моё мнение – Антария распалась на две части и вряд ли когда–либо объединится вновь. Эльфы – великая раса, но всему великому когда-нибудь приходит конец. Практически всегда великий дар является либо проклятьем, либо испытанием.
– Но как так может быть? Ведь Эреф и Симорг не допустят этого.
– Я смотрю, чтение книг пошло тебе на пользу, – усмехнулся странник, – только тебе необходимо кое-что усвоить: боги не решают исход судеб, они лишь могут дать силы в тяжёлом испытании.
– А колдун... неужели он непобедим?
– Какой колдун? – нахмурил брови старик, – Ах, этот, который подчинил индулов? Мне кажется, ты меня совсем не слушаешь, Эл, я же тебе объяснил – колдун оступится и упадёт. Ему дан великий дар.
– Какой дар?
– Ха, а ты любопытный. Я не знаю, какой дар, но магия, которой он пользуется, взялась не из воздуха. Для того, чтобы ты понял, что я думаю о существах с оригинальными способностями, о великих созданиях, я расскажу тебе одну историю. В далёкие – далёкие времена в Антарии жили драконы – прекрасные и мудрые существа. Люди, то ли из-за жажды славы и денег, то ли из зависти уничтожили их всех. В те времена существовал даже отдельный слой общества – охотники на драконов. Почему люди уничтожали этих великих созданий? Я пытался найти ответ на этот вопрос всю свою долгую жизнь, но так и не смог понять психологию охотников. Факт же остаётся фактом – великие существа либо уничтожаются менее совершенными созданиям, либо не справляются со своими способностями и вымирают сами. В истории таких примеров множество.
– Но драконы же выдумка!
– Боги в таком случае тоже. Ты же в них веришь. Драконы существовали в этом мире, возможно даже продолжают существовать в отдалённых районах.
– А теперь извини, но мне нужно идти. Надеюсь, ты не против?
– Нет, конечно. Подождите, я хотел бы вас спросить…
– А тебе не говорили, что приставать к незнакомцам невежливо, а в лесу ещё и опасно?
Эл немного обиделся, ведь мужчина сам завёл разговор и так бессовестно его прервал. Ему ничего не оставалось, кроме как убрать меч за спину, проводить взглядом путника и отправиться к своему плоту. «Странный старик – такой мудрый и такой замкнутый. А, может, он просто напустил на себя такой важный вид? А его теория, что существа с великим даром рано или поздно уходят из этого мира?.. Но мьюрты – у них были великие способности, они могли нормально жить, если бы не этот взрыв. А, может, взрыв тоже закономерность, который произошёл по вине самих мьюртов и их способностей?»
Следующие несколько дней Эл посвятил тренировкам стрельбы из лука. Натянув тетиву и соорудив мишень из дерева, он выпускал стрелу за стрелой. Поначалу стрелы не отлетали и на шаг от Эла – последний раз он орудовал луком в школе, тогда у него неплохо получалось, сейчас же выходило из рук вон плохо.
Уже после нескольких десятков выпущенных стрел они стали улетать и за десять и за двадцать шагов. Теперь оставалось отработать лишь стрельбу в цель.
Даже стрельба из лука не смогла разнообразить жизнь Эла. Подобное времяпрепровождение совсем не совпадало с его мечтами о путешествиях.
«Никакого действия, так и кровь в жилах может застояться. Думаю, следует разогреть её хорошенько, – думал Эл, – Но что делать, если всюду снуют наёмники? Так, стоп... Кто сказал, что приключения – это развлечения? Приключения – это риск, а, значит, если я хочу приключений, я должен забыть о страхе и наёмниках. В конце концов, Димар лишь дал совет, и приказывать мне он не может».
Уснул он с твёрдым намерением дойти завтра до того места, которое ещё пару недель назад называл домом. Что его ожидает, он не знал. Может быть, руины, а, может, и люди, пытающиеся восстановить дома. В любом случае, одиночество ему надоело, и если он не найдёт людей в деревне, то дойдёт до Дефиата.
«В конце концов, что может случиться? Я просто посмотрю».
На следующее утро, позавтракав, Эл оделся, закинул на спину меч, лук и колчан со стрелами. В рюкзак сложил самые разные плоды с деревьев. На сколько дней он уходит, Эл не знал, поэтому всё, что было не нужно в путешествии, он вынес из пещеры и спрятал в одном из старых прогнивших деревьев, прикрыв всё листьями.
Погода выдалась отличная, в небе резвилась стайка стрижей, приветствуя утреннее солнце. Преодолев реку, Эл оттащил плот подальше от привычной стоянки и тропинок.
Добираться до деревни Эл решил по берегу. То тут, то там на берегах грелись вараны – ящерицы размером со свинью. В детстве мальчишки часто наблюдали за ними издалека, а некоторые даже осмеливались дразнить их, кидая камни. Взрослый варан без проблем мог бы заглотить мальчишек, но в детстве их это не волновало – все были уверены в своих силах и скорости.
Сейчас же Эл старался избегать скоплений этих тварей – ящерица, защищающая свою семью, очень опасна. Эл заметил, как один из варанов встал на задние лапы. Зачем? То ли высматривал добычу, то ли пытался привлечь самку, то ли отпугнуть соперников от гнезда.
Добравшись до руин, Эл кинул взгляд на деревню. Там вовсю шли работы – похоже, люди справились с индулами и сейчас занимались восстановлением своей маленькой родины. Эл пожалел, что струсил и не остался сражаться с шакалами за родную деревню.
– Подойти к ним? Наверняка, там есть кто-то из знакомых, нужно поговорить хоть с ними. Вряд ли они сдадут меня наёмникам, – тут его взгляд упал на городскую конницу – похоже было, что солдаты из замка руководили работой. – Скорее всего, это они помогли расправиться с индулами.
Лошади – вот, что его заинтересовало. Несколько из них паслись чуть поодаль от основной группы. Кони всегда привлекали Эла. В школе он учился ездить верхом, и у него получалось обскакать многих одноклассников. У отца лошади не было – конь считался дорогим удовольствием даже для хорошего фермера.
В голове всплыла мысль, раздумывать над которой он не посчитал нужным, Эл решил воплотить её как можно быстрее. Он стал осторожно, прячась за редкими камнями и деревьями, пробираться ближе к лошадям.
Одна из них особенно приглянулась Элу – белая, с несколькими серыми пятнами. Грива развивалась на ветру.
«Наверняка, за ними хорошо ухаживали там, в замке. Если мой план удастся, у меня появится друг, который не может предать».
Когда до коней остались чуть больше пятидесяти метров, а укрытий впереди не было, Эл побежал напрямую, по пути преодолевая мелкие препятствия. Охрана заметила бегущего эльфа, когда до лошади Элу оставались считанные шаги, вопреки ожиданиям кони не испугались Эла, и вместо того, чтобы ускакать с луга, с любопытством смотрели на бегущего.
Пешие охранники нисколько не беспокоили Эла, но вот конница, похоже, догадалась о планах эльфа и, добравшись до скакунов помчалась за Элом.
– Приключения… Да, но не плен, – Эл не собирался дарить охранникам шанс отличиться.
Запрыгнув на лошадь, он дёрнул за поводья. Конь встал на дыбы, от неожиданности Эл чуть не вывалился из седла, однако всё обошлось, и они поскакали в нужном направлении. Охранники нагнали Эла уже на первых минутах езды, ещё бы – ведь его навыки езды лишь с натяжкой можно было назвать отличными в то время, как охранники чувствовали себя на лошади легко и непринуждённо.
Эл уже начал жалеть, что тщательно не обдумал все действия.
– Давай, родимый, несись, как ветер, ну же, – Эл на секунду обернулся и понял, что если он сейчас же не сменит тактику – его догонят.
– Парень, стой. Отдай нам лошадь, и мы отпустим тебя.
– Ага, сейчас, чего захотели, – он ещё не знал – охотится ли стража за эльфами, и есть ли среди них наёмники, но играть в салки с судьбой ему не хотелось.
Идея пришла спонтанно – сбавить темп и сразиться с четырьмя охранниками. Мысль была не из лучших – сражение на лошадях практиковалось в школе редко. Удерживая поводья одной рукой, другой Эл достал меч из-за спины.
– Эл, ты с ума сошёл? Беги к укрытию! – раздался женский голос недалеко от него.
«Что за чёрт?» – подумал Эл, но темпа не сбавлял.
Он почувствовал, что сзади него что-то не так. Оглянувшись, Эл увидел, как одна из лошадей упала, а вместе с ней свалился и солдат. Через секунды упала ещё одна лошадь.
– Эл, смотри вперёд! – вновь услышал он женский голос.
Оглянувшись, Эл увидел впереди небольшой лес, на одно из деревьев которого он бы мог налететь.
– Парни, он не один. Бес с этой лошадью – жизнь дороже. Уходим, – подхватив товарищей, солдаты поскакали прочь от места стычки.
Эл огляделся вокруг, но не заметил своего спасителя.
– Спасибо, – выкрикнул он в воздух.
– Да не за что. Уходи отсюда и постарайся реже высовываться, герой!
– Может, выйдешь, поговорим? – но ответа так и не последовало. Эл подождал ещё несколько минут и, дёрнув поводья, поскакал к реке.
Приключений, которых он сутки назад так жаждал, сейчас ему хватило с лихвой. Хотя нельзя сказать, что то чувство, которое охватило его во время погони, ему не понравилось.
Добравшись до плота, он слез с лошади и предложил ей фруктов с деревьев. Тейл съел плоды с превеликим удовольствием. Тейлом Эл решил назвать лошадь в честь коня из легенды о воине, задержавшем наступление варваров в Антарию через проход в горах.
– Знаешь, сейчас мы отдохнём, и нам нужно будет переплыть через речку. Там мы сможем чувствовать себя в безопасности, – он разговаривал с лошадью и даже не обращал внимания на то, что Тейл не может ответить ему. Элу просто нужно было выговориться за неделю молчания.
– Эти городские обормоты навешали на тебя столько всего... Думаю, если я сниму седло, тебе будет легче.
Лошадь заржала. Элу казалось, что она его прекрасно понимает. Отдохнув, они перебрались на тот берег ко входу в пещеру.
Теперь Тейл пасся на острове. Эл часто катался на нём, но не пытался ускакать далеко от укрытия – пока приключений ему хватило.
– А вот интересно – кто мне помог? Голос был женский, но говорящего я так и не увидел. – В мыслях всплыла погоня и неожиданное спасение, – Единственное место, с которого могли лететь стрелы – крутые горы. Голос был скорее не кричащим, а спокойным, как будто собеседник стоял в нескольких метрах от него. И почему он в таком случае не вышел? А, может, это были не стрелы, а магия? Тогда её можно было использовать и стоя в укрытии. В общем, завтра будет новый день, новые мысли, новые идеи. Во всяком случае, у меня появился друг, и теперь будет не так скучно и одиноко, как это было раньше.


s

ГЛАВА 11. Новый Горизонт

…Кто-то поднимался по лестнице, причём сразу было понятно – этот кто-то совершенно неудачно пытается красться. Димар посмотрел на Ирену, по выражению её лица было видно, что она тоже услышала шорох на улице. Он достал меч, а она взяла со стола посох. Оба спрятались за один из книжных шкафов, коих здесь было превеликое множество.
Вошедшего Димар узнал сразу – это был наёмник. Всё-таки он решил испытать удачу и поохотиться на эльфов. Эльф жестом дал понять Ирене, что этот парень – его, та кивнула в знак согласия.
У мужчины в руках был меч, наверняка украденный у городских охранников. Димар дождался, пока наёмник отойдёт подальше от двери, и вышел из укрытия:
– Ах, эльф, приятная встреча, я знал, что эти простофили охранники тебя упустят, но даже не предполагал, что нам суждено встретиться ещё раз.
Эльф и наёмник сошлись в поединке на мечах, и если Димар не имел настоящей практики уже почти четыре года, то наёмник наверняка в последний раз орудовал мечом совсем недавно, слишком уж хорошо у него получалось. Бой продолжался уже несколько минут, стол, за которым полчаса назад сидела Ирена, был повален, многие книги слетели с полок при падении на них одного из соперников. Превосходство над противником переходило от Димара к наёмнику и обратно. Когда Димар, наконец-таки выбил меч из рук наёмника, тот упал на пол и вскоре захрапел:
– Знаешь, мне надоело следить за вашим ребячеством, – вышла Ирена из укрытия. – Не волнуйся, он проснётся минут через двадцать в полном здравии. Свяжи его, а я выйду, проверю, нет ли кого-нибудь с ним.
– В этом нет необходимости, он – один, – Ирена удивлённо посмотрела на Димара, – нет, конечно, если ты хочешь убедиться, пожалуйста!
– Ладно. Откуда ты его знаешь?
– Имел честь с ним общаться. Это он всадил мне кинжал в плечо, – ответил Димар, привязывая пленника к стулу.
– Тогда я уверена, что тебе есть о чём с ним поговорить. Что он делает здесь в лесу?
– Он – наёмник. Думаю, искал нас или других эльфов.
– Как считаешь, он знает что-нибудь о колдуне?
– Наверняка. Они же связываются с ним для получения вознаграждения.
– Хорошо, допроси его, мы должны получить информацию о колдуне и его месторасположении.
– Есть одна проблема, похоже, его не страшит даже смерть, во всяком случае, смерть от моего клинка. Я уже пытался выпытать у него хоть что-то. Как ты понимаешь, всё тщетно.
– Ничего, подождём, пока он проснётся, а там подумаем, что с ним делать.
Димар выглянул в окно, природа замерла, будто ожидала чего-то, как и он сам. Димар часто замечал, что природа подстраивается под него. А может нам просто кажется, может быть, мы так устроены, что каждый воспринимает природу по–своему, каждый момент жизни, каждую смену настроения?
– Слушай, – Ирена вывела Димара из задумчивости, – у меня есть одна идея. Поболтай с пленником, если он проснётся, я вернусь минут через двадцать. Хорошо?
– О чём с ним разговаривать?
– Придумай что-нибудь, развлеки его. Я скоро, – Ирена не дождавшись ответа, вышла из библиотеки.
– Развлеки! Мне что ему, фокусы показывать! А вот интересно, что она придумала? – он увидел уходящую от дерева эльфийку. – Может быть, существует заклинание или напиток, заставляющий человека отвечать на любые вопросы. Было бы неплохо, – Димар глянул на наёмника. – Интересно, а что он может знать? Помимо местонахождения колдуна… – из раздумий его вывело ворчание пленника.
– Как я тут оказался, развяжи меня, сейчас же!
– Смотри-ка, проснулся. Вообще, не в моих правилах напоминать, но ты сейчас не в том положении, чтобы командовать. У меня к тебе есть парочка вопросов.
– Слушай, иди ты со своими вопросами, эльф, в самое пекло Вайленда.
– Не груби, тем более тем, кто сильнее тебя.
Наёмник громко рассмеялся:
– Да мне плевать, если я расскажу тебе хоть что-то, об этом наверняка узнает Амбассор, а он убьёт меня. Смерть от его магии – гораздо менее предпочтительный вариант, чем смерть от лезвия, пусть даже отравленного.
– Так, вот с этого места поподробнее, – Димар услышал, что Ирена поднимается по лестнице, однако решил не оборачиваться назад.
Выражение лица наёмника резко изменилось, на нём отразился неприкрытый испуг. Димар понял, за его спиной стоит Ирена.
– Привет, Димар! – раздался голос, совсем не похожий на тот, что он слышал двадцать минут назад.
– Привет, – Димар все еще не оборачивался, он был уверен – за спиной стоит Ирена, но совсем не та, что была раньше.
– Здравствуй, – обратилась она к пленнику.
– Ага, – только и смог выдавить наёмник.
– Какой-то он неразговорчивый, – она подошла к мужчине. Димару удалось рассмотреть, новую, перевоплощённую, Ирену.
Ярко-жёлтую одежду сменили мрачные, тёмно-зелёные тряпки. Лицо эльфийки, как будто стало бледнее, от бывшей улыбки не осталось и следа. Волосы, к удивлению Димара, получили грязный, тёмный оттенок. Сейчас она больше походила на злобную человеческую колдунью, нежели на эльфийскую провидицу.
Димар быстро оценил ситуацию и понял, какая идея посетила Ирену: она решила убедить наёмника, что смерть от её магии будет ничем не лучше пыток колдуна.
– Мне нужна информация, – заговорила Ирена, – о колдуне, который даёт вознаграждение за головы эльфов. Из пальца провидицы вырвался огонёк.
– Мы уже поговорили с твоим другом, – уже не так уверенно, как раньше, ответил мужчина.
– А мне показалось, что ты захочешь рассказать мне чуть больше, чем рассказал ему.
– Значит, тебе показалось!
– Я не говорила тебе, что без труда могу пустить яд в твою кровь, остановить твоё сердце, перерезать изнутри все твои…
– Не блефуй! Ты никто! Ты лишь играешь роль!
В этом миг с полок полетели книги, раздался звон разбивающегося стекла, в библиотеку ворвался сильный ветер, сорвавший с окон занавески.
– Не зли меня! – раздраженно крикнула Ирена.
По лицу наёмника можно было понять, что сейчас он пытается выбрать из двух смертей лучшую. Наконец он сломался:
– Хорошо, я расскажу, но вы должны пообещать мне, что колдун не узнает о моём предательстве, вы должны обещать, что я уйду отсюда живым.
– Ты мне надоел, – Ирена подняла посох над головой.
– Ладно, ладно, я же пошутил, – нервно усмехнулся наёмник. На его лице выступили капельки пота.– Колдуна зовут Амбассор, лично с ним встречались лишь единицы. Наёмник, убивший эльфа, должен принести тело в лагерь индулов, они же выдают вознаграждение. Насколько я знаю, колдун изредка навещает поселение этих тварей. Индулы называют мага посланником Вайленда.
В библиотеке нависло гробовое молчание:
– И это всё?
– Я больше ничего не знаю, честное слово. Я не убивал ни одного эльфа, да и о вознаграждении узнал от других наёмников.
– Хорошо, а как вы разговариваете с индулами?
– Насколько мне известно, среди них есть один шаман, понимающий наш, межрасовый язык.
– Ладно, я верю тебе, развяжи его, – бросила она Димару.
– Конечно, моя госпожа, – наигранно ответил тот.
– Слушай меня, наёмник, сейчас тебя отпустят, и не дай бог, я узнаю, что ты охотишься на моих братьев и сестёр. Ах, да, вот ещё, передай своим дружкам, что колдун скоро падёт и все, кто помогал ему, будут жестоко наказаны.
– Да, да, конечно, я обязательно передам, спасибо вам!

– Иди! И больше никогда не ступай на священную землю эльфов.
Наёмник, почувствовав свободу, поторопился удрать из злополучной библиотеки.
Ирена и Димар подождали, пока наёмник отойдёт подальше. Эмоции переполняли обоих:
– Симорг! С этим спектаклем ты здорово придумала!
– А то! «Моя госпожа», – передразнила она Димара. – Хорошо ещё он плохо соображал от переизбытка чувств. Хотя мне понравилось, называй меня так всегда.
– Даже не надейся! Слушай, а это бьющееся стекло, летящие с полок книги – выше всяких похвал!
– Да, ладно, честно говоря, я боялась, что у меня ничего не получится. Это обычная концентрация энергии в помещении, если перебрать – можно вызвать взрыв.
– Но ведь получилось! Такого испуга я не ожидал, похоже, он боится любого вида магии.
– Только вот мы почти ничего не узнали, разве что имя этого колдуна, – вздохнула Ирена.
– Как же? А про посланника, а про то, что он посещает поселение.
– Да, ладно, – отмахнулась провидица, – это ни о чём не говорит.
– Как это ни о чём не говорит? Любая информация о враге – шаг к победе. Вот смотри, индулы считают мага посланником Вайленда, а кто общается с богами?
– Шаманы…
– Правильно, значит, этот самый колдун говорит шаману то, что скрывает от обычных индулов.
– А нам от этого какая польза? Мы же не можем прийти к ним и поговорить, даже если индулы не убьют нас сразу, найти того, кто понимает язык индулов среди эльфов или людей слишком сложно.
– Конечно, ты права, но знать то, что пока неважно, лучше, чем не знать ничего.
– А что, если этот наёмник нам соврал? Может быть, он в ответ на наш спектакль разыграл свой? Смотри, информация – ничтожна, за её разглашение колдун вряд ли покарает.
– Ты забываешь, колдун могущественен, он уничтожил тысячи эльфов, и передача нам информации – шаг к предательству, пусть и небольшой. Наёмника понять можно, он боится кары не за разглашение, а за предательство. А вообще я предполагал подобное развитие событий. Амбассор вряд ли захотел бы сидеть на одном месте. Мне кажется, страх наёмника был реален, и рассказал он нам всё, что знал о колдуне.
– Хорошо, – Ирена оглядела тот хаос, что царил в библиотеке, – чувствую, что изучать литературу далее просто бессмысленно. Я пойду, переоденусь, а ты подожди меня здесь.
– А кто тебе сказал, что наши пути не расходятся на этом?
– Ты, похоже, забыл. Я – провидица, – усмехнулась Ирена. – Если серьёзно, то нам всем сейчас лучше держаться вместе. Вообще, было бы неплохо собрать всех живых эльфов, нам будет легче решить, что делать дальше.
– Собрать всех вместе? Я думаю, колдун только этого и ждёт – уничтожить эльфов разом.
– Кто тебе сказал, что колдун найдёт нас? Мы будем действовать скрытно, рассчитывая каждый шаг, – её глаза загорелись. Было понятно, что в голове Ирены идёт развитие идеи, она по–настоящему ей вдохновилась.
– Дорогая Ирена, поверь моему богатому опыту, лагерь из ста, даже из пятидесяти эльфов найти гораздо легче, чем отловить тех же эльфов поодиночке.
– Мы постепенно сами вымрем, если не объединимся, ты этого не понимаешь?
– Хорошо, предположим, что ты меня убедила. Как ты представляешь себе, собрать, а главное найти всех живых эльфов Антарии, ведь на них ведётся охота, они прячутся там, где их найти невозможно.
– Это уже вопрос номер два, для начала нужно найти место, где можно укрыться.
– Предположим, есть у меня на примете такое место.
– Серьезно? Это же замечательно! Теперь относительно того, как оповестить эльфов, – Ирена присела на стул, – в каждом лесу, в главной обсерватории существуют усилители ментальных сигналов. Если их не разрушили во время налётов, если эльфы будут находиться недалеко от леса, они услышат меня. Как собрать эльфов, живущих вдалеке от лесов, а таких явно больше, я не знаю. Но даже если их просто искать, путешествуя по Антарии, эльф найдёт эльфа гораздо быстрее, чем человек эльфа.
– А что если недалеко от леса будет Амбассор?
– Хороший вопрос, можно попытаться послать сигнал на эльфийском наречии, это конечно не исключит возможность попадания информации в чужие руки, но существенно её уменьшит.
– Слишком уж много «если», да «кабы» в твоём плане, отсиживаться в укрытии, конечно, не нужно, но и бросать свою жизнь в руки удачи мне не хочется. – Поэтому я и предлагаю для начала исследовать и подготовить укрытие для будущего ополчения, а уже после думать о сборе эльфов. – Ладно, ты вроде бы хотела переодеться? Иди. Я подожду тебя здесь, потом вместе отправимся к месту.
Ирена решила не испытывать удачу, поспешив покинуть библиотеку, пока её новый знакомый не передумал.
Димар поднял одну из книг с пола и начал листать её, пытаясь занять себя. Книга оказалась на редкость скучной, он посмотрел на переплёт: «Изготовление лечебных зелий». Димар бросил её обратно на пол. Искать другую не хотелось. «С одной стороны, план Ирены был одним сплошным риском: собрать всех живых эльфов в одном месте… А что будет потом? Соберём мы, предположим, всех эльфов. Что нам это даст? Ничего. Никакая армия не справится с колдуном, здесь нужно действовать по–другому. Но как? – Димар постарался разогнать плохие мысли, – сейчас важнее делать хоть что-то, соберём эльфов, тогда на совете и решим, что делать дальше, чтобы уничтожить проклятого колдуна.
Прервав ход мыслей Димара, в библиотеку вошла Ирена. Она вернула себе тот яркий и жизнерадостный облик, который так понравился эльфу. В руках она держала лук и колчан стрел.
– Вот, держи, это тебе, ты же говорил, что свой где-то оставил, я подумала, тебе пригодится. Почти всё оружие исчезло после битвы с колдуном, но этот лук мой папа брал только на тренировки, он особенно ценил его.
Димар осмотрел лук – здесь было чем гордиться: крепкая, но в то же время гибкая порода дерева, прекрасная резьба, оригинальный изгиб.
– Если бы не дефицит оружия, я бы такой лук и на тренировки бы не брал, жалко было бы, – улыбнулся он Ирене, – спасибо.
– Да не за что. Так мы идём?
– Конечно, – Димар закрепил колчан на спине.
Спустившись по лестнице, Димар первым делом испробовал лук: вставив стрелу, он натянул тетиву и выстрелил в крону одного из деревьев.
– Пойдём, оказывается, я не утерял былой сноровки.
Вскоре Ирена поняла, почему Димар так сказал, он не хвастался. Выстрел был произведён не просто в крону, а в яблоко, висящее на ветке.
– Идём, – поторопил он её, – дорога предстоит долгая, до Херосского леса. – По пути поймаем что-нибудь.
– Вообще, у эльфов есть серьёзные ограничения на убийство животных.
– Дорогая моя, эти ограничения действовали у эльфов шестнадцать лет назад, сейчас времена другие.
– Слушай, а что это за место, где ты хочешь разместить несколько десятков эльфов?
– Это небольшой островок в разливе реки и пещера на нём, уходящая вглубь. Думаю, нам удастся благоустроить остров и пещеру так, что там можно будет жить. Будем надеяться, что нас не заметят.
– А пещера что, такая большая?
– Нет, но её можно расширить, опять же, при условии, что своды не обвалятся, – Ирена засмеялась. – Здесь нет ничего смешного, – улыбнулся Димар, – я тебя предупредил, что твой план – абсурд, который следует воплотить в жизнь.
Димар и Ирена шли уже сутки. Ночь они провели в Руанском лесу.
– Кстати, видишь город Дефиат? Там я повстречался с пареньком, который живёт сейчас в той самой пещере, куда мы идём. Его зовут Эл, я думаю, он – эльф, воспитанный людьми.
– Почему ты думаешь, что он эльф? – удивилась Ирена.
– Конечно, однозначно сказать сложно, эльф он или человек, но сходство поразительное.
– Смотри, какой пейзаж, красотища! – Ирена стояла на краю утеса. Отсюда видно всё, и поля, и леса, и города – всё как на ладони.
– Действительно красиво.
– Димар, а посмотри туда, – Ирена указала в сторону строящейся деревни, – что это за скачки?
– Думаю, это погоня, – тон Димара резко изменился. – Тот, кто скачет впереди – Эл, тот неугомонный парень. Бес, что же ему в пещере не сиделось! – Димар оглянулся, Ирена сидела на одном из камней, скрестив руки на груди, похоже она впала в транс.
«Нашла время медитировать», – выругался в сердцах Димар.
Достав лук из-за спины, он прикинул расстояние, силу и направление ветра:
– Шансы, конечно, малы, но попробовать стоит. Держись, парень. – Димар увидел, как Эл, достал из-за спины меч, – ты, что с ума сошёл?
Он поспешил достать стрелу, натянуть тетиву и выстрелить:
– Бес, мимо!
Вторая стрела последовала незамедлительно, на этот раз Димар оценил всё, от ветра до скорости конницы.
– Есть! – одна из лошадей упала на землю.
Он решил не испытывать судьбу, и поторопился сделать следующий выстрел. Третья стрела, как и предыдущая, попала точно в цель.
Конница остановилась. Димар возликовал: они, развернувшись, поскакали обратно к постройке.
– Когда придём к пещере, я покажу этому мальчишке, как нужно себя вести.
Димар развернулся, Ирена закончила медитацию:
– Слушай, ты тоже нашла время, я понимаю, всё это – укрепление духа, собрание энергии, но парень был на волосок от плена, а может даже смерти.
Я знаю, – загадочно улыбнулась она, – слушай, давай договоримся, мы об этом случае слыхом не слыхивали, пусть думает, что ему просто повезло.
– Ирена, ты не понимаешь, что происходит. Если ему будет так «улыбаться удача», он будет считать, что ему всё позволено. Будет рисковать жизнью ещё и ещё, а нас рядом уже не будет.
– Я знаю, но ведь ему действительно сегодня повезло, что мы оказались рядом. Так мы договорились?
– Да, – сдался Димар, он понимал, что парню нужна вера в чудо, тем более в такие времена. – Но если он нам расскажет, про эту погоню, я дам ему хороший пинок.
– Ладно, идём к твоей пещере, я так понимаю, осталось недолго?
– Как посмотреть, ещё часа три пешим ходом.
– Тогда не будем терять времени, идём.
Во время пути настрой Димара серьёзно упал, он уже не верил в успех плана, слишком уж много поставлено на удачу, которая бывает так изменчива. Что вызвало смену настроения, он не знал.
Что ж, в течение этого года со света сгинут либо эльфы, либо колдун, – он посмотрел на Ирену, провидицу эльфийского рода, прекрасную эльфийку, не обращающую внимания на его рост.


s

ГЛАВА 12. Посланник

Холодный ветер завывал в расщелинах и пещерах гор Северной Антарии. Накануне ночью прошёл снегопад, занёсший все дороги и тропинки. Здешние жители уже давно привыкли к подобным сюрпризам природы. Солнце в этих краях почти не грело, но природа вовсе не обделила северян, как это могло показаться на первый взгляд. Пушнина, залежи драгоценных камней, золота, руды – вполне восполняли природные неудобства.
Возле входа в небольшую пещеру два индула грелись у костра. По всему видно, что они не из здешних поселений: индулы Северной Антарии имели густую шерсть, в отличие от южных собратьев:
– Как думаешь, долго он ещё там? – индул махнул рукой на пещеру.
– Не знаю. Сейчас бы мясца свеженького.
– Так сходи, поймай, – стуча зубами, проговорил индул.
– Легко сказать, поймай! Если я отойду от костра, то больше не вернусь – замёрзну. Мы уже бродим по горам и пещерам не одну неделю. Что он ищет?
– Не знаю, хотя нам этого знать и не нужно, на то воля Вайленда.
– Конечно! Если он посланник Вайленда, почему бродит по пещерам, как слепой кролик? Явно что-то ищет, а где найти не знает. Был бы он посланником, Вайленд давно его направил, – изо рта индула с каждым словом выходил клуб пара.
– С такими мыслями тебе нужно в деревню, есть там один, кричащий на каждом углу, что маг – самозванец.
– Знал бы, до чего доведёт знание этих мест и людского языка, сидел бы в шатре и не высовывался, а тут глядишь, вообще домой не вернёмся, – переминаясь с ноги на ногу, проговорил индул.
– Ладно, хватит выть, хорошо он огонь нам оставил, сами бы добыть не смогли, в таких-то условиях.
Из пещеры громом, по окраинам разнёсся яростный рёв. Похоже, тот, кто пошёл исследовать пещеру, наткнулся на её обитателей. Вскоре в глубине пещеры загорелся огонёк, пробирающийся к выходу. Свет исходил от посоха, держащий его человек был одет легко, для здешних морозов: мантия и ботинки.
– Как он не мёрзнет? – кинул индул на родном языке.– Мы возвращаемся в поселение, – человек даже не обернулся на проводников.
Костёр, ярко горевший ещё минуту назад, потух. Не осталось ни углей, ни дыма.
– Простите, но ведь ночью прошёл снегопад, тропы занесло, мы не сможем далеко уйти.
– Указывайте путь, сугробы для меня – не помеха.
Индулы вскочили и пошли к тропинке, внезапно сильный поток воздуха раскидал в разные стороны снег в один миг,:
– Так-то лучше, – ухмыльнулся мужчина, – Что стоим? Вперёд! Я не привык ждать!

***

Сквозь тонкую щель шатра, пробивались первые лучи солнца. Архин, громко зевнув, встал. Мамы с папой дома не оказалось. «Куда они ушли, так рано?», – подумал индул. Приведя себя в порядок, он вышел из шатра. Улицы были пусты, со стороны площади доносился шум. Архин поспешил узнать, что же там происходит.
Уже издали он заметил огромную толпу, окружавшую шамана и того странного человека – посланника. Посланник был колдуном, пришедшим к ним в деревню шестнадцать лет назад, он не был ни человеком, его страх не чувствовали индулы, ни эльфом. Встретил его Грох, который тогда ещё не был верховным шаманом племени. Поговорив с колдуном в пещере, он объявил всем, что Амбассор, так звали пришедшего – посланник великого Вайленда. Тогда ни один индул даже не подумал выступать против. Он обещал поднять индулов выше других рас, он обещал уничтожить заносчивых эльфов и сделать из людей источник удовольствия. Разве можно было не поверить в эту сказку.
Говорил в основном шаман, колдун же свысока оглядывал собравшихся:
– … теперь мы добьём жалкие горстки оставшихся эльфов. Амбассор вернулся! Сейчас возвращайтесь домой, посланнику нужно уединение.
«Я снова пропустил гениальные планы Гроха, он сам верит в весь этот бред? – с усмешкой подумал Архин, – интересно, где пропадал колдун. Грох в прошлый раз говорил, что он ушёл на север. Нужно будет прогуляться в следующий раз с ним, но не в качестве проводника», – так размышлял Архин. Толпа с площади практически разбрелась. Грох и Амбассор, в сопровождении охраны, последовали к пещерам.
Дождавшись, когда шаман раздаст указания охране и пройдёт в пещеру, Амбассор обратился к нему:
– Поиски не дали нужных мне результатов, я исследовал все пещеры…Конечно, есть ещё несколько идей местонахождения артефакта, но сейчас мне нужно отдохнуть и сделать несколько дел здесь, в Южной Антарии.
– Послушай, Амбассор, мы заключили с тобой сделку. Я каждый день уверяю клан, что ты поднимешь расу индулов выше других рас. Ты вот уже год ищешь артефакт и не можешь его найти! Я уже начинаю сомневаться в твоих словах.
– Ты не сомневайся. Просто верь. Иногда вера даёт силы, насколько мне известно, чувства не чужды даже индулам.
– Да, не чужды, но если веру не подкреплять действиями, ничего не произойдёт.
– Похоже, ты забываешься, – повысил голос колдун. – Я действую, ты веришь в удачу нашего плана, с тебя достаточно поддержания порядка в деревне и выплаты денег за эльфов.
– Но для этого есть охрана…
– Охрана без поддержки духовного лидера – ничто. Насколько мне известно, в деревне есть мятежники, которые не согласны с моей ролью посланника.
– Таких индулов больше нет в племени, все были изгнаны.
– Хорошо, будем надеяться, что так оно и есть, ты знаешь, что я не люблю, когда лгут мне в лицо.
– Что с эльфами, охотники приводили кого-нибудь?
– Нет. За время твоего отсутствия эльфов к нам не приводили, то ли они прячутся хорошо, то ли люди не считают вознаграждение весомым.
– Ладно, мне нужна личная пещера и пища, нормальная пища, позаботься об этом, а я пока прогуляюсь.
Жизнь в деревне шла своим чередом, индулы трудились на кузнице, на базаре торговцы зазывали покупателей, дозор патрулировал город. Как будто полчаса назад ничего не произошло:
– Шестнадцать лет назад моё появление вызвало больший ажиотаж. Нужно устроить этим дикарям встряску и напомнить, кто я такой.
В этот же миг земля под ногами затряслась, в деревне началась паника. Индулы побросали все дела. Амбассор не понимал индулского языка, но ему было приятно слушать крики ужаса. Индулы впервые столкнулись с землетрясением, возможно, раньше оно и было в этих краях, но современное поколение ничего о нём даже не слышало. Паника продолжалась недолго, вскоре все индулы замерли от непонятного треска, исходившего от гор. Воздух наполнил крик встревоженных птиц и зловещий рокот из недр земли. Неожиданно земля разошлась, огромная трещина расширялась, будто по шву.
Когда трещина добралась до гор, раздался, возможно, последний толчок. На секунды в долине воцарилась полная тишина. Когда индулы пришли в себя и решили, что всё кончено, одна из гор выдохнула огромное облако дыма, смешанное с пеплом. Амбассор с восторгом смотрел на вулкан, который дремал десятки лет, а сейчас изрыгает лаву, текущую по стенам, и дым, уходящий в небо.
«Удивительно, обычная гора, а способна уничтожить всё живое вокруг себя», – подумал колдун. Из жерла проснувшегося вулкана вылетали огромные раскалённые камни, но не один из них так и не упал на деревню, слишком близко к вулкану она находилась. Лава, тем временем, продолжала стремительно приближаться к деревне, индулы убегали прочь, спасаясь от смертоносного течения. Поток сжигал одиноко стоящие на горе деревья.
Амбассор выступил вперёд, навстречу раскалённому потоку, успевшему похоронить под собой пещеры, жилища почётных индулов. Все с недоумением смотрели на посланника Вайленда, который шёл на верную смерть. Как вдруг жерло вулкана будто захлопнули крышкой, дым быстро рассеялся, а лава только и смогла дойти до ног колдуна. Она начала остывать. Всё в долине затихло.
Индулы со всех ног бросились к своему спасителю, который не позволил раскалённому потоку дойти до их поселения. И лишь один индул так и остался глядеть на гору, которая чуть не уничтожила их, лишь один индул не сомневался, чьих рук сие ужасное творение, лишь один индул знал, всё здесь началось, здесь и закончится.
С момента извержения вулкана близ поселения индулов прошло немало времени, все жители пещер перебрались в лучшие шатры деревни, выгнав тех, кто жил в них раньше. Рабочие, как только лава застыла, начали раскапывать пещеры. Грох выставил охрану возле одного из шатров и скрылся в нём, вслед за колдуном, он был недоволен:
– Ты хоть понимаешь, что ты сделал?
– Конечно, я выполнил за тебя твою работу, вернул индулам веру, что я и есть тот спаситель, которого они ждали. Я же не всемогущ, чтобы изловить всех эльфов. Мне нужна помощь твоего клана.
– Когда? – с нетерпением бросил шаман.
– Что когда, Грох?
– Когда ты уже изловишь всех эльфов, когда ты принесёшь мне артефакт, когда ты выполнишь все обещания?
– Скоро, мой друг, скоро. Наберись терпения, и не кричи так, шатры сделаны из ткани, нас могут услышать. Эльфы вскоре вылезут из своих нор и начнут действовать, здесь и придёт их конец.
– Почему ты так решил? Они уже много лет сидят в норах. Почему ты решил, что эльфы выйдут сейчас?
– Ты не понимаешь? – с наигранным удивлением спросил колдун. – Это же просто. Во времена истребления эльфов, в большинстве своём спасались подростки десяти–пятнадцати лет. Они были слишком малы, чтобы воевать, и слишком велики, чтобы сидеть на месте. Сейчас все они выросли и жаждут мести за родных, друзей, любимых, испорченное детство.
– В твоих словах есть логика, а что с артефактом?
– Я же тебе говорил, мне нужно сделать несколько дел здесь в Южной Антарии, после я пойду на север и найду там артефакт.
– Сколько раз я уже это слышал. Бес с тобой, всё равно ничего не смогу с этим поделать.
В ту ночь мало кто из индулов спал, все молились Вайленду и благодарили его за посланную помощь. Все гуляли и праздновали неожиданное спасение. Все, но не Архин, он спал как ребёнок. Он знал, что скоро его ждёт долгая дорога, знал, что ни один индул в деревне больше не усомнится в истинности посланника.
Под утро, когда празднование утихло и все разбрелись по шатрам, на улицу вышел колдун. Он осторожно, дабы не разбудить дежурившую охрану уходил из деревни. Путь колдуну предстоял долгий, трудности не пугали Амбассора. Он по своей натуре был целеустремлённым человеком, не останавливающимся ни перед чем.
Путь колдуна пролегал через Руанский лес, последний раз он посещал его много лет назад, когда истреблял эльфов. У колдуна насчёт них было особое мнение, он никогда не считал эту расу великой, наоборот, он принимал эльфов за плод больной фантазии создателя. Как можно было создать настолько высокомерных и бесчувственных существ, Амбассор не понимал.
Колдун так углубился в мысли, что не заметил, как преодолел несколько километров пути. Его внимание привлёк птенец, выпавший из гнезда. Взмах посохом и пичуга снова весело чирикает, дожидаясь свою маму. Амбассор всегда придерживался мнения, что в этом мире побеждает сильнейший. Однако он чётко разграничивал понятие слабых существ и беззащитных.
Руанский лес встретил колдуна шумом листвы и пением птиц. От обычных лесов Антарии, эльфийские отличались теперь разве что разрушенными хутреями. Решив не задерживаться здесь надолго, он ускорил шаг, и уже через час вышел из леса. До конечной цели – города Дефиата оставалось несколько часов пути.
Волны бились о набережную, пытаясь перевернуть рыбацкие лодки. Повсюду чувствовался запах моря и рыбы. Портовый район, именно здесь всего за пару медных монет можно узнать последние новости и получить интересующую информацию.
– Я хочу знать, где в этом городе можно найти людей, желающих хорошо заработать, – обратился колдун к трактирщику «Бравого моряка».
– Надеюсь, вы понимаете, что в наше время всё стоит денег, а тем более информация? – проговорил хозяин заведения заученную фразу.
– Ты прав. Как думаешь, сохранение твоей паршивой жизни, достойная плата? – Амбассор сел так, чтобы посох был виден трактирщику.
Оторопев, мужчина кивнул и, хрипя, добавил:
– Конечно.
– Вот и ладненько, – довольный колдун расплылся в улыбке. – Давай, выкладывай.
– Вы должны знать, – тщательно подбирая слова начал трактирщик, – что город у нас устроен неплохо и народ здесь живёт довольно состоятельный…
– Но..? – поторопил его Амбассор.
– Но существует портовый район, где проживают десятки нужных вам людей. И ещё…
– Что ещё? Я что должен каждое слово вытягивать из тебя должен?
– Нет, нет, понимаете, недавно индулы напали на деревню, что недалеко от Дефиата. Многие, потерявшие родных и крышу над головой перебрались сюда, в город. Среди них есть паренёк, имя его – Прут. Сейчас он крутится в городе как может – ворует, прислуживает богатым людям, возможно, он бы мог вам пригодиться. Вопрос лишь в том, для каких целей вам нужны работники, ведь мальчик ещё даже не пережил второй десяток.
– Мне нужны охотники за эльфами, как я могу связаться с парнем.
– Он сейчас проживает у рыбака Элсона, его хибара недалеко отсюда. Мальчишка помогает ему торговать и рыбачить, а тот за это, мало–помалу обеспечивает его постелью и едой. Только вряд ли парень справится с подобной работой.
– Справится или нет, это мне решать. У тебя всё?
– Нет, я сейчас напишу вам список людей, из портового района, которые, на мой взгляд, могли бы справиться с этой работой, – через несколько минут трактирщик протянул колдуну клочок бумаги. – Наведайтесь по этим адресам, думаю, их заинтересует ваше предложение. И вот ещё что: я так понимаю, вам будет интересно узнать о том, что некто распространяет слухи, мол, охотиться на эльфов стало невероятно опасно. Этот некто утверждает, что среди эльфов есть колдунья, превосходящая по силе колдуна, уничтожившего эльфов и подчинившего себе индулов. Факт это или слух я не знаю, но с тех пор охотники менее резво занимаются поисками эльфов.
– Что ж, спасибо за подробную информацию, колдун бросил на стойку пару монет. – Думаю, ты это заслужил. Ещё один вопрос: ты не знаешь, кто распространяет подобные слухи?
Трактирщик поторопился убрать монеты:
– Этого я, к сожалению, не знаю. Могу только предположить, что это либо наёмник, встретивший колдунью, либо эльф, желающий приостановить убийство братьев. – Деньги обрадовали старика и он, надеясь получить ещё, решил рассказать клиенту всё, что касалось эльфов и охотников на них. – Вообще, знаете, эльфы у нас в городе, последнее время объявляться стали часто. Сначала один эльф ушёл прямо из под носа стражи. Потом эльфы украли лошадь у воинов, охраняющих деревню.
Колдун встал и вышел из трактира, он узнал всё что хотел, даже больше. Его предположения сбывались, эльфы начинали действовать.
Найти дом рыбака Элсона было несложно, прохожие помогли Амбассору сориентироваться, но идти к рыбаку в гости он не хотел. Всё внимание колдун сконцентрировал на парне, живущем в этом доме. Часто он уходил вместе с Элсоном в море на небольшой рыбацкой лодке. Остальное же время Прут пытался подзаработать пару другую монет. Колдун, как мог, следил за парнем, дожидаясь подходящего момента для разговора с ним.
Вечером после суток наблюдения, Амбассор заметил, как Прут, после разгрузки небольшого торгового судна и получения зарплаты не пошёл домой к рыбаку. Оглянувшись вокруг, парень пробрался к складу, в который только что перетаскивал ящики. Работники склада уже ушли, а охранник ещё не пришёл. Пробыл он там совсем не долго, не больше десяти минут. Выйдя, он сунул руки в карманы и пошёл в сторону рыбацкой хибары.
«Что парень там делал? Может, хотел что-то украсть? А успел ли?», – раздумывал Амбассор.
В любом случае, упускать такой момент было не в его правилах:
– Эй, парень, – окликнул он его.
Прут, не заставив себя ждать, бросился наутёк. Сделав три–четыре шага, он запнулся на ровном месте. Колдун не спеша подошёл к нему. Прут, по непонятной причине, не мог найти силы встать.
– Что ты делал на складе?
– Я просто посмотрел, что было в тех ящиках, которые привезли сегодня.
– И что же там было?
– Мебель: столы, стулья, шкафы…
Колдун понял, что сплоховал, парень просто не мог унести что-то со склада. Тогда Амбассор решил действовать прямо, а не ходить вокруг, да около:
– Тебе нужны деньги?
– А кому они не нужны! Поверьте мне, я ничего не хотел красть со склада, – разволновался Прут.
– Успокойся, верю я тебе. Я хочу предложить работу, услуги ловкого парня мне бы могли пригодиться.
– Что нужно будет делать?
– Ничего особенного, просто держать ухо востро и если в городе или за его пределами появятся эльфы или ты узнаешь об их местоположении, рассказать об этом моему хорошему знакомому, – колдун протянул Пруту листочек. – Я в долгу не останусь.
– Брент, Верхний район, дом 12, – прочитал Прут. – Как я туда попаду? Охрана меня не пропустит!
– Это уже не мои проблемы, придумаешь что-нибудь, – подмигнул колдун. – Вижу парень ты смышленый.
– Подождите, в этом городе живёт провидица Алиена, она эльфийка
– Про неё я знаю и не имею ничего против того, что она живёт и зарабатывает своим даром, это всё?
– Пока да, но я постараюсь, что–либо разузнать.
– Вот ещё что, ты же из деревни Фавер? Что с ней случилось? Не знаешь, почему индулы напали на неё?
– Нет, – подумав, ответил Прут, – не знаю. Я проснулся ночью, а эти твари носятся по улицам, поджигают дома, бросаются на людей. Меня в ужас бросило, мне просто повезло, что я спасся. А мои родители погибли, – лицо Прута погрустнело, однако не было ни намёка на слёзы.
– Хорошо, иди. Ты знаешь, что нужно делать, если тебе что-то станет известно.
– Да, конечно.
Прут первый раз встретил этого странного человека, но поверил ему и приобрёл надежду разбогатеть и воплотить в жизнь мечты. Смотря ему вслед, он только сейчас понял, что чуть не попался на краже, которая могла бы лишить его свободы. Опустив взгляд, он осмотрел новенькие ботинки.
А Амбассор? Амбассор уже через секунды забыл об очередном шпионе, у него были другие проблемы: эльфы, артефакты, индулы. Никому не известные планы зарождались в этой мудрой голове.
Прежде чем покинуть Дефиат колдун решил зайти к одному из первых охотников на эльфов, Бренту.
Мимо охраны Верхнего района, он прошёл без каких–либо сложностей, то ли околдовал их, то ли они уже имели дело с колдуном.
Дома в районе располагались по периметру, а в центре стоял фонтан огромных размеров. Его построили на деньги живущих здесь людей. Возле каждого дома цвели клумбы, каждая по–своему оригинальная, за что нужно отдать должное садовникам. Несмотря на богатство жильцов, все двери в дома были открыты. Стража работала исправно и случаи краж в районе были крайне редки. Напротив входа стояло самое большое здание в городе –дом губернатора, который, судя по всему, все силы пустил на благоустройство района, забыв об остальном городе.
Колдун направился в небольшой, по сравнению с другими строениями, дом.
– Есть кто дома? – бросил в воздух Амбассор.
– Кто там? – раздался мужской голос со второго этажа.
– Брент? Это я, Амбассор! Пришёл проведать старого друга.
По лестнице спускался мужчина лет тридцати пяти: небритый, в потрепанном пиджаке:
– Вообще-то, я уже собирался спать! – с упрёком сказал он.
– А ты всё тот же, – усмехнулся колдун. – Всё так же не изменил привычек, хотя, казалось бы, получил наследство уже около двух десятков лет назад.
– Не напоминай, – отмахнулся мужчина, доставая из бара бутылку вина и пару стаканов. – Эти вельможи из города тоже недовольны моим видом, а мне так удобно и всё тут. Они же считали, что я быстро растрачу наследство отчима, ещё бы, восемнадцатилетний парень обладающий таким капиталом. Но нет, живу, как видишь, и живу неплохо. Имею обувные лавки в нескольких городах. Ты по делу или так, мимоходом решил навестить старого приятеля, – спросил Брент, наливая в бокалы вино.
– Ты же знаешь, что по делу.
– Знаю, конечно, знаю, с тех пор как ты вошёл в доверие к индулам, я тебя видел всего пару раз и всегда ты приходил по делу. Что на этот раз? – Брент протянул наполненный бокал Амбассору.
– Благодарю, – принял вино колдун, – я хочу знать, кто распространяет слухи о явлении могущественной эльфийской провидицы.
Мужчина усмехнулся:
– О слухах я знал, знакомые охотники вот уже неделю только об этом и говорят. Но кто запустил эту новость в народ, я не знаю.
– Можешь узнать?
– Попробовать стоит, но ничего обещать не буду.
– Хорошо, если что, ты знаешь как со мной связаться. Кстати, если к тебе наведается паренёк с информацией об эльфах и его весть может заинтересовать меня, заплати ему и свяжись со мной.
– Ладно, ты мне вот что скажи: ты куда-нибудь спешишь? Может, останешься переночевать?
– Предложение заманчивое, – согласился Амбассор. – Мне бы что-нибудь поесть…
– Сейчас организуем. Брент позвонил в колокольчик, стоявший на столе. Сверху послышались шаги, а чуть позже по лестнице спустилась пухленькая служанка.
– Энни, простите, что побеспокоил вас в столь поздний час. Нужно приготовить комнату моему другу, но перед этим накройте стол в гостиной на двух человек.
Служанка, не говоря ни слова, ушла.
– Слушай, а что у вас здесь творится, эльфы совершают нападения, ускользают из-под носа? Где в это время сидят твои парни?
– Ты уже знаешь? – улыбка скользнула по лицу Брента.
– Знаю, но без подробностей, так в общих чертах, может, введёшь меня в курс дела?
– В один день, прошла весть, что по городу шатается мужчина с кинжалом в плече. Мало кто из охотников тогда обратил на это внимание. Мы лишь позже узнали, что раненный – эльф. Охрана города, по всей видимости, хотела сорвать куш с его головы. Как ты можешь догадаться, по глупости они его упустили.
– А что за история с похищением лошади?
– Здесь тоже получилось так, что охотники опомнились поздновато. Городская конница следила за восстановлением деревни, что недалеко отсюда, ты должен знать. Кстати, чем маленькая деревня тебе не угодила?
– Ты не поверишь, но я узнал о нападении на деревню, лишь здесь, в городе, похоже эти звери творят дела у меня за спиной.
– Ты совсем за ними не следишь!
– Я отлучался на пару месяцев, тогда они и решили действовать по–своему. Но я, недавно поставил их на место, – колдун рассказал об извержении вулкана.
– Ну, ты даёшь, – с восторгом воскликнул Брент, когда колдун закончил историю. Теперь слушай дальше, пока ребята из конницы следили за постройкой домов. Молодой эльф подобрался к их лошадям и оседлал одну из них. Естественно, они устроили погоню за вором, когда они почти его поймали, их атаковал лучник. В общем, конница отступила, а эльф ускакал на лошади в неизвестном направлении. Вот что интересно, охотники, узнав об этом, ринулись к тому месту, где на конницу напали. Они нашли след лошади, но он прервался у реки. Ребята исследовали округу, но не нашли ни эльфов, ни лошади.
– Вот это конница! Их обдурил молодой эльф, – засмеялся колдун.
– Амб, по их словам он там был не один. Кстати, откуда стреляли тоже так и неизвестно, но убитые лошади были найдены охотниками.
– Ладно, хотя берег той реки я бы на твоём месте исследовал бы внимательнее, если там был молодой эльф, он может стать лёгкой добычей для твоих парней. И вот ещё что, здесь написаны фамилии и адреса вероятных охотников на эльфов, – Амбассор отдал листочек с заметками трактирщика Бренту, – пробегись по ним, когда будет время.
Друзья разговаривали ещё долго, служанка накрыла на стол. Амбассор с Брентом поужинав, разошлись по комнатам спать. Колдун закончил все дела в Дефиате и под утро покинул город.

***

В те дни, когда Амбассор беседовал с Прутом и навещал старого друга, близ города Дефиат опустел последний дом. Даже самые смелые начали сдавать: то шум на чердаке услышат, то страх овладеет, будто недалеко индул бродит. В общем, пригород совсем вымер, все разъехались, кто к родственникам, кто дом в городе купил, а кто и в гостиницу, пока денег хватает.


s

ГЛАВА 13. Вина

Димар, вместе с Иреной, успешно добрался до пещеры, которая на протяжении шестнадцати лет скрывала его от глаз наёмников и отрядов индулов. Получасовая задержка произошла лишь на берегу, при сооружении плота. Ирена, выпустив небольшой огненный шар, быстро подготовила брёвна. Сцепила их так же, используя магию, на что получила колкое замечание от Димара: «Если ты и это делаешь в первый раз, у нас есть все шансы искупаться в реке». Окунуться в тёплую воду им не удалось, Ирена на редкость хорошо применяла знания, полученные из книг. Сказался и опыт сцепления мелких предметов энергией, занятие, занимавшее Ирену в минуты раздумий:
– Эл, это я, Димар, со мной Ирена, провидица. Ты здесь? – спустившись по каменным ступеням пещеры, которые он высекал не один день, спросил Димар.
В ответ он услышал лишь эхо, вторящее его вопросу.
– Где этот парень? Только что ему удалось уйти от погони и вот уже он где-то прогуливается.
Димар заметил, что с его ухода здесь многое изменилось. Эл развесил по стенам вязки с сухими грибами, в кувшинах, наверняка взятых из леса, стояла ключевая вода. В кособоком ящике, сооружённом наспех, лежала свежая трава, пища для коня. «Он не так глуп, как кажется, я за все шестнадцать лет не думал запасаться. Зачем, если всё можно добыть, даже не покидая острова. Привычка, приобретённая от людей, могла пригодиться Элу, если бы недалеко от пещеры устроили ночлег люди».
– Думаю, он пошёл выгулять своего скакуна, – проговорила Ирена, – может, пока посмотрим пещеру?
– Смотреть здесь нечего, в пещере два отсека, первый этот, – постучал Димар по стене. – Второй, дальше по коридору. Проход здесь, минут пять пути. Я предлагаю прорыть новые отсеки, сделав ответвления от них. Только не нужно будет трогать коридор, он проходит под рекой.
– Что? Ты хочешь поселить эльфов в небольшой пещерке? – посмотрела эльфийка на Димара в недоумении.
– Согласен, вариант не лучший, но как я понимаю, у тебя другого нет. Плюс ко всему пещере много лет, она, за годы существования не давала повода к опасениям. Если подойти к расширению пещеры с умом, здесь будет достаточно место для пяти–восьми десятков эльфов. Сейчас придёт Эл и я в красках распишу план дальнейших действий.
Эл не заставил себя ждать и уже через несколько минут сверху раздались шаги и цоканье копыт. Увидев Димара с Иреной, он отступил назад и спросил:
– Вы кто? – парень явно не ожидал увидеть в пещере двух эльфов.
– Димар, ты уверен, что знаком с ним? – Ирена ничего не могла понять.
– Конечно, уверен, просто…
– Димар! – Эл бросился в объятия эльфу, лицо которого видел в первый раз, и чьё имя его так обрадовало.
– Ты не представляешь, как здесь скучно.
– Поверь, мой друг, представляю, – Димар похлопал Эла по спине, – познакомься, это Ирена, она провидица.
– Очень приятно, – протянул руку парень, – меня зовут Эл.
Ирена ответила на рукопожатие.
– А это Тейл, мой конь, – Эл представил гостям своего друга.
– Мы видим, – Димар сразу поменялся в лице. Строгость согнала с лица радость встречи. – Откуда он у тебя?
– Ты же не поверишь, если я скажу, что он сам пришёл к пещере? – Эл попытался изобразить детскую невинность на лице.
Димар продолжал смотреть на Эла, не собираясь отвечать на его вопрос.
– Если честно, я выкрал его, из городской конницы, но всё обошлось, мы ускакали, никто нас даже не заметил.
– Ты был возле города?!
– Нет, я ходил к деревне, мне стало интересно, что с ней происходит. В конце концов, я могу прогуляться? Сидеть здесь круглосуточно невозможно, – Эл не собирался просто слушать упрёки Димара и внимать его советам, тем более в присутствии эльфийки. Он решил защищаться до последнего.
– Ты уверен, что всё прошло без осложнений? – уже спокойнее спросил Димар.
– Конечно, – лицо снова приняло невинное выражение.
– Ты, наверняка, даже не подумал, что конь, лишний риск обнаружить себя.
– Тейл, между прочим, тихий и спокойный конь, иногда мне кажется, что он понимает каждое моё слово, – встал на защиту друга Эл. Ирена наблюдала за мужчинами, боясь вставить хоть слово.
– Да, эльфы с животными имеют некоторую связь. Это, кстати, в очередной раз доказывает, что ты – эльф.
– Я тоже всё чаще прихожу к такому выводу, – с некоторой грустью ответил Эл. – В любом случае, я уже вовлечён в это противостояние эльфов и индулов, и обратного пути у меня нет. А зачем вы здесь? Димар, ты же хотел найти ответы на свои вопросы.
– Хотел, но понял, что одному мне не справиться. Кстати, ты, похоже, ничего не усвоил из нашего разговора в городе, противостояние идёт между нами и неким колдуном, по имени Амбассор, а отнюдь не индулами. С этими животными эльфы бы справились в два счёта и не допустили бы полного уничтожения лесов.
Вдруг Тейл протяжно заржал, Эл метнулся к нему:
– Что с тобой случилось? Ты испугался? – он начал поглаживать скакуна, пытаясь его успокоить.
– А ну тихо! – шикнул на него Димар.
Вскоре Эл понял причину строгости Димара, снаружи пещеры послышались голоса, похоже, что те, кто их издавал, приближались:
– Ребята, да этот эльф, наверняка проделал большой путь по воде, мы его не найдём. Давайте двинем обратно, в город? – расслышал Эл.
– Погоди ты, Брент дал чёткий указ, прочесать берег.
Эл боялся, что сейчас Тейл заржёт ещё раз, тогда охотники наверняка его услышат. Со стороны берега, по которому шли охотники, вход в пещеру казался огромным валуном и только невнимательность мужчин, могла их спасти. Постепенно голоса стали слышаться хуже, охотники отдалялись. Димар и Эл облегчённо вздохнули:
– Тихий и спокойный говоришь? Почему они исследуют берег? Они, между прочим, ищут некоего эльфа. – Сквозь зубы, процедил Димар.
– Я откуда могу знать, может по следам до реки меня выследили.
– Тебя не учили следы, что ли заметать? О, Симорг ты же выводил коня на прогулку, там же всюду трава примята! И плот, что если они его заметят?
– Димар, эти наёмники давно потеряли надежду поймать очередного эльфа, они не заметят примятой травы, даже если лягут на землю.
– Лучше будет, если так оно и есть, иначе, они найдут нас, и мы уже ничего не сможем сделать, их смерть ничего не решит.
Эл остановил Димара, указывая на Ирену, которая неотрывно смотрела в одну точку, во взгляде не читалась каких–либо эмоций:
– Что с ней?
– Она опять медитирует, собирает силы, не знаю, как это у них называется. Не волнуйся, скоро она придёт в норму. Давай не будем ей мешать. Зря, я разошёлся, ты уж извини, просто испугался, что сейчас все мои планы рухнут. В конце концов, пока наёмники нас не заметили и это к лучшему.
Димар и Эл уже около часа наблюдали за Иреной:
– Она как будто спит, может разбудить её, я не знаю, ущипнуть что ли…
– Всё нормально, поверь, такое у неё уже было, правда, не так долго, но всё же…
– Ладно, – встал Эл, – ты подожди здесь, а я схожу на охоту, глядишь, что-нибудь поймаю на обед. Наёмники наверняка уже ушли из этих мест. Ирена проснётся, вы поедите, тогда и расскажите мне о своих планах.
Проходя мимо Ирены, Эл помахал рукой возле её лица, и, убедившись, что зрачки абсолютно не реагируют, собрался идти к выходу. Но тут его запястье сжала рука, резко обернувшись, он увидел, что это была Ирена.
– Вы, конечно, извините, но так и до остановки сердца недолго, – возмутился Эл
Ирена никак не отреагировала на замечание, более того, выражение её лица не изменилось, оно было всё тем же, отсутствующим:
– Не выходи из пещеры, единственное, что ты сейчас там поймаешь – неприятности, – проговорила провидица спокойным голосом.
Эл отдёрнул руку, но всё, же решил прислушаться к совету новой знакомой:
– Димар, извини меня, конечно, но ты уверен, что она, как бы это помягче сказать, нормальная?
– Осторожней на поворотах, она наверняка всё это слышит, – подмигнул Димар. – Я, кажется, понимаю, что происходит, там у склона горы, когда ты убегал от конницы, ты не почувствовал ничего, – Димар подыскивал подходящее слово, – странного.
– Откуда ты знаешь? – удивился Эл.
– Неважно, ответь! – поторопил его Димар.
– Вообще было кое-что. Со мной разговаривал кто-то, но кто это был, я не видел. Ещё кто-то убил лошадей моих преследователей, но как он это сделал, я не понял. А что, это были вы? Вы были за деревьями, но почему не вышли ко мне?
– Эл, ты не понимаешь, там с тобой разговаривала Ирена, но мы находились не за деревьями, а на горе. Тогда, первый раз я заметил её странное поведение. Сейчас, она впала в сон, когда объявились наёмники, думаю, она использует магию, чтобы отвлечь их и отвести подальше от пещеры. Поэтому давай посидим здесь и подождём, пока она вернётся. – Понизив голос, он добавил. – Знаешь, Ирена мне сказала, что все шестнадцать лет после нападения она пряталась и изучала магию по книгам, но чувствую, что здесь что-то не то… Она лучше применяет магию, чем большинство провидиц из моего леса, в детстве.
– Димар, ты что думаешь, Ирена вражеский шпион, – засмеялся Эл. – Нужно радоваться, что девушка, так хорошо оперирующая энергией, на нашей стороне.
– В том, что Ирена на нашей стороне, я не сомневаюсь… Но что-то она точно не договаривает…
– Димар, не нагружай себе, у каждой девушки должны быть секреты, – подмигнул парень. – Всё ты о ней точно не узнаешь, а её способности… Подумаешь, может у неё хорошая наследственность, или там, я не знаю, хорошо училась. Не забивай голову… Главное, что она всё это умеет, а откуда, это не нашего ума дело… И не думай ей устраивать допрос, это не особо нравится девушкам…
– Ты, я посмотрю, хорошо разбираешься в девушках, что же ты своей Сун, не признался, что любишь её? – съязвил Димар.
– Заткнись! Ты даже не представляешь, что я чувствую к ней! Я верю, она не умерла, она жива, я ей признаюсь, признаюсь, и у нас всё будет хорошо… – Эл пришёл в такую ярость, что готов был наброситься на Димара, но вовремя остановился и отошёл в сторону, решив не продолжать этот глупый спор.
Димар тоже решил отойти в сторону, он уже понял, что сказал лишнего, и если бы продолжил, у них могло бы дойти до рукоприкладства, а этого ему как раз не хотелось. Но всё, же мысль об Ирене не давала ему покоя. «Кто она такая? Неужели она всё мне соврала о чтении книг, изучении магии? Тогда как она провела эти шестнадцать лет…». В одном он был уверен полностью, расспрашивать Ирену сейчас не нужно было, может быть потом, когда выпадет подходящий момент.
Очнулась Ирена не скоро, пробыв в этом странном состоянии не один час. Эл думал, что её возвращение будет сопровождаться сиянием, чем-то необычным, то так не было. Её глаза просто приобрели некую осмысленность, а лицо потеряло тот безумный оттенок:
– Ребята, что сидим? Я жутко проголодалась, может, поедим?
– Ладно, я сейчас проверю ловушки, может кто-нибудь попался, – вызвался Эл.
Димар, дождавшись, когда Эл выйдет из пещеры, спросил Ирену:
– Что это было?
– Ты про мою медитацию? Я просто создала иллюзию из этого острова, охотники не заметили ни многочисленных следов, ни плота, ни пещеры. Надеюсь, они сюда больше не сунутся.
– Ты молодец, я, честно, недооценил твои способности в первую нашу встречу. Неужели ты всё это изучила по книгам?
– Создание иллюзии, один из базовых навыков провидицы. Вопрос лишь в том, какого размера эта иллюзия и какому количеству существ нужно внушить истинность сей иллюзии. Вроде бы у меня всё получилось, но я очень устала и проголодалась.
– Сейчас Эл принесёт что-нибудь, я это постараюсь приготовить, придётся потерпеть. За ужином я расскажу вам план расширения пещеры к прибытию эльфов. Также подкину пару идей по поиску наших братьев и сестёр.
Пока Димар готовил ужин, Ирена познакомилась с Элом поближе, много спрашивала о его прошлом. В конце концов, она попросила не обращаться к ней на Вы «мне даже не сто лет», – объяснила Ирена. За обедом Димар начал высказывать идеи по подготовке пещеры:
– Итак, Эл, как ты мог догадаться мы с Иреной решили объединить всех выживших эльфов и, после, нанести решительный удар по колдуну, но не безрассудный удар, а тщательно продуманный. Пещеру и остров будем использовать в качестве лагеря. Сколько эльфов осталось в живых, я не знаю, но могу предположить, что пятьдесят–шестьдесят со всей Антарии собрать можно. Для такого количества эльфов нужно будет устроить убежище, а именно расширить пещеру и запастись долгохранящимися продуктами.
Димар, доев, начал расхаживать по пещере, жестикулируя, указывая то на пещеру, то на себя, то на Эла с Иреной:
– Для расширения нам понадобятся инструменты: кирки, лопаты, пилы и много чего ещё. Всё это можно взять у людей. Конечно, было бы неплохо найти больше рабочих рук, втроём мы будем рыть не один месяц, но надеюсь, эта проблема решится чуть позже, после того, как мы достанем необходимые нам вещи.
– Как мы всё это достанем, многие из людей охотятся на эльфов, а как ты заметил, инструменты можно взять только у людей, – перебил Димара Эл.
– Многие, но не все, у меня есть два варианта развития событий: первый, найти людей, желающих остановить колдуна и помочь нам, второй, слиться с людьми.
– Ты хочешь идти в город в накидке, – пытался понять Эл Димара.
– Нет. Хватит меня перебывать, дослушай для начала. Хорошо?
– Ладно, – нехотя согласился Эл.
– Ирена, помнишь ты меняла цвет волос, там в лесу. Как ты это сделала? Возможно, ли проделать такое с моими волосами? Ведь цвет волос, единственное, чем я отличаюсь от людей.
– Это специальная краска, изготовить её не составит труда, накладывается на волосы и сохнет не более пятнадцати минут. Единственный недостаток этой краски – она легко смывается.
– Не беда. Какие ингредиенты тебе нужны для её изготовления?
– Ничего особенного, у меня всё есть, на пару порций должно хватить.
– Димар, послушай, – встрял Эл, – если будешь в Дефиате, поищи моих друзей, ты должен их знать, мы всегда ходили вместе по деревне. Один из них, Элед, погиб. Двое других, Прут и Сун, могли спастись. Если они живы, они наверняка в Дефиате, на стройке я их не заметил.
– Хорошо, я помню твоих друзей, когда буду в городе, посмотрю по сторонам, поспрашиваю людей.
Он повернулся к Ирене:
– Возможно, мне придётся ходить в город не раз, скажи мне какие ингредиенты для зелий и краски тебе нужны, я постараюсь их купить у тамошнего алхимика.
– Хорошо, сейчас я напишу список. Ты всё равно не запомнишь все эти мудрёные названия.
Ирена достала из сумки лист пергамента и баночку с пером. Присев на камень она, обмакивая перо в чернила, выводила на листе ровные буквы:
– Здесь всё, что мне может пригодиться в ближайшее время, – Ирена встала и протянула пергамент Димару.
– Хорошо. – Димар сложил лист надвое и убрал его в карман. – Сейчас я отправлюсь в город, приготовь мне пару порций краски на всякий случай. Ирена достала ту самую емкость, в которой изготавливала обезболивающее и очищающее рану средство для Димара. Достав различные ингредиенты, она начала один за другим смешивать их, то перемешивая, то подогревая воду.
– Димар, а как твоё плечо?
– Уже заживает, спасибо, – с благодарностью посмотрел на Ирену Димар, – даже почти не болит.
– Что случилось с твоим плечом? – с интересом спросил Эл, – ты сражался с индулами или наёмниками?
– С одним охотником. Не волнуйся, плечо заживает. Ирена привела меня в чувство, когда я был на грани.
– Да, ладно. Ты преувеличиваешь, – засмущалась эльфийка.
Вскоре краска была готова. Ирена объяснила Димару как её нужно накладывать, чтобы все волосы приобрели тёмный оттенок.
– Давай я помогу наложить первую порцию. Садись.
Для Димара смена цвета волос было чем-то вроде ритуала, для Ирены же, чем-то обыкновенным:
– Всё готово, – вскоре сказала она, – ещё немного подождать и она полностью засохнет и будет держаться чуть больше суток, если не намочишь.
– Класс, – воскликнул Эл, наблюдавший за процессом, – тебя теперь от человека не отличишь.
– Скоро стемнеет, мне нужно уходить, меч и лук я оставлю здесь, на всякий случай у меня есть кинжал. Вернусь через пару восходов. Меня не теряйте.
– Ладно, удачи тебе, – хором попрощались Эл Ирена.
– И вам здесь не скучать, – подмигнул Димар.
– Может, возьмёшь с собой Тейла? Мне он всё равно не нужен, – предложил Эл.
– Нет, городская охрана наверняка признает в нём украденного жеребца. Я пошёл.
– Тогда выведи его на улицу, в пещере он не очень любит пастись.
– Не волнуйся, он не убежит, – словно догадавшись, о чём хочет спросить Димар, – сказал Эл.
Димар вышел из пещеры, вслед за ним поспешила Ирена. Эл завалился на кровать, взяв книгу, в конце концов, чтение было одним из немногих развлечений здесь, в пещере.
Ирена догнала Димара, он шёл к людям, из которых каждый второй был не прочь подзаработать на смерти эльфа. Даже его абсолютное сходство с людьми не давало Ирене уверенности в его безопасности. Она боялась потерять друга, которого приобрела лишь пару восходов назад.
– Что случилось? – спросил Димар, заметив эльфийку.
– Нет, просто… – она пыталась найти причину побыть с ним чуть подольше, – просто я хочу помочь тебе перебраться на тот берег.
– Хорошо. Идём.
Димар и Ирена переплыли, используя всё тот же, несвязанный плот. Эльф глянул в воду, на него смотрел совершенно другой эльф… или уже не эльф…
– А правда ведь, от человека и не отличишь, спасибо тебе Ирена. Я пойду? – спросил он, когда плот пристал к берегу.
– Конечно. Береги себя. Возвращайся скорее, мы с Элом будем ждать.
Димар сошёл с плота и, не оборачиваясь, последовал к городу. Ирена смотрела ему вслед, моля Симорга, защитить его.
Добрался до Дефиата Димар без каких–либо осложнений. Охрана ворот не окрикнула его, что удивило Димара, несмотря на то, что он сам убедился в схожести своей внешности с людской. В город, как и планировал, он попал ночью.
Единственным, знакомым ему, человеком в Антарии был кузнец, именно его поддержкой он хотел заручиться. Несмотря на позднее время многие в городе ещё не спали, в домах горел свет, по улицам гуляли молодые парочки. В за окнами кузнеца было темно, похоже, семья Харрена уже спала. Но ждать до утра Димар не мог, он, набравшись наглости, постучался. Ответом на его стук, из дома послышались шаркающие шаги. Дверь открыл ученик Харрена. Вид его сильно изменился с последней встречи. Лицо покрыла щетина, в глазах не было ничего, кроме беспросветной грусти. Разлохмаченная причёска и грязная одежда ассоциировались скорее с бродягой, нежели с учеником городского ремесленника:
– Вы меня помните? Я – Димар. Мне нужно поговорить с Харреном.
– Конечно, я вас помню, а вот с Харреном вы вряд ли поговорите, он в тюрьме, – по тону ученика Димар догадался из-за чего кузнец в тюрьме, и кого он считает виновным в его заточении. – После вашего побега городская стража заточила его с женой под стражу. Теперь он живёт в тюрьме, а работает в казармах, пытаясь откупиться от городского управления.
Димар понял, что здесь ему делать нечего, ученик наверняка попытался бы привлечь городскую стражу, если бы она была поблизости:
– Что ж, думаю мне пора. Между прочим, у вашего наставника доброе сердце.
– Только непонятно, куда оно его привело, – проворчал парень.
Ученик захлопнул дверь. Димар поспешил отойти подальше от дома кузнеца, на тот случай, если подмастерье всё-таки решит рассказать охране об эльфе в городе.
«Кузнец попал в тюрьму из-за того, что решил помочь ему. Какая несправедливость… Нужно было не идти на опознание в тот злополучный день, а потихоньку уйти из города… Но как известно, что сделано, то сделано и изменить мы уже ничего не можем», – думал Димар.
Совесть не давала ему покоя, разрывая сердце на куски. «Нужно будет помочь ему, обязательно помочь, но не сейчас, сейчас нужно найти денег на инструменты». Погруженный в мысли, Димар не заметил, как дошёл до портового района. Здесь можно было найти работу, не имея знаний и рекомендаций, достаточно было одного желания и физической силы. Оставалось лишь переночевать где-нибудь, найти работодателя сейчас было слишком сложно.
Дом, в котором жил наёмник, оказался свободным. Димар решил заночевать в нём, в конце концов, старый хозяин был мёртв. Дом оказался не заперт, похоже охранники, вытащив наёмника из подвала, совсем не подумали закрыть дверь на замок.
Димар лёг на кровать, та издала недовольный скрип. Взбив подушку, он попытался уснуть, но мысли не отпускали его в мир сновидений. Ему необходимо было вызволить кузнеца и заработать крупную сумму денег как можно быстрее, а плана действий как обычно не было. Вскоре усталость всё-таки взяла своё, эльф провалился в сон.
Высоко в небе ярко светило солнце, пекло невыносимо. В воздухе стояла жара, нехарактерная даже для антарского лета. Димар решил сходить в казармы, навестить Харрена. Вообще, день выдался странный, улицы были пусты, торговцы не стояли возле лотков, пытаясь продать очередную безделушку, охрана не патрулировала город. Всё как будто умерло, не вынеся жары. Преодолев лестницу, Димар заметил Харрена, работающего во дворе казарм, где обычно тренировали бойцов.
– Здравствуй, Харрен Фор. Помнишь меня, я Димар, – начал он. – Ты меня извини, что так получилось. Я хотел бы всё исправить и вызволить тебя отсюда.
– Ты думаешь, я тебя прощу? – не отвлекаясь от работы, спросил кузнец. – Ты испортил мою жизнь. У меня было всё: жена, ученик, куча заказов… А сейчас что? Тюрьма, решётки, стены…
– Я всё исправлю, я вытащу тебя отсюда…
– Вытащишь? А кто тебе сказал, что у тебя всё получится, тебе же с детства не везло! Ты взял на себя слишком большую роль в этом мире, остановить колдуна и возродить расу эльфов. Неужели ты правда думаешь, что у тебя, обычного эльфа, всё получится? Ты хочешь отомстить за свою мать, за свою собственную ошибку, ты же даже не знаешь, что она пережила, когда ты пропал, какие страдания она испытала.
Кузнец отложил сталь и начал надвигаться на Димара, который испытывал невыносимую, будто исходящую от Харрена, жару.
– Хватит! Я сам знаю, что она испытала, я до сих пор не простил себе побег, зачем об этом напоминать?! – перешёл на крик Димар.
– Чтобы ты осознал, ты неудачник, ты никто!
– Нет, это не так… – закричал Димар.
– А как же Ирена и Эл, они же надеются на тебя, что будет, если ты их подведёшь?
Кузнец подошёл слишком близко. Эльфу казалось, что он вот–вот сгорит…
Димар широко раскрыл глаза, он лежал в кровати, в небольшом домике, там, где вчера уснул. На улице лаяла собака. Сквозь грязное стекло, единственного в помещении, окна пробивались лучи света. Сердце бешено стучало, грозясь вырваться из груди.
«Это был сон… Это всего лишь страшный сон…»


s

ГЛАВА 14. Перекрёсток

Оправившись от ночного кошмара, Димар направился в портовый район, на поиск работы. Перечень предложений, полученный от трактирщика, оказался на редкость скудным: несколько вакансий прислуги, пару вакансий охранника, в различных заведениях и много других, не устраивающих Димара по разным причинам. Он выбрал наиболее высокооплачиваемый вариант, невзирая на пометку «тяжёлые физические нагрузки». Как позже оказалось, вся трудность заключалась в погрузке мешков со склада на корабль. По расчётам Димара, уже через четыре дня он наберёт нужную ему сумму и сможет приобрести инструменты и ингредиенты, необходимые Ирене. Если, конечно, будет где и у кого работать.
От склада к кораблю, надрывая спины, уже бегали несколько рабочих:
– Кто здесь главный? – обратился Димар к одному из тех, кто направлялся к складу за новым мешком.
– Там, – указал рукой на склад мужчина, – пойдём, покажу. Ты тоже работать? Не сломаешься? Совсем худой посмотрю, – усмехнулся мужчина.
– Да уж постараюсь не сломаться.
– Вон, видишь, мужчина в фартуке, на лавке сидит. Подойди, поговори с ним, отметься. Думаю, лишняя спина им пригодится. Там ещё несколько десятков мешков. А спину гнуть не каждый согласится, даже за такие деньги.
– Хорошо, я поговорю с ним. Спасибо.
Димар подошёл к мужчине, на которого указал рабочий. Сидящий на скамье человек оказался на редкость толстым. «Точно не с корабля, таких в мореходство не берут. Скорее начальник склада», – отметил Димар про себя.
– Простите, – обратился он к мужчине, – я бы хотел подзаработать. Вам нужны ещё рабочие?
– Рабочие нужны, мешки такие тяжеленные, что большинство после первого раза, забирают деньги и уходят отсюда восвояси. Судя по твоему виду, ты не донесёшь и одного мешка. Хотя запретить я тебе не могу. Один мешок – десять серебряных, сколько перетаскаешь, столько и получишь. Приступай.
– Хорошо.
Димар зашёл в помещение склада, вслед за другим мужчиной. Мешки лежали у дальней стенки, помимо них здесь стояло великое множество ящиков и сундуков всевозможных форм и размеров. На одном из них сидел знакомый Димара, подсказавший к кому обратиться за работой:
– Договорился? – спросил он Димара, когда заметил его. – Идём. Хватай мешок, я покажу, куда их нужно тащить.
Димар сгрузил мешок на спину, ноги подогнулись…Собрав всю силу Димар выпрямился:
– Куда нести? – глядя перед собой, спросил Димар.
– Тяжело? Ну ничего, здесь можно отдыхать хоть после каждого мешка. Если деньги нужны, можно и постараться, идём.
Мужчина взвалил мешок и направился к выходу из склада.
«Вовремя» – подумал Димар, стоять на месте становилось всё тяжелее.
В компании с мужчиной и мешком Димар пересёк набережную. Корабль, на который грузились мешки, поразил Димара. На такой старой посудине он бы не решился отправиться даже на рыбалку, не говоря уже о выходе в открытое море. Капитану судна, конечно, было виднее, на что способен его корабль.
Димар ступил на трап, больше похожий на поваленный забор, перекинутый с корабля на пристань. Под тяжестью двух человек, с тяжеленными мешками на спине, трап прогнулся и затрещал:
– Он не сломается? Может, лучше было по одному? – спросил он у шедшего впереди.
– Не паникуй, этот трап и тяжелее грузы выдерживал, – ответил мужчина.
Трап и вправду выдержал, что сильно удивило Димара. Новый знакомый направился к трюму, и, скинув мешок со спины, передал его кому-то снизу. Димар, дождавшись, когда принимающий вернётся за новым мешком, освободил спину от тяжёлой ноши.
– Как тебе? Терпимо? – усмехнувшись, спросил мужчина. – Пойдём за следующим.
– Конечно, – разгибая спину, ответил Димар. – Деньги-то нужны.
– Вот это я понимаю, мужик, – хлопнул Димара по спине мужчина, – не то, что все эти нытики. Некоторые и первые мешок не доносят. Меня, кстати, Салим зовут.
– Димар, будем знакомы. Мужчины пожали друг другу руки:
– Так что, идём за вторым мешком?
– Идём.
Мужчины не торопясь стали возвращаться к складу:
– Ты пойми, – обратился Салим к Димару, – тут арифметика заурядная, отдыхать можно сколько хочешь, но пока ты будешь отдыхать, другие стаскают больше мешков, следовательно, зарплата твоя снизится в разы.
– Да я всё понимаю, и отдыхать пока не собираюсь.
– Вот и правильно. А деньги… Деньги сейчас многим нужны, индулы эти совсем осмелели, на деревню напали, а откликнулось это на простых жителях города. Цены на дом теперь взлетели, налоги в разы подняли. Вот и приходится гнуть спину на дополнительной работе. Я по жизни то столяром работаю: с деревом работаю, мебель строгаю.
– Да, а главное никто этих индулов пока не в силах остановить, они же под защитой колдуна.
– Почему пока? – удивился Салим, – этот колдун обладает чудовищной силой и если он сам не издохнет, никто его не остановит. Поговаривают, конечно, о некой эльфийской колдунье, по силам не уступающей колдуну, но по мне это всё слухи. Тут ещё поговаривают, мол, за людей скоро индулы возьмутся. Их разведчиков стали возле городов замечать. Одного такого видели пару дней назад. Как по мне, собрать бы уже всех наших магов и долбануть этого колдуна. Так нет, они засели в крепости Фронтер, что в горах и не высовываются. Наш король уже не раз посылал к ним переговорщиков, но они упёрлись на своём.
Димар и Салим дошли до склада, и взяли ещё по одному мешку. Так они работали, пока не перетаскали всё. Когда мешки закончились, работники отправились к начальнику за зарплатой. Мужчина, который всё так же сидел на лавке, оплатил каждый мешок, и, посоветовал почаще заглядывать к трактирщику. Если работа на складе появится, он внесёт её в список предложений в «бравом моряке».
– Ты сейчас куда? – спросил, Салим, когда они с Димаром вышли из склада. – Может, сходим, опрокинем пару кружек в местном трактире?
– Извиняй, но не могу. Сейчас каждая монета на счету…
– Да, ты не волнуйся, я плачу, – подмигнул мужчина
– Тогда идём, – согласился Димар, не видя других причин для отказа.
Трактирщик поставил, по заказу Салима, две огромные кружки с пенистым хмельным напитком.
Салим сдул пену, которая полетела на столик. Трактирщик, заметив это, громко выругался.
– Давай выпьем за хороший заработок, – Салим поднял кружку и выпил всё за один подход. – Хозяин! Принеси ещё пива. – Сделал заказ мужчина.
Димар неспешно потягивал ароматный напиток, наслаждаясь слегка горьковатым вкусом. За знакомым Димар не следил, тот опрокидывал уже не первую кружку. Его мысли находились далеко отсюда: его беспокоил сон, который не позволил ему выспаться этой ночью:
«Неужели я, правда, ничтожен? Может быть, всё это бесполезно? – он помотал головой, пытаясь отогнать от себя эти мысли. – В конце концов, если мы ничего не будем делать, все эльфы, рано или поздно, погибнут. Если наш план провалится, произойдёт тоже самое. Так что мы ничего не теряем, а в лучшем случае даже приобретём».
Грубый голос вывел Димара из задумчивости:
– Эй, ты! Нужно поговорить.
К его столику подошли двое мужчин, настроенных далеко не дружелюбно. Один из них, что заговорил с Димаром, косил на один глаз:
– Кому нужно? – потянулся Димар за кинжалом.
– Хочешь подзаработать? У нас есть к тебе предложение.
«Наверное, они следили за мной, когда я таскал мешки. Вопрос лишь в том, что за работа у них для меня», – подумал Димар.
Салим уже сидел за другим столиком, с такими же «работягами». Сейчас он пропивал всё, что натаскал за день.
– Так что? – поторопил его косой.
– Сейчас, пиво допью, и обсудим ваше предложение, – дружелюбно ответил Димар.
– Хорошо, будем ждать тебя на входе, поторопись. Мы не любим ждать.
Мужчины ушли. Димар, поняв, что у него нет другого выхода, осушил кружку и последовал вслед за ними.
– Идём. – Обратился к нему один из парней. – Тот, кто хочет предложить тебе работу живёт в доме неподалёку.
– Надеюсь, не нужно будет мешки таскать? – попытался пошутить Димар.
Мужчины никак не отреагировали на его шутку. Со стороны можно было подумать, что Димара ведут за руки, настолько плотно к нему подошли незнакомцы с обеих сторон. Вдруг они свернули на знакомую Димару улицу, именно на ней находился дом, в котором он провёл ночь. Как позже оказалось, это было просто совпадение. Дом, к которому привели Димара, находился недалеко от дома наёмника.
Димар, решив подстраховаться, потянулся к кинжалу. Один из мужчин остановил его и забрал оружие себе:
– Заходи! – затолкнув Димара в дом, сказал тот, что забрал кинжал. – Есть разговор. Я так понимаю, ты догадываешься, что мы не работу тебе будем предлагать.
Димар не счёл нужным ждать, пока незнакомцы разъяснят ему всю суть дела. Схватив стоящий возле него табурет, он с силой ударил мужчину, забравшего его кинжал. Тот не успев сообразить, что случилось, упал на пол. Второй мужчина, который до этого просто стоял, заслоняя грудью выход, кинулся на Димара. Тот, не теряя ни секунды, подобрал кинжал и бросился под ноги наступающему. Косой, явно не ожидавший подобного от Димара упал, чуть не придавив его всем весом. Эльф встал, выход был перед ним, но прежде чем уйти, Димар решил получить ответы на вопросы. Не дав косому встать, он заложил его руки за спину, тот взвыл от боли. Поняв, что каждая попытка вырваться причиняет невыносимую боль, косой успокоился:
– Что тебе нужно?
Димар с опаской глянул на лежащего мужчину, он не хотел его убивать, но если бы тот сейчас очухался, ответы на вопросы пришлось бы отложить:
– Мне нужно знать, кто вас послал и зачем.
– А ты сам не догадываешься?
– Хватит язвить, – поднажал Димар.
– Ах, ты, собака! – взвыл косой. – Послал нас кладовщик, ты один из тех, кто больше всех заработал, если отобрать твои деньги, его убыток уменьшится в разы. Тем более ты нездешний, твоя пропажа никого бы не затронула, – выпалил он на одном дыхании. – Ослабь хватку, больно, – взмолился мужчина.
– Давно кладовщик занимается подобными делишками?
– Аа…говорю же, больно! Уже с месяц он выбирает самого лучшего работягу, мы его грабим. Никто даже не думает на него. Отпусти!
– Сейчас, отпущу.
Димар дотянулся до ножки от табурета и отправил в аут косого. Аккуратно спустив мужчин в подвал, он запер его. Убедившись в том, что крышка подвала заперта надёжно, он отправился к складу.
Первое, что заметил Димар, увидев кладовщика, было секундное замешательство, отразившееся на его лице, и удивление от встречи, которое тут же исчезло.
– Что вам нужно? Работы у меня больше нет. Появится не скоро.
– Мне и не нужна работа, – Димар припёр кладовщика к стенке, надавив локтём на грудь. – Мне нужны деньги, которые вы отбирали у рабочих.
– Эти бестолочи всё-таки проболтались…
Кладовщик воровато оглядывал помещение, пытаясь найти хотя бы один выход из сложившейся ситуации.
– Слушай, предлагаю сделку, я никому не говорю о твоих делах, ты за это даёшь мне три сотни серебряных и обещание, что никогда больше не будешь этим заниматься. Договорились?
– Хорошо, – согласился кладовщик, поняв, что помощи ждать не откуда. – Кошелёк с деньгами, там, за ящиком, – указал он взглядом в дальний конец склада. – В нём около трёх сотен серебряных монет. Это всё, что у меня есть на данный момент.
– Не ври мне. Сегодня ты продал крупную партию зерна. Не поверю, что ты купил его у крестьян, по цене выше рыночной, – говорил Димар, подходя к месту, указанному кладовщиком.
Димар сунул руку за ящик, кошелёк был на месте.
– Хорошо, что у тебя хватило ума не обманывать меня, – ухмыльнулся он.
На вес в мешочке было не менее трёх сотен. Пересчитывать всё досконально у Димара не было ни желания, ни времени. Он поторопился покинуть склад.
– Ты обещал не сдавать меня! – крикнул ему вдогонку мужчина.
– Конечно. Я тебя не сдам. А вот твои парни слишком уж болтливы. Успехов тебе! – попрощался Димар.
Прежде чем купить всё необходимое и покинуть город, Димар забежал в казармы, мельком глянув на вход в тюрьмы. Он последовал туда, откуда несколько дней назад еле-еле убежал, к начальнику городской охраны. С его последнего визита здесь совсем ничего не изменилось.
– Что вам нужно, молодой человек? – подошёл к Димару один из охранников.
«Хм… А к людям они относятся дружелюбнее» – подумал Димар.
– У меня есть информация о грабителях из портового района, сейчас они находятся в подвале одного из домов района.
Димар объяснил страже где заперты мужчины, стараясь не упоминать о близости дома связанного с недавними происшествиями, дабы не возбудить интерес охраны к своей скромной личности.
Не став разбираться, откуда Димару известна данная информация, генерал отправил нескольких людей проверить подвал дома. Димар поспешил удалиться из казарм.
«Конечно, обещание я не сдержал. Но поверить, что кладовщик перестанет забирать деньги у лучших рабочих, очень тяжело» – думал Димар, направляясь к кузнице неспешным шагом.
К его удивлению, ожидаемого стука молотка о наковальню Димар не услышал, да и самого ученика не оказалось ни за рабочим местом, ни в доме.
Димар решил дождаться возвращения ученика. Инструменты он хотел приобрести именно у него, несмотря на всю враждебность парня, в конце концов, в заточении кузнеца Димар был виноват больше всего.
И ученик, на которого взвалились все обязанности и куча неприятностей, должен был найти виновного, это клеймо по праву получил «невесть откуда взявшийся эльф». Но время шло, а ученик не возвращался, тогда Димар принял решение не тратить зря время, а разыскать местного алхимика, чтобы приобрести нужные Ирене ингредиенты.
Алхимик, как подсказали Димару местные жители, жил в районе Ремесленников, его дом располагался недалеко от дома кузнеца, возле западного входа в город. Алхимик оказался пожилым человеком. В отличие от тех стариков, что варили зелья в сказках из детства Димара, этот не имел роскошной бороды и странного колпака на голове. Обыкновенный старик, если бы Димар встретил его на улице, в жизнь бы не подумал, что он – алхимик. Здание, которое по совместительству было домом, магазином и лабораторией состояло всего из одной комнаты. Один угол в доме занимал стол с всевозможными колбами, пробирками, цилиндриками, необходимыми для работы. В другом углу стояла кровать и небольшой обеденный столик. Большую часть комнаты занимал огромный камин, для чего он стоял было непонятно, разве, что пищу готовить. У самого входа стояла стойка и огромный шкаф с пробирками, травами, кореньями с ценниками на них, с обозначением цены и наименованием товара.
– Что вам нужно? – спросил мужчина, заприметив посетителя.
– Мне нужны некоторые виды трав…
Димар исследовал карманы в поисках злополучного листочка. Наконец, обнаружив изрядно помятый лист пергамента, он протянул его алхимику:
– Вот, у вас есть что-нибудь из этого?
Мужчина внимательно изучил надписи на листе:
– Конечно, есть. Не всё, правда, к пример, Солнечной Акчи и Жгучей Элиандры нет, их быстро раскупают. Эти травы болеутоляющие, хотя кому я рассказываю, вы наверняка всё знаете о свойствах этих трав, иначе, зачем бы вам было их покупать.
– Сколько с меня за все ингредиенты, что есть в списке?
– Сто двенадцать серебряных монет, господин эльф.
Димар оторопел. Это был не испуг. Что-то другое. Ему показалось, что старик, сделал упор именно на обращении:
– Простите, что вы сказали? – Димар сделал вид, что не расслышал. – Сколько с меня?
Алхимик изучал многочисленные полки, изредка посматривая на список:
– Всё вы слышали. Эльфы обладают острым слухом.
Агрессивности в голосе алхимика не чувствовалось. Скорее лёгкая ирония:
– И не спрашивайте, откуда я узнал, вам стоило бы вести себя осторожнее. Ярко выраженный эльфийский почерк на пергаменте. К тому же, часть ингредиентов, которые вам нужны, используются для изготовления чёрного красителя. Готов спорить, что волосы у вас сейчас покрашены. Но не беспокойтесь, мне нет никакой пользы травить вас или убивать, в конце концов, именно от эльфов пошла алхимия, именно эльфы обнаружили многие, неизвестные свойства различных трав. Поэтому я считаю кощунством уничтожать такую расу, как вы. Просто в следующий раз будьте чуточку осторожнее и расчётливее. Хорошо? – старичок протянул Димару сумку с травами и ингредиентами. – Здесь всё, что вам было нужно, кроме Элиандры и Акчи, вместо них я положил другие виды обезболивающих трав, они чуть менее эффективны, но все, же это лучше чем ничего. Сумка – подарок от моей лавки.
Димар отсчитал необходимое количество монет из кошелька кладовщика и отдал их алхимику:
– Спасибо вам.
– Не за что. Я лишь выполняю свою работу. Будьте осторожнее.
Димар перекинул через плечо сумку с купленными травами и направился к кузне. Ученика не было до сих пор.
– Простите, а вы не знаете, где кузнец? – Обратился он к стражнику, патрулирующему город.
– Ты парень никак с луны свалился. Он в тюрьме, эльфа укрывал у себя в доме. А начальник городской стражи объявил эльфов вне закона.
– А ученик его где, тоже в тюрьме?
– Нет, конечно, с чего ему там быть. Он после ареста наставника часто в трактире «Бравый моряк» пропадает.
– Спасибо.
– Пожалуйста, – ответил стражник и отправился в сторону торговой площади.
«Идти сейчас в трактир, опасно, кто знает, что выкинет этот парень на пьяную голову. Придётся дождаться его здесь», – подумал Димар.
Ждать пришлось долго. Ученик вышел из трактира лишь к вечеру. Едва передвигая ноги по земле, он плёлся к дому. Димар решил не высовываться, дабы парень не выкрикнул что-нибудь, что могло бы привлечь внимание городской стражи. Дождавшись, пока ученик дойдёт до двери, и, поковырявшись в замке, откроет дверь, Димар нырнул вслед за ним в дом.
– Что тебе нужно? Что ты ещё хочешь? – недружелюбно встретил подмастерье Димара.
– Хватит! – оборвал его Димар. – Твой учитель надеется на тебя, а ты пропиваешь всю зарплату в кабаке.
– Замолчи, я не допущу, чтобы эльф меня учил, как мне поступать, – пролепетал парень.
– Как хочешь! Твой учитель рано или поздно выберется из тюрьмы и поверь, он не придёт в восторг от того, что ты натворишь в его отсутствии. Иди, проспись, а завтра приведи себя в порядок и приступай к работе.
Ученик дошёл до постели и завалился спать, продолжая бормотать себе под нос.
Димар так и не понял, услышал ли его парень, но он надеялся, что проспавшись, завтра, ученик всё же одумается.
Бросив кошелёк, с оставшимися деньгами, на стол, Димар отыскал кладовую с уже сделанными инструментами и выбрал то, что могло ему пригодится при расширении пещеры. Оглядев выбранное, Димар понял, всё, что он выбрал едва ли можно донести до пещеры за раз: здесь была пара кирок, лопат, пил, молотков, куча гвоздей, разной длины и толщины. Закрепив кирку и лопату на спину, Димар ссыпал как можно больше гвоздей в сумку, бросил туда же молоток, пилу закрепил к поясу.
«Не самый удобный вариант, конечно… В город придётся вернуться, тогда и возьму вторую часть» – Димар глянул на посапывающего ученика и, в надежде, что он всё-таки возьмётся за ум, покинул город. Сейчас он возвращался к Ирене и Элу, пускай ненадолго, пускай нужно будет снова возвращаться в город, но эти два эльфа стали единственными его друзьями за шестнадцать лет.

***

Проводив Димара взглядом, Ирена направила плот обратно к острову с пещерой. Возле входа пасся конь Эла.
«Неужели именно нам троим, суждено вернуть былое величие эльфов. Неужели ей нужно было оказаться именно здесь и именно с ними».
Ирена свято верила в предопределённую судьбу каждого эльфа. Её с детства убеждали в том, что она необычная, что ей предстоит совершить великие деяния. Но всё, что отличало её от остальных, её способности управления энергией пространства, управление магией. С каждым днём, сидя в библиотеках и изучая книги, Ирена теряла веру в то, что она особенная, в то, что судьба заготовила для неё одну из главных ролей. Встретив Димара, она отбросила все сомнения и снова обрела уверенность в своей судьбе. Достигнув пещеры и познакомившись с Элом, подростком, не то эльфийским, не то людским, Ирена снова задумалась о правильности выбранной дороги. Совсем не такой она представляла себе свою роль в Антарии. Возрождение эльфийской расы, от которой остались лишь эльфы–странники, казалось ей бредом сумасшедшего. Она предложила Димару подобный абсурд лишь потому, что не видела другого пути. По сути, эта идея была слабой попыткой вернуть веру в себя и в уникальность своей судьбы.
Спустившись в пещеру, Ирена заметила в руках Эла книгу:
– Что читаешь? – обратилась она к парню.
– Эльфийские легенды. Откровенно говоря, я уже второй раз читаю эту книгу, больше здесь, в пещере, заняться особо не чем. Это подарок Сун, помнишь, я тебе о ней рассказывал.
– Конечно, помню. Эл, не поможешь мне соорудить парочку лежанок, на подобии твоей?
– Откровенно говоря, это сделал Димар. Но я уже изучил принцип её сборки, всё что нужно, это четыре доски под основание и одну большую, чтобы положить ей сверху. Получится как перевёрнутый ящик.
– Хорошо, я схожу до леса, где раньше жили эльфы. Может, найду что-нибудь в нём. Я вернусь примерно через час. Не уснёшь? – усмехнулась Ирена.
– Нет, я вообще могу всю ночь не спать, – похвастался Эл.
Дождавшись, пока Ирена уйдёт, Эл вышел из пещеры и оседлал Тейла.
«В конце концов, Ирены не будет целый час, а то и дольше, мы пока пробежим пару кружков вокруг острова», – подумал Эл, и, похлопав Тейла по шее, направил его вперёд.
Эл не собирался просить коня нестись во всю мощь, для вечерней прогулки хватило бы и среднего темпа, но сам Тэйл, похоже, был не прочь разогнать в жилах кровь. Эл был просто в восторге от чувства свободы, испытываемого от развевающегося воздуха. Проскакав несколько кругов, Эл дал команду Тейлу остановиться:
– Молодец! Отлично, Тейл, – похлопал он коня по шее. – Давай потихоньку возвращаться к пещере, пока Ирена не вернулась.
Оставив Тейла возле входа, Эл спустился в пещеру. Ирена ещё не вернулась. Ждать её пришлось недолго, услышав шаги наверху, Эл поторопился навстречу. Но его остановили парящие в воздухе доски, преграждающие вход:
– Такие подойдут? – услышал он голос Ирены. – Может, пустишь меня, я пройду в пещеру.
– Да, конечно, – Эл поторопился спуститься.
Вскоре в пещеру влетели доски, а вслед за ними появилась Ирена:
– Как ты это делаешь? – спросил потрясённый Эл.
– Это не так уж сложно, если уметь концентрировать энергию.
– А я могу научиться подобному?
– Вряд ли. Друидами не становятся, ими рождаются.
– То есть ты родилась с этими талантами?
– Не совсем так, видишь ли, у многих эльфов с рождения есть дар управлять энергией, но не каждый развивает способности до высокого уровня. Как мне кажется, мой уровень магии совсем не плох.
– Жаль, ну что ж, пусть вещи в воздухе я держать не умею, зато могу постоять за себя, – улыбнулся Эл, – я отлично владею клинком.
– Ладно, давай я помогу собрать кровать и будем спать.
– Про одеяла я тебе совсем забыл напомнить, и ты сама не сообразила, но на одну ночь отдам тебе одно. У меня их два, – пояснил Эл. – Подсуетился на случай холодной ночи.
На сбор кровати Элу понадобилось не более получаса, вторую, для Димара, он решил собрать завтра.
– Спокойной ночи, – пожелал Эл Ирене, когда всё было готово ко сну.
– Спокойной ночи, – ответила она, подумав, как долго уже не слышала этих греющих душу слов.

***

Дождь лил как из ведра, капли дождя, попадающие на лицо Эла, не позволяли широко раскрыть глаза. Вся одежда вымокла насквозь и липла к телу. Копыта Тейла увязали в грязи. Недалеко сверкнула молния, осветив всю равнину ярким светом. Раздавшийся через несколько секунд гром напугал Тейла, он протяжно заржал, отказываясь продолжить путь:
– Тейл, миленький, нам нужно спешить. Это всего лишь гром. Не нужно бояться непонятного, я же с тобой.
После долгих уговоров конь всё же успокоился и постепенно, ускоряя темп, Тейл вместе с Элом продолжили путь сквозь стену дождя. Вскоре они выехали на дорогу, размытую затяжным дождём и от этого не более пригодную для езды, нежели равнина.
После нескольких часов пути Эл добрался до места, куда так спешил. Это был перекрёсток четырёх дорог. Самый обыкновенный перекрёсток, коих в Антарии десятки. Единственное, что бросалось в глаза, необычный указатель. Скульптура двух эльфов и двух людей, рукой указывающих различное направление. На руки каждого из них были подвешены, старые, подгнившие таблички– указатели. «В город Дефиат», – прочитал Эл на той, что была подвешена на руку одного из людей. Эти четверо стояли здесь уже много лет, указывая дорогу, заблудившимся путникам. Эл заметил, что дороги, на которые указывали эльфы, заросли травой и едва проглядывались. Всё реже ходили по этим тропам путешественники, торговцы, а тем более эльфы. Полностью дорога не исчезла лишь потому, что через леса проходили пути в другие города, крепости, деревни.
Эл, услышал едва различимый, среди шума дождя, стон. Спрыгнув с Тейла он, напрягая слух, пытался определить источник стона. Низкая видимость из-за непрекращающегося дождя не позволяла разглядеть предметы дальше трёх–четырёх метров. Ноги утопали в грязи. Вскоре Эл увидел размытый силуэт лежащего в грязи человека, именно он стонал. Недалеко от мужчины лежала поваленная торговая повозка. Лошадь, запряжённая в повозку, лежала рядом, одного взгляда на неё было достаточно, чтобы понять, она была мертва.


s

ГЛАВА 15. Братья

Эл вскочил с кровати, жадно глотая ртом воздух. Он лежал в пещере, там, где вчера уснул, рядом мирно спала Ирена.
«Это было сновидение… – подумал Эл. – Но оно было таким…необычным. Как будто всё происходит на самом деле».
Сон как рукой сняло, он встал с кровати и вышел проведать Тейла. Конь уже не спал. Услышав шум, Тейл поднял голову и убедившись, что это друг, продолжил завтракать, неспешно пощипывая траву на поляне. Эл, собирая на ноги росу, отправился к речке, умыться, на той стороне реки он увидел оленёнка, пьющего воду, и его маму.
Вся прелесть в эльфийских лесах, даже заброшенных, в том, что люди боятся охотиться в них, и природа живёт своей жизнью. Животные и птицы не могут быть подстрелены очередным охотником. Наёмники, конечно, не видят особой разницы между заброшенным эльфийским и обычным лесом, но благо для природы, основная их цель всё же не дичь.
Эл, залюбовавшись оленёнком, совсем забыл для чего пришёл сюда. Зачерпнув в ладони воды, он ополоснул лицо, смыв с него заспанный вид. Посмотрев на отражение в воде, Эл заметил, что на него смотрит совсем другой человек, нежели несколько недель назад. А может даже не человек… За полмесяца произошло столько, сколько не могло, по его мнению, произойти и за год: нападение на деревню, разлука с родителями, одиночество, потеря старых и обретение новых друзей. Всё это навалилось на него таким тяжёлым грузом, что он боялся в один день просто не выдержать. Сейчас на него смотрел совсем другой Эл, уставший и повзрослевший. Когда он вернулся в пещеру, Ирена уже проснулась:
– Привет, – поздоровался он. – С добрым утром!
– С добрым, – с улыбкой ответила Ирена. – Как спалось?
– Неплохо. Слушай, ты же из Лоэсского леса? Не встречала там указателя в виде двух эльфов и людей, высеченных из дерева?
– Это же знаменитый эльфийско–людской перекрёсток. На западе и востоке от неё находятся два человеческих города: Лову и Дефиат, а на севере и юге два эльфийских леса: Руанский и Лоэсский. Насколько я знаю, этот указатель был сделан из тех же пород дерева, что и посохи эльфийских провидиц и шаманов. Поговаривают, что его установили ещё во времена освоения Антарии эльфами и людьми. А почему ты спрашиваешь?
– Да так, прочитал в книге кое-что о нём, – нагло соврал Эл.
Ему сейчас вовсе не хотелось рассказывать эльфийке о странных снах.
– Хорошо, – проглотила Ирена ложь. – Я сейчас приготовлю нам завтрак, а потом схожу до Херосского леса, возьму там парочку одеял и ещё кое-что по мелочи, а ты пока начни собирать кровать для Димара, – она указала на доски, которые принесла вчера.
– Ладно, я сделаю, – ответил Эл.
«Я никогда не видел этот указатель, но всё же моё сознание выдало эту картинку. И сон странный… Похоже там, на перекрёстке ограбили торговца. А может, это был вещий сон? Что за бред! – тут же сам себе ответил Эл. – Сон – отражение нашего восприятия и чувств, не более».
Чтобы отвлечься от этих мыслей, Эл взялся за сборку кровати для Димара. Но они вовсе не собирались его отпускать:
«А что будет, если быть там. Если всё это на самом деле произойдёт. Может быть, мне удасться это предотвратить».
– Пошли есть, всё готово, – вывела его из задумчивости Ирена, – потом доделаешь.
Пройдя по узкому проходу к отсеку пещеры, который Эл называл «кухонным, он почувствовал соблазнительный запах, манящий за собой.
– Не боишься, что запах от твоего блюда приведёт кого-нибудь к пещере? – усмехнулся Эл. – Что это?
– Да ничего особенного. Куропатка, пожаренная с листьями ереника и некоторыми приправами. Что за приправы не скажу, секрет.
– Я даже не буду спрашивать, главное, что получилось вкусно. Можно мне ножку? – протянул Эл тарелку.
– Конечно, держи.
Ирена выложила на тарелку Эла ароматную поджаристую ножку приготовленной куропатки. От великолепного запаха у Эла потекли слюнки. Втянув в себя аромат специй, он, решив не испытывать силу воли, набросился на нежное мясо птицы.
– Ну как? – спросила Ирена, – когда Эл расправился с плотным завтраком.
– Бесподобно! Я такой вкуснотищи с рождения не ел. Спасибо огромное!
– Не за что. Иди, отдохни немного и доделывай кровать. Я схожу в лес, поищу что-нибудь, что может, пригодится нам, здесь.
В пещере стало темнее, Эл глянул на небо, через отверстие в своде, солнце закрыли тучи.
– Дождь, наверное, будет, – сказал Эл.
– Ничего, я успею, а не успею, пережду дождь в лесу, – отмахнулась Ирена.
Хотя Ирена и прокомментировала предположение Эла, но его слова адресовались вовсе не ей. Он понял, что тучи настолько густы, что вполне могут спровоцировать гром, молнию и затяжной ливень. В сознании одним мигом пролетел ночной сон. Он запомнил его, в отличие от других, до мельчайших деталей.
– Как скоро ты вернёшься? – спросил Эл.
– Не знаю, как получится, если будет ливень, то только после дождя.
– Ладно, я делать кровать, – направился он к проходу.
Собирая кровать, он наблюдал за Иреной, молясь, чтобы она побыстрее ушла в лес. Он твёрдо решил отправиться к тому загадочному перекрёстку.
– Если начнётся дождь, заведи Тейла в пещеру. Я ушла. Пока.
Ирена направилась к выходу:
– Кстати, за дальний отсек и отверстие не беспокойся, вода попросту не будет попадать в пещеру. Я наложила на свод заклятье, думаю, в течение суток оно продержится.
– Не буду. До встречи, – попрощался Эл.
Выждав несколько минут, чтобы Ирена успела отплыть с острова, он накинул на спину заготовленный рюкзак с яблоками, любимым угощением Тейла, и эльфийский клинок. Выйдя из пещеры, он обратился к коню, который пасся недалеко:
– Нам предстоит долгий путь, давай поторопимся.
Тейл недовольно фыркнул:
– Успокойся, если успеем вовремя, я дам тебе с десяток яблок. – Эл залез на коня. – Давай, до реки, потом я переправлюсь на плоту, а ты вплавь.
Оказавшись на южном берегу, Эл сверился с картой.
– Если поторопимся, будем там часов через восемь.
Он опасливо глянул на небо, затянутое тучами. Вдалеке, на юге, блеснула первая молния.
«Лучше было бы, если всё оказалось одним огромным совпадением», – подумал Эл.
Гром и уникальный указатель ещё не говорили о нападении на торговца, но увеличивали вероятность полного совпадения событий сна и реальности.
Тейл скакал так быстро, как мог, но Элу этого казалось недостаточным, он подгонял коня, боясь опоздать. Через полчаса пути на лицо Эла упали первые капли.
«Скоро начнётся ливень», – был уверен он. С каждой секундой пути он всё меньше и меньше верил в то, что это был обыкновенный сон.
Эл разговаривал с Тейлом, помня об испуге коня во сне, который может стать для торговца решающим. Уставая, конь сбавлял темп, чтобы передохнуть и собраться с силами. Вскоре дождь достиг такой силы, что лес в сотне метров от Эла исчез из поля видимости. Он чётко осознал, что всё: и этот дождь, бьющий по лицу, и этот гром с молнией – всё это уже было. Что Эл будет делать, если нападение произойдёт, он не знал, но и сидеть в пещере, тыерзаемый сомнениями и совестью, он не хотелось. Не зря же ему приснилось это странное сновидение.
«Я успею. Я успею…», – как заклинание повторял Эл про себя. Через пять часов безумной скачки Тейл свернул на дорогу, уходящую на юг.
«Так, мы уже на дороге, а Тейл не останавливался от испуга», – обрадовался Эл. Справа от Эла блеснула молния, и протяжный гром, вечный спутник яркой вспышки, не заставил себя ждать. Тейл встал на дыбы и громко заржал. Продолжать путь он отказывался.
– Нет, нет…Только не это…Тейл… – он достал из рюкзака пару яблок, предложив их коню.
Тейл отказался от угощения, он лишь испуганно глядел по сторонам. Эл охватил страх, что сейчас конь сорвётся с места и убежит в неизвестном направлении. Вспоминая сон, он начал успокаивать Тейла. Вскоре уговоры, поглаживания по шее и нежные слова подействовали, Тейл даже согласился съесть яблоко:
– Молодец! А теперь, извини, но нам нужно продолжить путь. Нно-о! – крикнул он, ударив коня по бокам ногами.
Тейл, недовольно фыркнув, всё же продолжил путь, поначалу нехотя, но потом вернулся к прежнему темпу.
Эл пытался определить их местонахождение. С дороги они не сворачивали. Как долго ещё до нужного ему Эл не знал. То тут, то там, справа и слева от Эла, проносились одинокие деревья и кустарники. Вскоре Эл заметил деревья Руанского леса, настолько высокие, что казалось, будто их верхушки пронзают тучи.
«Значит, осталось недолго», – мелькнула мысль. Уже через час, сквозь завесу дождя он заметил заветный указатель. Спрыгнув с Тейла, Эл поторопился туда, где должен был лежать мужчина. Но там никого не было, лишь трава, прибитая к земле, дождём. «Значит, всё-таки это всё, и сон, и указатель, и гром – всё это одно гигантское совпадение», – подумал Эл.
Он одновременно испытывал облегчение и некоторую грусть. Облегчение, из-за того, что никакой торговец не будет ограблен и избит, из-за того, что ему не придётся сталкиваться с неведомыми бандитами. А грусть, из-за того, что все его усилия оказались напрасными, из-за того, что он стоял промокший до нитки под дождём, непонятно для чего и зачем. В конце концов, этот сон был особенным для Эла, какой-то загадкой, которую предстояло решить. И всё так закончилось, надежда на этот сон не оправдалась.
– Ладно, Тейл, мы возвращаемся, – сказал Эл, покормив коня яблоками. – Надеюсь, над Херосским лесом тоже идёт дождь, иначе Ирена будет не в восторге от моего ухода. Ты уж извини, что я так загонял тебя, обратно идём медленно, торопиться теперь некуда.
Запрыгнув на Тейла, Эл услышал, сквозь шум дождя голос. Разговаривающий был недалеко и, судя по всему, он приближался:
– Постой-ка, Тейл, – обратился Эл к коню, – мне кажется, здесь есть кто-то ещё.
Вскоре Эл чётко слышал голос говорившего. Разговаривал он, то ли сам с собой, то ли с кем-то очень молчаливым:
– А? Почему? – расслышал Эл. – Почему мне не сиделось в городе, ведь все умные люди говорили, будет дождь. А теперь иду насквозь вымокший. Хотел заработать денег побольше, а в итоге, дождь, наверняка сгубит добрую часть товара. Эл понял, что говорил торговец. Как только сквозь стену дождя удалось разглядеть очертания мужчины, который вёл за уздцы лошадь, тащившую телегу. Эл окончательно развеял сомнения в том, что его сон был обыкновенным.
– Простите! – поторопился он к мужчине.
Торговец испугался, встретив эльфа в такой дождь:
– Что вам нужно?
– Подождите, не пугайтесь. Вы меня неправильно поняли, нам нужно ухо…
Не успел Эл договорить, как из дождя вылетела стрела, убившая лошадь торговца. Недолго думая, Эл достал из-за спины меч и заслонил собой торговца. Больше всего удивило Эла то, что он не услышал стрелка. Он слышал сквозь шум дождя сон во сне, услышал голос мужчины за много метров от себя, а стрелка не услышал.
– Торговец находится под моей защитой! – прокричал Эл, прекрасно понимая всю глупость ситуации.
Он стоял на открытом пространстве, под прицелом неизвестного ему стрелка. Разве этому его учили в школе…
– Укройтесь за телегой, – бросил он через плечо.
Стрелок на той стороне, медлил. Эл готовился к выстрелу, напрягая слух. Надеясь увернуться от очередной стрелы. Но стрелы так и не было, Эл попятился назад, отступая за телегу. Каждая секунда, ожидания действий противника, растягивалась в минуты. Эл пытался расслышать хоть что-то. Но дождь скрывал и стрелка и шорохи, издаваемые им. Рядом, на сырой земле, лежал торговец, выбивая зубами дробь, то ли от холода, то ли от страха.
«Где Тейл?» – Эл вспомнил о коне. Последний раз он видел его, когда услышал торговца. «Неужели этот стрелок…», – в голове всплыла страшная картина: мертвый Тейл, лежащий в грязи. Он попытался отогнать от себя неуместные мысли. «Воин не должен давать волю чувствам, когда находится в опасности», – повторял он, всплывшие в памяти слова одного из учителей.
После минуты лихорадочных размышлений, о том, что случилось с Тейлом и что ему делать дальше. Откуда ещё несколько минут назад вылетела стрела убившая лошадь торговца, Эл заметил среди дождя движение. К поваленной телеге приближались две фигуры. Дождь не позволял рассмотреть их лица, но судя по высокому росту, это были эльфы. Эл понял, что именно они должны были напасть на торговца, именно они убили лошадь.
– Мы не хотели бы причинять тебе вреда, – крикнул один из них Элу.
– Нам нужен лишь торговец и его товар, – добавил второй.
Оба подошли уже достаточно близко к укрытию. Торговец, сообразив, что силы на стороне противника, начал отползать подальше от товаров, не заботясь об их сохранности. Эл встал, посчитав, что лежать сейчас было бы глупо. Теперь он мог внимательно разглядеть бандитов. Эл окончательно убедился в том, что стрелки, эльфы. Их длинные светлые волосы были изящно заплетены в косички разной длины. Эльфы были очень похожи друг на друга, скорее всего братья, люди называют таких близнецами. Разве что лицо одного было более круглым, в то время как у другого брата лицо имело чёткие, строгие границы. «Круглый» держал в руках лук, а его брат ничем не примечательный клинок.
– Я уже говорил, торговец под моей защитой, – сказал Эл менее уверенно.
– Слушай, парень, нас итак осталось немного. Давай не будем уничтожать друг друга. Отойди в сторонку. Мы лишь заберём товары, твой торговец уже уполз, тебе некого защищать.
– Но эльфы, честный и справедливый народ! – вспылил Эл.
– Смотри-ка, Квин, да он совсем ничего не знает о жизни. – Шикнул один из них. – Парень, эльфы были такими, когда нас было много. Сейчас мы, изгои. Читай по губам. Из–го–и. Нам по–другому не выжить. Нас бросили даже бывшие союзники, люди.
– Изгнание, вовсе не причина опускать руки и опускаться до грабежа, – нравоучительно проговорил Эл.
– Хватит! – прервал спор «круглый» брат Квин. – Дерик, мы встретили ещё одного выжившего. Он подросток, ему не больше шестнадцати лет…
– Мне семнадцать! – встрял Эл.
– Хорошо, – улыбнулся Квин, посмотрев на Эла. И продолжил, – ему семнадцать лет, один, все эти шестнадцать лет после нападения он жить не мог, значит, он знает других эльфов. Было бы неплохо встретиться с ними, поговорить.
Квин повернулся к Элу:
– Как тебя зовут? Откуда ты? Знаешь ли, других эльфов?
Эл понял, опасность миновала, сражаться с ними не придётся, но меч решил пока не убирать. На дождь он уже не обращал внимания. Прежде чем отвечать на вопросы братьев, он решил узнать, что случилось с Тейлом.:
– Вы убили лошадь! Зачем?
– Чтобы запугать торговца, – спокойно ответил Дерик, пожав плечами. – Если бы не ты, мы бы забрали у него товар и всё. Обошлось бы без жертв.
В сознании Эла мелькнула картинка из сна: избитый торговец, лежащий в грязи.
– Вы убили только одну лошадь? – уточнил он. – Здесь недалеко был мой конь, Тейл. Где он?
– Я откуда знаю? Не трогали мы твоего коня, убежал он, испугался. Гром: Ба-бах! – хлопнул в ладоши Дерик, – Он и струсил. – Будто в подтверждение его словам небо осветила яркая вспышка молнии, а по долине прокатился гром.
– Успокойся, Дерик, – положил руку на плечо брату «круглый», – Ты ещё не ответил на мои вопросы, а уже задаёшь свои, – повернулся он к Элу.
– Ах, да! Простите. Только может, мы пойдём куда-нибудь. Укроемся от дождя.
Эл хотел отвести новых знакомых подальше от торговца и его товаров.
– Вообще, это бесполезно. – Квин указал на юг, там, в небе появился просвет. Тучи отступали. – Пока мы идём до укрытия, дождь закончится. Хотя я понимаю, зачем ты хочешь уйти отсюда. Не волнуйся, теперь, когда мы встретили тебя, нам совсем не обязательно грабить. Если мы услышим от тебя некоторые ответы, возможно, мы сможем решить часть проблем.
– Буду рад помочь! – улыбнулся Эл, обрадовавшись, что всё разрешилось само собой.
«Теперь нужно найти Тейла и возвращаться домой. Конечно, Ирена будет не в восторге, от его ухода, но ведь их план заключался в поиске живых эльфов и я нашёл двух из них», – подумал Эл.
– Идём в одно место, оно далеко отсюда. По пути я отвечу на все ваши вопросы. Только сначала мне нужно найти Тейла, моего коня. Взглянув на Эрика, Эл понял, что он был недоволен исходом встречи и, что молодой эльф спутал все его планы. Однако, судя по тому, что он согласился с братом, Дерик всё же считался с мнением близнеца и предпочитал его своему. Хотя Элу всё же показалось, что «круглый» Квин был слабохарактернее брата и несколько мягче.
– Эрик, помоги парню подозвать коня, – бросил Квин через плечо.
– Без проблем, брат.
После этих слов, Дерик во всю мощь свистнул, положив пальцы ко рту.
– Сейчас твой конь придёт, – Квин усмехнулся, – брат однажды целый табун подобным образом у людей чуть не угнал.
– Так как всё-таки тебя зовут?
– Эл, – представился он. – Вообще, вы ошиблись, эти шестнадцать лет я воспитывался у людей. Но не так давно на деревню, в которой жил я и мои мама с папой, напали индулы. После я встретился с эльфом Димаром и эльфийкой Иреной. Они планируют собрать всех выживших эльфов в одном укрытии, и нанести смертельный удар колдуну. – Эл решил рассказать братьям обо всём, не видя смысла скрывать.
– План конечно глобальный и банальный. Каждый выживший эльф желает колдуну смерти, но не каждый хоть что-то для этого делает. Поэтому я, целиком и полностью поддерживаю твоего друга Димара и желаю помочь вам. Ты не проводишь меня до вашего укрытия?
– Да, без проблем.
Тут Эл увидел Тейла, спешащего к ним.
– Смотри-ка, получилось, – повернулся он к Дерику. – Спасибо.
– Не за что. Я так понимаю, здесь нас больше ничего не держит. Подожди нас здесь, мы сходим за некоторыми нашими вещами. Вернёмся через минут десять, обещаем.
С момента ухода братьев прошло уже больше двадцати минут. Эл начал волноваться. Ветер усилился, отчего промокший Эл промёрз до костей. Зубы начали выдавать непроизвольную дробь, мышцы сводило в судороге. «От такой прогулки до могилы недалеко», – подумал он. Вскоре Эл заметил идущих братьев, на их плечах появились набитые до отказа рюкзаки.
– Идём, – поманил он за собой братьев.
Вскоре дождь закончился. Тучи уступили место заходящему солнцу. В лужи то там, то тут падали капли, съехавшие с листьев. Размытая дорога была одним из немногих напоминаний о ливне. Тейл, не спеша шел с Элом на спине, рядом шли два эльфийских брата близнеца.
– Сколько вам было лет, когда колдун напал на леса?
– Тринадцать…
– И давно вы этим занимаетесь?
– Чем этим? – не понял Квин.
– Грабительством, – пояснил Эл.
– А–а.. Ты, может быть, не поверишь, но это был первый раз. До этого мы работали на людей, честно зарабатывая деньги. Теперь времена другие. Не думал, что они настанут. Люди развязали руки охотникам за головами, да они и сами зачастую не прочь убить за деньги, не то, что эльфа, брата.
– Не все люди такие, – вспомнил Эл родителей, Эледа, Сун.
– Конечно, не все, но, к сожалению, многие.
Дальше они шли в полном молчании. Солнце уже скрылось за горизонтом. Антарию покрыла ночная темнота. Где-то в лесу, проснувшись, ухнула сова. Волк выл на взошедшую луну.
– Ребята, сегодня полнолуние, – нарушил молчание Эл. – Вроде бы знаешь, что все истории, что связаны с луной – враки, но всё равно, посмотришь на этот огромный светлый диск, и дрожь берёт. – Н-да. Хотя насчёт вранья я бы не был так уверен. Луна, правда, многое меняет в нашем мире и, кстати, не только в плохую сторону.
Эл заметил, что Квин подмигнул ему. Дерик всю дорогу молчал, думая о чём-то своём.
Путники вступили в лес, самый что ни на есть обыкновенный лес. Разве что более густой и тёмный, нежели другие, многочисленные леса Антарии. Тропа едва проглядывалась в темноте, Эл с братьями продвигались практически на ощупь. Зажечь факел, означало выдать себя.
– А что это за укрытие, где твои друзья хотят собрать эльфов?
– Честно говоря, это обыкновенная пещера. Димар планирует расширить её, прокопав в ней новые отсеки. Она уникальна лишь тем, что находится на острове, образованном разливом реки.
– А ну с дороги! – Дерик грубо оборвал его. – Уходим подальше в чащу, скорее!
Эл увидел, далеко за деревьями, по направлению дороги, два мерцающих огонька, и поторопился за братьями.
– Вы давайте подальше, – обратился Квин к брату и Элу. – А я здесь останусь, посмотрю, кто идёт, послушаю. Эл, постарайся сделать так, чтобы твой конь нас не выдал.
– Ладно.
Эл и Дерик поспешили вглубь леса. Если по дороге шли люди, не будет никаких проблем. С индулами сложнее, они могли узнать запах путников. Элу с Дериком оставалось лишь ждать. Вскоре Квин вернулся:
– Давайте останемся здесь на ночь. Нам всем, да и твоему коню в частности, – он посмотрел на Эла, – нужно отдохнуть.
– Кто там был , на дороге? – спросил брата Дерик.
– Давайте разобьем лагерь, тогда и расскажу. Думаю, сейчас на нас никто не набредёт и огонь разжечь можно.
Распределив обязанности, путники занялись работой. Уже через полчаса в костре потрескивали дрова. В небольшом котелке варилась каша:
– Это из последних зёрен, – улыбнулся Дерик, увидев, как Эл пробует кашу на готовность. – Не волнуйся, мы её купили в последние дни эльфийско–людской дружбы.
– Ничего. В тех краях, где находится пещера много всякой дичи, плодов, да и насчёт другой пищи у Димара есть некоторые соображения.
– Это хорошо. Квин, так что там было на дороге?
– Ничего особенного. Шли двое людей, охотники или нет, я не понял. Похоже, они тоже попали под дождь. Страх от ночной прогулки по лесу, они испытывали не скрываемый. Услышать от них хоть что-то полезное не удалось. Разве что издаваемые «охи» и «ахи» на каждый шорох леса. Ну, я пошумел маленько, повыл, – улыбнулся эльф, – их лица нужно было видеть. Зря вы ушли.
– Вот и ничего себе, – возмутился Дерик. – Зря ушли! А кто нам сказал уходить вглубь леса. Эх, такого развлечения лишил, – расстроился он.
Эл не слушал спор братьев, он пытался отогреться у костра. Сидя у самого огня, он наблюдал, как от одежды отходит пар испаряющейся влаги. Поев, путники легли спать. Дерик и Квин решили дежурить по очереди, дав Элу возможность отдохнуть и исключив возможность внезапной опасности.
Проснувшись, Эл понял - нужно поторопиться, до пещеры ещё не менее пяти часов пути. Костёр, поддерживаемый всю ночь, выдавал редкие хлопки, сопровождаемые всплеском искр и яркие языки пламени. Растолкал Дерика, не обращая внимания на замечания дежурившего Квина. Он дал им понять, что нужно продолжать путь. Братья долго ворчали: «вот и давай ему после этого отдохнуть», но всё же послушались, и уже через полчаса костёр был залит водой, а братья готовы к выходу. Им не меньше Эла хотелось поскорее дойти до пещеры, познакомиться с Иреной и Димаром, принять участие в подготовке ополчения. Облегчив братьям путь, Эл навесил их рюкзаки на Тейла, а сам пошёл пешком.
До пещеры путники добрались лишь к полудню. Спустившись по лестнице, Эл заметил, что Ирена всерьёз взялась за уют и обстановку укрытия. На каменном полу, возле каждой из четырёх кроватей лежал небольшой коврик. В центре пещеры стоял стол, вокруг которого стояло несколько стульев. Солома с пола была убрана, вместо неё лежал большой ковёр с круговым узором. Ирены здесь не было, но из прохода Эл услышал голоса, её и Димара.
– Ребята, вы здесь садитесь. Сейчас я позову Ирену с Димаром.
Он поспешил к проходу, но не успел войти в него, понял – Ирена и Димар идут к нему. Эл больше всего опасался нотаций со стороны Ирены, но обошлось без них. Она лишь одарила его взглядом, говорящим: «не делай так больше», и попросила представить новых знакомых. Эл рассказал Ирене и Димару всё, начиная от сна и заканчивая возвращением домой:
– Что я могу сказать, – начала Ирена, когда Эл закончил рассказ. – Ты молодец! Знаешь, конечно, твой вещий сон ни о чём не говорит, но нужно будет проверить, возможно, ты умеешь контролировать энергию.
После того, как Ирена и Димар познакомились с братьями, Димар посвятил всех в свои планы и успехи:
– Я достал некоторые инструменты для расширения пещеры, они лежат в дальнем отсеке.
– А ты нашёл Прута и Сун? – перебил его Эл.
– Нет, извини. Но я вернусь в город и обязательно поищу ещё. Так вот, – продолжил он, – вообще, я планирую сделать два отхода от этой части и три–четыре от дальней. Только этим нам придётся заняться чуть позже. Сейчас мне нужно будет вернуться в город кое-зачем. Тогда я принесу ещё инструментов. А пока располагайтесь, – обратился он к братьям, – в дальнем отсеке есть как раз две кровати.
– Хорошо, спасибо. Мы бы хотели спросить вас кое о чём… – нерешительно начал Квин.
– Конечно, спрашивайте, – дружелюбно предложил Димар.
Ирена поманила Эла за собой:
– Не будем мешать взрослым. Я готовлю обед. Догадываюсь, ты жутко проголодался.
– Конечно, – Эл пошёл к кухне, представляя, что Ирена сделала с ней.
Вопреки его опасениям, Ирена не стала отчитывать его и в отсутствии Димара.
– Как ты заметил, я сделала несколько рейдов до леса и обратно. Принесла оттуда всё, что могло пригодиться: ковры, потрёпанные временем, но всё же ещё пригодные для использования, одеяла, доски. Они, конечно, не лучшего качества, но всё остальное растащили, – пожала она плечами, улыбнувшись.
– Я вижу. Здорово ты придумала, в пещере сразу стало уютнее.
– Спасибо.
Кухня мало чем отличалась от первого отсека: две кровати, ковры. Привычный костёр, ящики с факелами так и остались на местах. В пещере появился обеденный стол, такой большой, что за ним могло уместиться шесть–семь эльфов:
– Как ты его сюда занесла, – удивился Эл.
– Через отверстие в своде, – подняла глаза Ирена, будто хотела убедиться, что оно никуда не пропало. – С ним пришлось повозиться, но это того стоило. Сейчас мы пообедаем, все впятером. Потом Димар немного отдохнет и вернётся в город. А мы займёмся расширением пещеры. Несмотря на то, что хозяин не давал добра, – усмехнулась эльфийка. – Мы же не собираемся сидеть без дела. Правда?
– Правда. Кстати, там у входа вещи братьев, нужно будет не забыть их занести, – задумчиво сказал Эл.
Сейчас он чётко осознал: приключения, которых он так желал, отпустят его не скоро, и в ближайшем будущем их будет предостаточно.


s

ГЛАВА 16. Провидица

Димар возвращался в город Дефиат. С момента зарождения эльфийского сопротивления прошло не более трёх суток, а они уже добились некоторых результатов: найденные Элом братья–близнецы, подготовка пещеры для проживания в ней участников сопротивления. Несмотря на то, что для первых шагов уже и эти результаты были весомы, сделать ещё предстояло очень многое. Димар планировал обеспечить едой всех, кто присоединится к ним, подножной пищью и дичью из окрестных лесов им уже не обойтись. После нужно было разыскать как можно больше выживших эльфов и людей, желающих колдуну смерти. Следующим этапом в планах Димара будет поиск информации о колдуне и решений того, как его можно остановить. Планов было много, а времени мало.
«Как бы осторожно не действовало сопротивление, колдун тоже не сидит на месте. Он ищет способы добить выживших эльфов. Но зачем? Ведь он неуязвим. Или нет? Если он исследует каждый клочок земли Антарии, в поисках очередного выжившего, если оплачивает работу наёмников, чтобы те искали эльфов, значит, он боится. А вот чего он боится, нам и нужно узнать», – размышлял Димар по пути к городу.
Ирена снабдила его несколькими порциями краски для волос, не оставив без внимания то, что большинство ингредиентов и трав было испорчено гвоздями, лежащими в сумке.
Сейчас Димар задался целью исправить ошибку, освободив кузнеца из тюрьмы, а после захватить новую партию инструментов для расширения пещеры.
В город он пришёл днём. Первое, что он услышал, был стук молотка о наковальню, доносящийся из района ремесленников. Ученик всё-таки взялся за ум. Сейчас Димару нужно было найти возможность поговорить с кузнецом, а уже после этого готовить побег. Вариант был один: подкуп охраны. Но денег у Димара не было.
Как бы там ни было, без денег в этом мире никуда. И пара десятков серебряных монет сопротивлению могла бы пригодиться. Будь Димар на месте Эла в ту ночь, он бы не стал мешать близнецам. Но что сделано, то сделано. Деньги были нужны, поэтому он направился к Бравому моряку за работой. Однако и здесь его ждало разочарование: всю работу разобрали. Расстроенный и совершенно потерянный, Димар вышел из трактира. У него, вот уже в который раз, не было ни одной идеи.
– Эй, парень, – окликнули его, – я слышал, тебе нужна работа. Могу кое-что предложить.
После недавнего случая Димар стал настороженно относиться к подобным предложениям, но все, же решил выслушать подошедшего. Это был мужчина, в самом расцвете сил, на вид ему было слегка за тридцать. Щетина, покрывавшая лицо, была скорее стилем, чем нежеланием бриться ежедневно.
– Здешний ростовщик Лемар, – начал мужчина, – дал одному человеку из верхнего района долг в шесть сотен золотых. Месяц назад этот человек должен был вернуть Лемару шестьсот сорок монет, но, как ты понимаешь, не вернул. Обычно мы, люди ростовщика, решаем подобные проблемы своими силами. Но здесь случай уникальный. Человек, взявший деньги – уважаемый торговец. Деньги у него есть, мы это точно знаем. Дело в том, что он не хочет возвращать долг из принципа. Мол, я человек в этом городе известный, вы мне всё равно ничего не сделаете. У Лемара тоже есть некоторые принципы, он не любит людей, не способных держать своего слова. Ты человек не здешний, поэтому, на мой взгляд, справишься с этой проблемой без осложнений. Поднажмёшь на торгаша и всё. Нужно заставить торговца вернуть деньги. Не важно, как ты это сделаешь. Кстати, торговца зовут Кенас. Справишься? В случае удачи Лемар отстёгивает пятьсот серебряных монет человеку, повлиявшему на должника. И не спрашивай, почему он платит так много…
– Неплохо… Спрашивать я и не собирался… Попробовать, конечно, стоит. Работа-то непыльная. Не в курсе, на какие нужды торговец брал деньги? Я хочу знать как можно больше об этом человеке. Видишь ли, физические методы - это не моё. Существуют куда более жёсткие и действенные методы.
– Хорошо. Вот, это тебе. Пригодится, – мужчина достал из-за пазухи свёрнутый пергамент. – Здесь вся информация, что известна Лемару о Кенасе. Почитай. В нём ты найдёшь ответы на вопросы. Кстати, меня зовут Тирам. Спросишь у трактирщика как меня найти, когда работа будет выполнена.
Отдав Димару пергамент, мужчина ушёл в жилую часть портового района. Эльф, проводив его взглядом, раскрыл пергамент, пробежав по нему глазами. Почерк писавшего был аккуратным, ровным, если бы Димар не знал автора этих строк, он бы невольно подумал, что писала женщина.
«Кинас Вирт.
Торговец верхнего района. Начинал с продажи реликвий подпольным образом, где он их брал, неизвестно. Позже, скопив деньги, открыл лавку на торговой площади. По счастливому стечению обстоятельств, а может по чьему-то умыслу к нему в руки попала статуэтка Эрефа (домысел: наверняка краденая). Как позже выясняется, статуэтка принадлежит времени заселения (памятка: такая древняя вещь имеет значение не только историческое, но и религиозное). Кенас Вирт провёл выгодную сделку, по обмену статуэтки на небольшую площадь в верхнем районе (по неподтвержденным данным: в сделке принял участие Андре, управляющий города. В любом случае, никакая реликвия не стоит дома, пусть небольшого. В сделке было что-то ещё, что… Пока неизвестно). Открытие лавки в верхнем районе помогает Кенасу увеличить доходы, вскоре он может позволить себе найм рабочих. Уже через месяц на торговой площади появляются его люди. Наёмные торговцы Кенаса: Ниврок, Ошир (данные на 256 день, 321 лунного года). Они продают товары не только на площади, но и в столице. Кинас получает от Андре статус уважаемого гражданина города.
Из верхнего района города выходит для проверки рабочих, иногда принимает товары у приплывающих кораблей.
Ведёт непонятные дела с людьми портовой площади, нужно будет узнать об этом подробнее (домысел: возможно реликвии получает через них).
Взял в долг 208 дня 321 лунного года 600 золотых монет, должен вернуть 322 лунного года 25 дня, 640 монет. Деньги взял на покупку некоего, по его словам, очень ценного артефакта.
По отзывам знакомых Кенаса: ответственный человек, – чуть выше Димар увидел заметку, – (это ответственное животное не держит слова, считает, что ему всё можно, он конченый лицемер), – дальше было продолжение, – дорожит местом в общетсве, не заламывает цену.
Семья: жена Елина, дочь Кетрин.

259 день 321 лунный год»

На этом текст заканчивался, ниже стояла подпись, скорее всего самого ростовщика.
«Что ж, это лучше, чем ничего», – подумал Димар.
Отправившись на торговую площадь, он разыскал торговца по имени Ниврок. Как оказалось он и Ошир до сих пор работает на Кинаса, но Ошир сейчас жил и торговал в столице Антарии, городе Лову. Ниврок торговал в лавке различными безделушками, ничего ценного среди них не было:
– Простите, – обратился Димар к торговцу, – я коллекционер из города Лову, тамошний торговец Ошир посоветовал обратиться к вам. Я ищу реликвии, связанные с богами.
Торговец, оценивающе, оглядел Димара и, похоже, не поверил ему:
– Всё, что можно приобрести в моём магазине, вы видите на прилавках, – Ниврок указал на один из многочисленных шкафов с товарами. – В частности, там находятся интересующие вас реликвии.
– Понимаете, мне не нужны всяческие безделушки и мелкие сувениры, – Димар заметил, как передёрнуло торговца при этих словах, но он решил не обращать на это внимания и продолжил. – Я бы хотел приобрести что-то действительно ценное. Не думайте, что я бродяга. Дело в том, что я готов влезть в долги ради очередного артефакта. – Димар выдержал паузу, – Понимаете? Я не считаю нужным тратиться на дорогую одежду, роскошную мебель и прочие блага цивилизации.
– Что ж. В таком случае я могу подыскать для вас, что-нибудь подходящее. Но сначала, я хочу убедиться в вашей платёжеспособности. Какой суммой вы располагаете?
– Вынужден признать, что на данный момент я не располагаю большой суммой денег. Но, как я говорил, ради ценной вещи я могу влезть в долги. Слышал, что у вас в городе есть ростовщик, а я не местный. Улавливаете ход моих мыслей?
В это время в лавку вошёл человек, невысокий, опрятно одетый. От него за несколько метров пахло свежей древесиной. Похоже ремесленник, или лесоруб, спешащий на какой-то праздник.
– Простите, я ищу какой-нибудь сувенир. Понимаете, у моего друга сегодня день рождения. Хотелось бы что-нибудь красивое, но не очень дорогое. Можете мне что-нибудь посоветовать?
– Да, конечно. Пройдёмте сюда.
Ниврок подхватил посетителя за руку и повёл в дальний угол лавки. Там он начал один за другим показывать самые различные безделицы и глазомозолящие вещи. Димар, дабы занять себя чем-нибудь стал рассматривать сувениры, выставленные в шкафу, возле стойки торговца. Здесь были различные маски, самых разных форм и гримас, кувшины, с непонятными изображениями и хаотично изогнутыми ручками, рог единорога, наверняка сделанный из железа и покрашенный в кристально белый цвет и много чего ещё. Одна вещь приглянулась Димару, и с одной стороны в ней не было ничего особенного, но с другой, она будто манила его к себе, притягивала изяществом и красотой. Это была небольшая, примерно со средний палец в длину, фигура золотого дракона. Рядом с ним стояло множество других сувениров: фигурки единорогов, самых различных форм, гоблинов, начиная от пещерных серых и заканчивая лесными, зелёными, индулов, эльфов, и многих других существ населяющих Антарию или живших в ней в незапамятные времена. Как отметил Димар, людей среди фигурок не было, то ли они не видели важным превращать себя в сувенир, то ли посчитали, что они выше других существ, то ли попросту забыли о себе, Димар так и не пришёл к чёткому мнению об этом.
Тем временем Ниврок с покупателем вернулись, выбрав сувенир. Ниврок, обслужив покупателя и дождавшись, пока тот уйдёт, обратился к Димару:
– Так на чём мы остановились?
– Я говорил вам о том, что могу взять в долг у местного ростовщика Лемара, ради того, чтобы купить очередную вещицу.
– Ах, да, точно. Всё это хорошо, но у нашего ростовщика, как помню и у ваших, столичных, есть люди, следящие за возвратом долгов. И головорезы нашего ростовщика не дадут вам уйти и за сто метров от города, пока долг не будет возвращён.
– Не волнуйтесь, это уже мои проблемы. Так что, вы согласны?
– Хорошо. Хотя я не уверен, что вам можно доверять, но решать, продавать вам реликвию или нет, буду не я, а мой хозяин Кенас, он торговец из верхнего района. Все, по–настоящему ценные артефакты, продаёт он.
– Что ж, хорошо. Как я могу встретиться с мистером Кенасом?
– Приходите вечером в бар «Жареный поросёнок», он будет там.
– Хорошо. Удачной вам торговли, – попрощался Димар с торговцем.
Эльф вышел из лавки. Только что он смог добиться встречи с Кенасом. Всё что оставалось, убедить его вернуть долг, а после заняться освобождением кузнеца. Димар понимал, насколько его легенда о коллекционере туманна, да и упоминание ростовщика было совсем не кстати, но он почему-то твёрдо знал: Кенас будет знать, что назначил встречу человек Лемара, но несмотря на это придёт на неё. Просто для того, чтобы убедить самого себя, мол, он способен дать отворот–поворот любому человеку, связанному с его долгом.
До вечера у Димара была уйма времени. Он разузнал у местных, где находится бар «Жареный поросёнок» и отправился в казармы. Как бы там ни было, стоило разведать обстановку, глядишь и за «спасибо» охрана разрешит поговорить с пленным.
Казармы встретили Димара безлюдными коридорами, вся городская охрана будто испарилась с места обычного расположения, даже на тренировочной площадке не проводились повседневные учения. До тюрем он добрался без проблем, но у входа в тюремный отсек все же был остановлен охранником.
– Куда направляешься? – спросил страж, не столько ради интереса, сколько из-за формальности.
– В тюрьмы, или этот коридор ведёт куда-то ещё? – съязвил Димар.
– Нет. Для непонятливых объясняю, туда нельзя. Если ты, конечно, не хочешь оказаться по ту сторону решётки.
– Слушай, брат. Мне нужно поговорить с одним заключённым. Я быстро, пять минут туда обратно.
– Сказал же, нет. Тюрь мы для того, чтобы оградить бандита от общества.
– Хорошо, хорошо… Я вас понял…
Димар развернулся и неспешно отправился из казарм, насвистывая себе под нос какой-то мотив и перебирая пальцами по шершавой стене коридора. Не нужно было сейчас доводить охранника. Вдруг он всегда дежурит здесь. У спуска из района казарм Димар спросил у охранника, отдыхающего в тени стены, где все. На что получил невразумительный ответ, пробурчённый под нос.
«Что-то сегодня все не в духе», – подумал Димар и решил не доставать бедолагу, переспрашивая не расслышанную фразу.
До встречи с торговцем у Димара ещё оставалось несколько часов. Что бы ни терять время зря, он решил начать воплощение плана побега в жизнь. Первым делом он направился к единственному человеку в городе заинтересованному в освобождении кузнеца, его ученику. Пересекая торговую площадь, Димар уловил взглядом знакомое ему лицо. Он не сразу вспомнил, кто это и что его с ним связывает. Но всё же, после секундного замешательства, лицо всплыло в его памяти, это был один из приятелей Эла. Имя он не помнил. Да это было и не важно. Парень стоял возле одного из лотков с продуктами, перебирая яблоки.
– Парень, нам нужно поговорить. Меня зовут Димар. Думаю, моё имя тебе ничего не даёт. У меня есть новости от твоего друга Эла. Давай отойдём,– скороговоркой проговорил Димар, подойдя к подростку.
Парень, уронив яблоко на мостовую, обернулся к Димару:
– Что вы сказали?
– Слушай, а? Зачем яблоко уронил, а? Теперь плати за него, кто же купит побитое яблоко? – заворчал торговец.
– Да, да. Сейчас. Извините, – засуетился подросток. – Вот деньги. Я возьму только это яблоко. – Подобрав с земли фрукт, обратился он к торговцу.
Потерев яблоко об одежду, он жадно надкусил его:
– Что вы сказали? – повторил вопрос парень.
– Ты всё правильно расслышал, у меня новости от Эла. Пошли, отойдём, – поманил эльф подростка.
– Но он, же погиб при нападении на Фавер!
– Интересный вариант, но не верный. Так мы отойдём или так и будем привлекать внимание?
– Конечно.
Они отошли от торговых лавок, дабы не привлекать внимания людей делающих покупки:
– Знаешь, честно говоря, то, что я хочу тебе рассказать, лучше не слышать посторонним. Мы можем сходить куда-нибудь, где никто не услышит сказанных мной слов.
– Что ж, думаю, единственный вариант, уйти за городскую стену и поговорить где-нибудь там.
– Тогда идём?
– Ну да, меня, кстати, зовут Прут.
– Очень приятно.
«Кто этот человек? Почему он утверждает, что его друг Эл жив? И что он хочет мне сказать?», – Прута раздирало любопытство. Он совсем забыл об осторожности, отправившись в безлюдное место с незнакомым ему человеком.
Выйдя за пределы города, Димар предложил Пруту сесть на скамейку, стоявшую у заброшенного дома. То согласился и, присев, с любопытством уставился на Димара:
– Видишь ли, – начал Димар, – твой друг выжил в тот ужасный день. Не знаю, кого вы похоронили, но факт остаётся фактом, Эл – жив. Сейчас он живёт в одной из многочисленных пещер Антарии. – Димар запнулся, пытаясь подобрать нужные слова. – Видишь ли… Эл… Как ты наверное догадываешься… В общем, он – эльф. А из-за ситуации в Антарии, ему нужно скрываться… И он хотел бы видеть тебя, знать живы ли вы… Ты и его подружка.
Прут сидел и слушал, разинув рот от удивления. Про то, что Эл – эльф, он догадывался и часто подтрунивал над другом, опираясь на его схожесть, с этой расой. Но догадываться и знать, совершенно разные вещи.
– А вы скажите, как я могу с ним встретиться?
– Конечно, скажу, почему нет? Но для начала, я должен быть уверен, что ты никому не расскажешь о местоположении пещеры. Сам должен понимать, помимо Эла там живут несколько других эльфов и малейшее разглашение, даже друзьям, создаёт опасность для нас.
– Да что вы, чтобы я сдал собственного друга? – обиделся Прут на слова Димара.
– Хорошо, хорошо, извини. Но в наше время всё возможно. Надеюсь я никогда не пожалею о своём решении. Эл проживает на севере отсюда. В пещере, на острове образованном разливом реки. На берегу найдёшь мой плот. Переплывёшь на нём на остров. Только не забудь попросить у Ирены, это эльфийка живущая с Элом, вернуть плот на место. Запомнил? Сможешь добраться?
– Да, – уверенно ответил Прут, встав с лавки. – А что Эл уже нашёл себе подружку среди эльфов?
– Нет, – улыбнулся Димар, – Ирена гораздо старше его, он годится ему разве что в сёстры. И запомни, тебе придётся отречься от всего, что у тебя есть здесь. Тебе придётся жить в пещере и помогать Элу, если понадобится.
– Я не против, тем более, что здесь у меня почти ничего нет. А там друг…
– Ладно, отправляйся в путь, как посчитаешь нужным. Помни, иди строго на север, до реки. После найди на берегу плот и перебирайся на противоположный берег. Ах, кстати, это тебе, – протянул Димар кинжал, – на всякий случай. Надеюсь, этого случая не будет, но всё же. Удачи тебе и будь осторожен. Было приятно с тобой познакомиться, а теперь, извини, дела.
– Спасибо вам, мне тоже было приятно познакомиться. Долго идти до реки?
– Не больше восьми часов, – пожал плечами Димар.
– Хорошо, тогда я отправлюсь прямо сейчас, возьму некоторые вещи и пойду.
Димар усмехнулся:
– Что ты на меня смотришь? Иди. Я тебя не держу. Кстати, а что случилось с этой девушкой, Сун?
– Не знаю. После нападения она выжила. Но после похорон пропала, я её больше не видел. Где она теперь - не знаю. Но точно не в Дефиате, иначе я бы её встретил.
– Ладно, удачи тебе. Я в город. Димар поспешил в Дефиат с чувством собственного достоинства. Просьба Эла была выполнена.
– Стойте, – окликнул его Прут. – Я не знаю, поможет вам это или нет, но в городе проживает старая эльфийка, провидица.
– Правда? – Димара удивила эта новость.
«Неужели наёмники не знают о ней», – подумал он.
– Ты сейчас в город? – обратился он к Пруту, – не мог бы ты показать, где её можно найти?
– Конечно могу, идёмте.
Прут привёл Димара к небольшой хибарке в портовом районе. Табличка, прибитая над дверью, гласила: «Алиена, потомственная провидица».
– Вот здесь она живёт и работает. Вы заходите, а я пойду собирать вещи. Ещё раз спасибо вам за столь хорошие новости.
Прут убежал. Димар ещё раз окинул взглядом дом:
«Хм, Алиена. И что я ей скажу… Здравствуйте, мы здесь колдуна остановить хотим… А вообще, почему она проживает в городе не опасаясь наёмников. Ладно, в любом случае, поговорить с ней придётся, возможно, она что-то знает».
Димар дёрнул за ручку, дверь оказалась не заперта. Из дома повеяло целым букетом самых разных ароматов.
«Ну и воняет же здесь», – подумал Димар. Сделав шаг, он вошёл в дом. Эльф будто оказался в древнем ритуальном храме. Всюду горели свечи, выдавая десятки тонких струек огня. По стенам висели самые разнообразные полотна, на одних из них были вышиты символы трёх богов, на других звёзды, а на третьих и вовсе что-то непонятное. В центре всего располагался стол, с единственным предметом на нём, хрустальным шаром.
Одна из занавесок откинулась и в комнату вошла пожилая эльфийка. Она была с головы до ног увешана всяческими побрякушками, некоторые из которых символизировали небесные тела, другие – божественные силы. В глазах эльфийки отражалась безграничная мудрость и чудовищная усталость. За спиной Алиены, прежде чем занавеска вернулась на прежнее место, Димар увидел другую комнату, обставленную совсем иначе.
– Здравствуй, Димар. Я ждала тебя.
Димар оторопел от начала разговора, он не знал чему больше удивляться: тому, что провидица знает его имя или тому, что она знала о его приходе. Хотя на то она и провидица, чтобы всё знать.
Алиена продолжила:
– Ты извини, за весь этот маскарад, – она обвела глазами комнату, – но у людей сложился стереотип о колдунах и магах, мол, не могут они без всей этой атрибутики. А как ты понимаешь, разрушить стереотип человека, означает вызвать недоверие к себе, – эльфийка говорила размеренно, будто хотела донести до Димара смысл каждого слова.
– Простите, я пришел к вам по поводу…
– Я знаю, зачем ты пришёл, – прервала его провидица. – Ты хочешь получить ответы на вопросы. Может кареня? – предложила эльфика.
– Не откажусь, думаю, у нас может получиться долгий разговор. Вы конечно уже знаете, всё, что я хочу вас спросить…
Провидица добродушно улыбнулась, потревожив множество морщин на лице:
– Ты не думай, я знаю не так много, как хочется. Я за чаем, – указала она на занавеску, из-за который недавно вышла. – Я знаю лишь то, что приходит ко мне в видениях и то, что я изучила за долгую жизнь.
Димар присел на стул возле стола:
«Интересно, а Ирена знала заранее о нашей встрече, о сопротивлении», – подумал Димар. Но вспомнив их встречу, там, в библиотеке, сделал вывод, что для неё встреча и созревший внезапно план, были такой же неожиданностью, как и для него.
Тем временем Алиена поставила на стол поднос с двумя чашками, блюдом с кусочками хлеба и небольшой баночкой с вареньем, судя по цвету, земляничным. Осторожно, дабы не пролить карень, она поставила чашку возле Димара:
– Приятного аппетита, – пожелала она Димару.
– Спасибо, и вам.
Димар отхлебнул карень, у которого оказался странный привкус:
– Простите, вы не против, если я задам вопрос о вас…
– Нет, конечно, не против. Ты же за этим и пришёл…
– В общем, не поймите меня не правильно, но почему вас не трогают наёмники? Почему вы спокойно живёте среди людей?
Эльфийка усмехнулась:
– Я знала, что ты спросишь об этом, но даже не догадывалась, что это будет первый вопрос. Ты, небось, думаешь, что я изменница? Думаешь, что я сдружилась с колдуном?
– Нет, нет, что вы… Если бы это было так, я бы не сидел и не пил бы с вами чай.
– И то верно. На самом деле Амбассор пощадил меня за то, что я рассказала ему хорошие для него вести, шестнадцать лет назад. Я ещё до уничтожения эльфов зарабатывала деньги даром, хоть это и не принято у эльфов. Возможно, это была одна из причин того, что он не убил меня сразу. – Алиена пожала плечами. – Не знаю. В общем, как и многие другие провидицы, я знала о нападении на леса. Руанскому лесу и Лоэсскому я уже ничем не могла помочь, а вот крупнейшему лесу Херосскому, я помогла, предупредив их о нападении за сутки до того, как верховная провидица увидела вещий сон. После посещения Херосского леса, я вернулась в Дефиат, надеясь спастись от колдуна. Я тогда струсила, ещё бы - великий колдун уничтожающий всех эльфов на своём пути, наверняка добрался бы и до меня. Когда эльфы всех трёх лесов были повержены…
– Притормози, но я же из Херосского леса, как случилось так, что я и моя мама ничего не знали о нападении?
– Не знаю, возможно, твоя мама знала, но не хотела говорить тебе, – предположила Алиена, – кстати, почему ты выжил?
Димар понял, что именно этот вопрос даёт разгадку. Наверняка в те дни, когда он жил в пещере и было нападение на лес. Как он жалел, что убежал… Ведь он мог помочь умением стрелять из лука в битве. Мог бы уничтожить пару десятков индулов… Хотя в том, что он выжил есть плюс, теперь у него появился шанс остановить колдуна и отомстить и за маму, и за лес, и за всех погибших эльфов.
– Не важно, так что там было, когда эльфы оказались повержены?
Алиена заговорщицки улыбнулась:
– Не хочешь не рассказывай… Так вот, когда колдун уничтожил эльфов трёх лесов, он пришёл ко мне. Как оказалось, он вырос в этом городе и знал обо мне. Я уж думала, что жить осталось секунды, начала молиться Симоргу, просила его простить за использование дара для личной наживы. Но Амбассор задал лишь один вопрос: Уничтожит ли он всех эльфов. Я, конечно, честно соврала ему, что он уничтожит всех эльфов до единого. На что он ответил, что ты, Алиена, останешься жить, пока не умрёшь собственной смертью. После этих слов Амбассор покинул мой дом навсегда. После этого ни наёмники, ни кто–либо другой не тревожат меня. На следующую ночь, после визита колдуна меня посетило видение, Амбассор убил последнего эльфа. Ударом кинжала, без всякой магии.
– Подожди, так ты видела, что эльфы погибнут, – прервал её Димар, – сам не заметив, что обращается к пожилой эльфийке на «ты». – Для чего же мы тогда создаём сопротивление, если надежды нет, если всё предрешено. – В глазах Димара чётко читалось разочарование во всём, что у него было.
– Надежда есть всегда. Ты пойми будущее не высечено на камне. Судьба твоя, Ирены и многих других эльфов не записаны ни в одной книге. Просто на тот момент, когда у меня было видение, я и многие другие эльфы уже не верили в возрождение. Они смирились с тем, что расе эльфов пришёл конец. Сейчас совсем другие эльфы и совсем другое время. Прошло шестнадцать лет. Многое изменилось. Сейчас главное не опустить руки тебе и всей твоей команде.
Димар даже не стал удивляться, что колдунье известно имя Ирены:
– Я с детства слышал, что увиденное провидицей нельзя изменить или предотвратить.
– Все мы долгое время были уверены в этом, возможно, поэтому никто не пытался изменить судьбу. Но любая война сопровождается уникальными открытиями и потрясениями. Как известно, любое разумное существо в опасных ситуациях действует эффективнее, чем в обычной жизни. А война – одна большая опасность. В общем, первый лес, на который был нанесён удар, Руанский, смог сохранить лишь одного эльфа, хотя в видении верховной провидицы погибли все. Бьют, так звали провидицу, решила попытаться обмануть смерть и ей это удалось. Её сын Эвил выжил в тот ужасный день. Я нашла его в хутрее, лежащим в кроватке и кричащим во всю глотку. Я была удивлена, но с улицы этого крика слышно не было. Главный хутрей Руанского леса будто бы жил своей жизнью. Понимаешь? Бьют сделала невозможное, она превратила хутрей в неприступную крепость, находящуюся вне времени и пространства. Насколько я знаю, это могли сделать лишь Мьюрты.
– Тогда получается, что тот хутрей недоступен даже колдуну?
– Да. Не знаю, как это получилось, но видеть его могут только эльфы. Судя по записям Бьют, которые я изучила, она не знала о могущественном колдуне, эльфы Руанского леса готовились к битве со стаей индулов, поэтому и заклятье первоначально защищала её сына лишь от индулов. Что произошло, и почему хутрей был окружён куда более мощным заклятьем, мне неизвестно. Есть только предположение, что Бьют защитила сына непроизвольно, сама не догадываясь, что у неё получилось. Я не была знакома с Бьют при жизни и очень сожалею об этом, таких, сильных духом провидиц немного было за всю историю Антарии.
Димар задумался. Он думал о эльфийке, спасшей сына, о судьбе и её неотвратимости. Вдруг в голову пришла другая мысль:
«Интересно, если Алиена знает об Ирене, знает ли она о её возможностях. Как ему казалось, Ирена ни чем не хуже этой Бьют».
– Что с тем ребёнком, сыном Бьют, выжившим в тот день? – спросил Димар, выбравшись из лабиринт мыслей.
– С ним всё в порядке, его воспитывает другой выживший. Правда я давно не слышала от них вестей, но это не причина беспокоиться. Волак наверняка бы послал Турика, случись что-нибудь.
Поймав непонимающий взгляд Димара, она пояснила:
– Турик - это сокол Волака и, по совместительству, его друг. Они с Эвилом сначала жили в хутрее Руанского леса, но после я стала опасаться за то, что заклятье недолговечно и в один день распадётся. В общем, два года назад я посоветовала им перебраться в другое место. Они нашли пещеру на берегу, недалеко от гнезда пляжных варанов. Конечно, это опасно, но сейчас варанов следует опасаться меньше, нежели всюду снующих охотников за головами.
– Прости, ты можешь рассказать мне, где находится эта пещера? Я хотел бы разыскать её и пригласить Эвила с Волаком к нам в пещеру. Они могли бы очень пригодиться сопротивлению.
– Конечно, у тебя есть карта?
– Нет, объясни на словах как её найти, я попытаюсь понять.
– Хорошо. Если двигаться от деревни Фавер к северо–востоку, ты наверняка выйдешь к пляжу. Обычно на нём пасутся несколько варанов. Если ты наткнёшься на них, ищи пещеру. Но смотри не спутай, там есть пещера, где обосновали своё гнездо вараны.
– Хорошо, я постараюсь, – Димар допив карень, поставил чашку на стол.
– Ещё заварить?
– Нет, нет. Спасибо.
– Димар, – провидица положила перед ним карту, которую она взяла из одного шкафа. – Отметь мне, где находится ваше укрытие. Возможно, я его посещу, если смогу.
Эльф ткнул пальцем в карту, все его опасения об Алиене рассеялись уже давно:
– Вот здесь.
– Спасибо. Ещё, пока ты не начал задавать другие вопросы. Когда закончишь с делами не спеши покидать город, зайди ко мне. Если Турик прилетит, я пошлю Волаку записку с местом вашей пещеры. Я жду его со дня на день, он уже давно не прилетал. Возможно, тебе даже не придётся идти к варанам.
– Хорошо, я обязательно зайду, – пообещал Димар.
«Если удастся», – подумал тут же эльф, вспомнив, для чего он пришёл в город.
– У меня к тебе, по сути, остался один вопрос: что ты знаешь о колдуне?
– Хм, актуальный вопрос, а главное правильный, я бы рассказала всё что знаю, даже если бы ты не стал меня спрашивать. Единственное, что знаю о колдуне, секрет его силы. Понимаешь, он хочет сделать людскую расу единственной в Антарии. Но он человек и ничто человеческое ему не чуждо. Он сделал большую ошибку, оставив меня в живых. Теперь я одна из немногих эльфов, знающих секрет колдуна. В общем, сила колдуна в посохе, – проговорила Алиена и остановилась, заметив, что Димар хочет что-то сказать.
– Ирена это тоже знала. Она искала информацию о посохе колдуна в библиотеках, но ничего не нашла.
–Я знаю… Я знаю об Ирене больше, чем она знает о себе, – улыбнулась пожилая провидица. – Так вот, насчёт посоха, я не закончила. Посох уникален и уникален он многим, например тем, что ему уже боле шести сотен лет. Помимо этого он совсем не требует от колдуна способности концентрации и управления энергии. Этот посох как бы живёт собственной жизнью, исполняя приказы владельца. Если, предположим, у друида посох направляет энергию эльфа, то посох колдуна сам является огромным источником магии и Амбассор лишь направляет её в нужное ему русло. У этого посоха много названий: Длань Эрефа, Глаз Дракона, Вершитель судеб…
– Что! Длань Эрефа? Не хочешь ли ты сказать… Так это что же получается, его посох, это тот артефакт, что все считали сказкой?
– Предположим сказкой эту историю, считали не все. Но ты прав, это именно тот артефакт, о котором говорится в легендах, как о частичке силы оставленной каждым братом мьюртом в нашем мире.
– Так это что получается, помимо этого посоха существуют другие артефакты, двух других братьев?
– Да, и я уверена, что колдун их лихорадочно ищет. Насколько я знаю, пока безрезультатно, иначе со света сгинула бы почти вся раса индулов.
– Прости, что перебиваю, но неужели ты думаешь, что Амбассор убьет своих верных слуг?
– Конечно, я в этом уверена, они ему ни к чему. Да и как ты думаешь, зачем он нападал на леса так необдуманно, направляя индулов как мясо? Зачем он оставил самый крупный лес напоследок? Он хотел нанести огромный урон не только эльфам, но и индулам. Как мне кажется, в его планах было покончить с расой эльфов и тут же истребить индулов. Он просто не ожидал такого числа беженцев со стороны эльфийской расы. Конечно, сейчас от тех беженцев осталось слишком мало, почти всех их истребили индулы, охотники, сам колдун. Но факт остаётся фактом, индулы ему не нужны и он готов ими жертвовать. Значит, он готов и уничтожить их совсем.
– Это не совсем логично, вам не кажется? Совсем не обязательно полководец жертвует солдатами ради полного их уничтожения.
– Как знаешь, как знаешь… Я лишь высказала тебе мысли, выводы делать тебе, – загадочно улыбнулась Алиена. Провидица выглянула в окно, приподняв занавеску, на улице смеркалось. Ночь постепенно брала город в свою власть.
– Что-то мы заболтались… Уже вечер, тебе наверное пора. Я тебе скажу лишь одно, единственный способ остановить колдуна, лишить его посоха. Но это не так легко как кажется. И ещё одно: помни, для магии он неуязвим, а стрела и меч не успевают подобраться к нему.
– Спасибо вам. То, что вы мне рассказали - бесценно. До свиданья, – попрощался Димар, открывая дверь дома. Он настолько привык к ароматам, царившим в комнате, что свежий воздух показался чем-то инородным.
– Не забудь зайти, когда закончишь все дела, – крикнула она в закрывающуюся дверь.


s

ГЛАВА 17. Резерв

День после начала нападений на эльфийские леса

Когда луна согнала с неба солнце, а Антария погрузилась в полную тьму, в хутрее верховной семьи эльфов Херосского леса был собран совет. Огромная комната за несколько минут наполнилась эльфами. Сюда пришли все, кто влиял на судьбу леса. Остальные ожидали результатов собрания на главной поляне, недалеко от крупнейшего хутрея в лесу. Многие эльфы не понимали, что происходило. Единственное, что они слышали от друзей или знакомых, что всем приказано прийти на главную площадь. Беспокойство, царившее вокруг, нарастало с каждой минутой. Не прошло и получаса после объявления о созыве совета, как в зал, сопровождаемая избранником, вошла Элил. Элил была верховной провидицей Херосского леса, вместе с Мирелом, они вели лес по пути к лучшему уже двенадцатый год. Круглые, ровные черты лица лишь подчёркивали стан Элил и побуждали эльфов тайно завидовать Мирелу. Светлые волосы Элил, в отличие от большинства других эльфиек, всегда были распущены и свободно прыгали при ходьбе или развевались на воздухе. Скуластое, удлинённое лицо Мирела никак не гармонировало с ровными чертами его избранницы. А множество мелких косичек сплетённых из длинных, светлых волос делали Мирела полной противоположностью Элил в плане внешности. Однако, несмотря на это, пару за глаза называли самой гармоничной и красивой парой леса.
Подойдя к месту избранницы, Мирел отодвинул стул от стола, предоставив Элил возможность присесть. После он занял своё место за столом совета. Несмотря на чинность их действий, некоторая рассеянность и взволнованность верховных эльфов не могла скрыться от внимательных взглядов членов совета. Когда все эльфы заняли места, Элил начала говорить о том, из-за чего и были потревожены все эльфы леса:
– Эльфы Руанского леса мертвы. Кто на них напал? По имеющийся у меня информации это некий колдун, принадлежащий к людской расе. Он сопровождается стаей идулов. По непонятной причине эльфы не послали ни нам, ни Лоэсскому лесу никакой весточки, мы не получили даже ментального сигнала.
Элил оглядела эльфов, внимательно слушающих её и внемлющих каждому слову. Никто даже не пытался перебить или переспросить что-то. Каждый здесь понимал: если верховная провидица говорит, нужно лишь осмысливать её слова и пытаться строить мысли, которые будут высказаны после. Каждый член совета, сидящий здесь, получил право голоса в решении важных вопросов за достижения или личные качества.
Тем временем Элил продолжила:
– Судя по тому, что эльфы Руанского леса не смогли выстоять перед индулами, мы столкнулись с сильным колдуном. Скорее всего, даже Лоэсский лес не сможет выстоять. Возможно, сила колдуна настолько велика, что даже Херосский лес падёт.
В зале совета повисла гробовая тишина. После нескольких минут молчания и раздумий, один из членов совета встал. Это был опытный снайпер, волосы которого были ровно расчёсаны, а слегка вздёрнутый нос придавал ему чудаковатый вид:
– Откуда у вас эта информация? Насколько мне известно, индулы никогда не подчинялись представителю другой расы, а тем более человеку. Да и не существовало ещё такого колдуна, который мог бы беспрепятственно стереть с лица Антарии всех эльфов.
– Простите? Вы ставите под сомнения мои слова? Провидица, которая рассказала мне об этом имеет больший опыт, чем мой и ваш вместе взятые. У меня нет ни одной причины не доверять ей. Более того, леса не отвечают на наши ментальные сигналы. Возможно, Лоэсский лес уже пал. Нам нужно принять решение, которое бы помогло эльфам, именно для этого я созвала совет, чтобы не допустить катастрофы, чтобы раса эльфов не сгинула навсегда. Возможно, пока мы здесь спорим, колдун и сотни индулов уже на пути к Херосскому лесу.
– Простите, Элил, – встал пожилой эльф, бывший предводитель жителей Херосского леса, сложивший полномочия в пользу молодой семьи Элил и Мирела, но не утерявший от этого голос в совете. – У вас есть какие-нибудь предложения?
– Есть, – встал Мирел, до этого молча наблюдавший за реакцией эльфов на слова Элил, – дабы спасти расу эльфов мы должны выслать из леса резерв, состоящий из подростков, хорошо владеющих оружием и магией. Группу должны будут сопровождать несколько взрослых эльфов. По сути, от резерва будет требоваться найти безопасное укрытие, переждать в нём основную волну охоты за эльфами, которая обязательно начнётся, если цель колдуна – полное уничтожение нашей расы. Когда опасность поутихнет, резерв должен будет устранить колдуна, но не в открытом бою, так как падение Руанского леса показывает, что это невозможно, а из-за спины, узнав его слабые места. После резерв и другие выжившие, а это по нашим расчётам около сотни эльфов со всей Антарии, должны будут возродить расу, начиная с нуля заселение лесов. В принципе, нам придётся пожертвовать ради этого дела огромным количеством невинных эльфов, ради сохранения расы, но на наш взгляд оно того стоит. Всех эльфов мы эвакуировать не можем, колдун нагонит нас и добьет, на открытом пространстве мы станем лишь уязвимее. А об отдельной группе он может даже не узнать.
– Что ж, – выслушав Мирела, заговорил бывший верховный эльф, – ваш план ровно настолько же глуп, как и верен. Думаю, в сложившейся ситуации, это единственный выход.
– Что ж, если каждый член совета готов отдать жизнь за сохранение эльфийской расы, то не будем терять времени и приступим к подготовке войны. Пусть мы погибнем, но уничтожим как можно больше этих мерзких шакалов, – подвела итог Элил.
С разных концов стола послышалось «Я согласен», «Поддерживаю» и прочее. По сути у членов совета не было другого варианта, учитывая, что план поддержали действующая семья верховных эльфов и бывший глава Херосского леса.
– Думаю, что со мной согласятся и в том, – добавила Элил, – что идеальным вариантом для резерва были бы лучшие ученики обсерватории магии и охотничьей школы, а также их учителя. Я объявлю о военном положении всем эльфам. Мирел, – обратилась она к своему избраннику, – возьми себе пару помощников и собери представителей школ, с ними вместе выберите лучших учеников. Если их родители будут против, надави на них рангом, нам нельзя терять ни секунды. После найдите пищу, запасы для группы. Раздашь указания предводителям и отправишь их к северным горам, там они смогут найти пещеру для укрытия. И помни, что сказала Алиена, – повернувшись к совету, она закончила. – Остальным членам совета нужно оповестить всех эльфов в лесу о подготовке к битве.
Разыскать преподавателей школ в суматохе, оказалось не самым лёгким делом. После долгого времени поисков, расталкивания толпы и игнорирования вопросов «Что происходит?», Мирелу всё же удалось найти нескольких преподавателей крупнейших школ магии и охоты в лесу. Среди них были эльф и эльфийка, помогающие ученикам освоить контроль магии, а также три преподавателя из охотничьей школы. Мирел попытался как можно быстрее и внятнее обрисовать сложившуюся ситуацию. Сразу после того, как верховный эльф закончил говорить, в ответ ему посыпались кандидатуры учеников, подходящих под эту ответственную роль.
– Имена мне ничего не дают. Давайте поступим следующим образом, – взял дело в свои руки Мирел. – Я отправлюсь за припасами, которые могут пригодиться группе, вы рассредотачиваетесь по лесу и находите эльфов, которым можно доверить это задание. Встречаемся на северной окраине через час. Никто не опаздывает, у нас на счету каждая секунда.
– Хорошо, только часа будет мало, как минимум понадобится полтора часа. Учеников нужно найти, убедить их родителей и дать им время собраться, – взял слово тридцатилетний эльф с широким, не под стать телу, лицом.
– Ладно, пусть будет полтора часа. Удачи.
Учителя разбежались. Прежде чем искать учеников, им самим нужно было взять все необходимые вещи и попрощаться с семьями. Эльф предложивший растянуть время сборов, был учителем по фехтованию на клинках в местной школе. Его избранница Кайла умерла после рождения ребёнка. Он назвал родившегося сына Волаком и пообещал, отправляя Кайлу в последний путь, что будет заботиться и оберегать сына, пока ему не придётся последовать вслед за ней. Акур, так звали учителя, всегда сдерживал своё обещание, оберегая сына от малейшей опасности. Так и сейчас, он вовсе не собирался оставлять его на верную смерть.
– Быстро, собирайся! Хватай всё, что может пригодиться, нам нужно уходить.
– Куда папа?
На Акура смотрел заспанный семнадцатилетний подросток:
– Нет времени рассказывать! Собирайся! У тебя есть пять минут!
– Но…
– Хватит, я сказал пять минут. Потом всё объясню.
– Хорошо, хорошо, – нехотя откликнулся Волак. – Может, хотя бы скажешь, надолго ли мы уходим.
– Навсегда, – бросил Акур. – Совет приказал собрать и эвакуировать лучших учеников. Ты, конечно, управляешься с клинками не идеально, но не хуже твоих сверстников. Думаю, ты войдёшь в эту группу. Так что не стой, а собирай вещи у тебя осталось три минуты.
Сын и отец бегали по дому в поисках нужных вещей, которые, как часто бывает, потерялись в самый неподходящий момент. Когда всё было готово, Волак надел на правую руку перчатку из толстой кожи и, что есть мощи, свистнул. На свист в окно влетел молодой сокол, ещё почти птенец, и уселся на жёрдочку, установленную специально для него. Птица жила в гнезде, в кроне дерева, в котором и находился хутрей, судя по её заспанным глазам, постоянно закрывающимся, Волак разбудил птенца:
– Торик, маленький, – тюкнул он осторожно пальцем по голове птицу, – нам нужно идти. Папа ругается.
Сокол смотрел на Волака двумя большими, как бусинки глазами и не понимал, что тот от него хочет:
– Давай, идём, – подтолкнул подросток птицу на руку.
Тот, наконец, поняв, что поспать не удастся, чинно шагнул с жердочки на запястье эльфа.
– Я готов, пап.
– Молодец, следуй к северной окраине леса, вся группа собирается там, я тоже скоро приду.
Пытаясь не тревожить Торика, поддерживая руку на весу, он спустился из хутрея
– Давай, пари надо мной, далеко не улетай, – дёрнул резко вверх руку Волак.
Торик вовремя сориентировавшись, спрыгнул с руки и, расправив крылья, полетел вперёд, постепенно набирая высоту. Волак заметил, что лес уже давно не спал, все суетились, бегали, что-то делали. Не спеша он двинулся к северной поляне, туда, где по словам отца собиралась группа.
«Совет приказал собрать и эвакуировать лучших учеников», – вспомнил он слова отца.
– Э–ва–ку–и–ро–вать, – протянул он задумчиво, – неужели лесу угрожает опасность... В таком случае мы бежим… Ладно, потом всё узнаю. В конце концов, я же не могу ослушаться отца и остаться здесь.
На Волака налетел торопившийся эльф. И даже не оглянувшись, поспешил дальше:
– С ума, что ли все посходили, – выругался Волак.
Добравшись до окраины леса, он обнаружил, что он не единственный эльф, разбуженный посередь ночи. Здесь, с толстенными сумками через плечо, ожидали остальных две эльфийки и один эльф, одного с Волаком возраста. Облокотившись на дерево, он вгляделся в звёздное небо. Там, закрывая одну звезду за другой, парил его друг, Торик. Постепенно на окраине скапливалось всё больше эльфов. В основном это были подростки 16–17 лет, но находились и более взрослые мастера своего дела. Вскоре подтянулись и учителя с последними учениками. Отец Волака взял слово:
– Сейчас сюда придёт верховный эльф, Мирел. После мы двинемся к северным горам, сюда мы можем уже не вернуться никогда. Возможно, вы даже никогда не встретитесь с родителями. Но положение этого требует, сейчас судьба всей эльфийской расы в ваших руках.
Многие из эльфов отнеслись к этим словам скептически, но были и такие,кто едва сдерживал слёзы горечи от разрыва со всеми дорогими эльфами. Волаку было глубоко плевать на таких плакс, он надменно смотрел на всех этих потерянных подростков. Волак, оберегаемый с детства отцом, имел лишь двух близких ему существ: отца и друга, кружившего в ночном небе. Он бы никогда не стал плакать из-за разлуки с родными, а тем более выставлять чувства напоказ. Единственное, что его тревожило в этой истории – загадочность и странность происходящего.
Вскоре пришёл Мирел, за ним, нагруженные до отказа, плелись эльфы:
– Вот, это вам, здесь всё, что может пригодиться, – эльф дал команду поставить нагруженные сумки и рюкзаки. – Это все? – спросил он, оглядев подростков.
– Да, это, лучшие. Был ещё снайпер Димар, но он сутки назад пропал, а искать его, я так понимаю, у нас нет времени, – отчитался один из учителей.
– Хорошо. Ситуация изменилась, вам придётся разделиться на две группы. Каждая должна будет найти укрытие, дальше будете действовать по старому плану. Отправляйтесь, и помните, ни при каких обстоятельствах не возвращайтесь в лес. Да пребудет с вами Симорг.

***

Группа Акура, в которую входили провидица Кьюро, Волак и другие эльфы–подростки, прошли большую часть пути. Было решено, что они отправятся к восточным горам. Они следовали к конечной цели, пересекая протяжную равнину. Солнце начало восходить из-за гор, освещая дорогу путникам. На севере от них, высоко в горах, стояла человеческая крепость, башни которой считались самой высокой точкой в Антарии. Отец так ничего и не рассказывал Волаку о том, зачем их эвакуировали из леса. Акур вообще всю дорогу шёл чересчур серьёзный и угрюмый.
Один из учителей обратился к нему:
– Ты слышишь, шум?
Акур молча кивнул. Вскоре и Волак услышал нарастающий шум.
– Что это папа? – спросил он
– А ну тихо! – шикнул на него отец.
Вскоре он понял, что это было. Вся группа увидела появившуюся на горизонте стаю индулов, несущихся к ним.
– Благородный, Симорг, – только и услышал Волак
– Слушай мою команду, – прогремел полный решимости голос отца. – Все, кто может создавать разящие и разрушительные заклинания, а также снайперы! Как только враг войдёт в зону досягаемости, поразите его!
В отряде спешно засуетились. Как бы хорошо подростки не владели оружием или магией, они были всего лишь подростки. Взрослых эльфов в отряде было лишь пятеро: провидица, снайпер, мастер клинков и двое помощников верховного эльфа, посланные Мирелом вместе с группой.
Как только индулы подошли на расстояние выстрела в них полетели несколько стрел, небольших блеклых молний, огненных шариков и один огромный раскалённый шар, созданный провидицей Кьюро.
Как и следовало ожидать, огненный шар нанёс огромный урон толпе индулов. Достигнув цели, он выбросил из себя кучу энергии, образовав взрыв гигантской силы. Шакалы, оказавшиеся в эпицентре взрыва, разлетелись на куски. Шар уничтожил большую часть стаи. Вслед за первым шаром полетел второй, гораздо меньший, но причинивший не меньший урон врагу. Индулы подошли слишком близко. Очередной заряд Кьюро не решилась выпустить.
– Ребята, считайте, что это ваше боевое крещение, – объявил Акур подросткам. – Мы вчетвером берём на себя первую волну, а вы тех, кто прорвётся сквозь нас. Снайперы и шаманы, отступите назад, вы своё дело выполнили.
«Что ж, вот сейчас и проверим, зря или нет взял меня с собой папа», – сжимая клинок в руках, подумал Волак.
В стае осталось не более трёх десятков индулов, но даже их было многовато на четверых.
«Каждому штук по десять достанется», – мелькнула мысль в голове Акура, прежде чем его клинок хладнокровно снёс голову первому индулу.
Подростки наблюдали, как на учителей напали индулы. Они, будто волна, поглотили четырёх эльфов. Что происходило внутри, никто не знал. Несколько шакалов, решив облегчить себе жизнь ринулись на подростков. Кьюро, не теряя времени, стала разить индулов молниями. Но и этого было недостаточно, пара индулов всё-таки достигли эльфов–учеников, одним из них оказался Волак. Даже не успев сообразить, что произошло, он грациозно взмахнул клинком, поразив индула. Тот упал, скорчившись от боли. Индулов, напавших на взрослых, осталось не больше десятка. Волак заметил, как его отец свалился наземь, выронив клинок из рук, а рядом с битвой лежало ещё одно тело, это был один из помощников Мирела. Волак почувствовал, как ярость наполняет всё его тело, отец пожертвовал жизнью ради их спасения, а все стоят и глупо смотрят, как их учителя бьются с шакалами. Крепко сжав рукоятку клинка, полный решимости, он помчался к индулам. Силы, пришедшие вместе с яростью, требовали выхода. Индулы, вовсе не ожидающие атаки со спины, да еще и подростком, растерялись и вскоре последний из них пал на землю бездыханным.
– Папа! – бросился он к телу отца, перепрыгивая через мёртвых индулов. – Папа!
По лицу Волака текли слёзы, он не мог сдерживать их. Чувства, выплеснувшиеся из глубины души, текли ручьём. Акур тяжело дышал. Шакалы нанесли ему смертельную рану, полоснув топором по животу:
– Ты молодец, Волак, я всё видел, – Акур зашёлся хриплым, тяжёлым кашлем. – Колдун ещё пожалеет, встретившись с собой, – Акур попытался изобразить улыбку на лице.
– Папа, молчи. Всё будет хорошо, – Волак решил, что его отец бредит, говоря о неком колдуне.
–Не думай обо мне плохо, не горюй. Прощай, – отец закрыл глаза. Он больше не дышал.
– Нет, папа, нет.
Волак заплакал. Эльфы, собравшиеся вокруг, решили не мешать ему и отошли. Чувствуя горечь друга, Торик опустился и летал низко над землёй, протяжно крича. Подросток уткнулся во влажную от слёз грудь отца и думал… Думал не о судьбе, отобравшей у него отца, а о его поступке. Почему он отдал себя в жертву, не дав индулам растерзать подростков? Почему они ушли из леса, бросив привычную жизнь? Теперь последние слова отца о колдуне не казались ему бредом умирающего.
– Волак, я понимаю, ты потерял отца, – похлопала его по плечу Кьюро, – но нам нужно идти. На горизонте может появиться ещё один отряд индулов. Нельзя допускать, чтобы жертва твоего отца оказалась напрасной. Нужно взять тела с собой, позже мы похороним их по нашим обычаям, идём.
– Хорошо,– спокойно проговорил Волак.
В его голове кружились последние слова отца о нём, о неком колдуне, которого Волак должен остановить… Папа защищал его от опасности до самой смерти, а он даже не сказал ему спасибо, только упрёки всё время. Волак убрал клинок за спину, взял вещи и, вместе со вторым учителем поднял тело отца, чтобы отнести его подальше от этого места.
– Простите, учитель Муфлик, – заговорил он после часа пути, – мой отец перед смертью сказал о каком-то колдуне. Может, вы расскажите нам, зачем мы убежали из леса? Зачем все эти жертвы? Почему индулы напали на нас?
– Хорошо, в конце концов, стоило сразу всё вам рассказать, но у нас не было лишнего времени. Верховный совет Херосского леса получил информацию о некоем колдуне, поставившим перед собой цель уничтожить расу эльфов. Вся беда в том, что этот человек обладает чудовищной разрушительной силой. Наша с вами миссия - затаиться, а когда всё утихнет, разузнать слабое место этого колдуна и остановить уничтожение эльфов.
– То есть мы будем сидеть в укрытии в то время, как других эльфов будут убивать? – недоумевал Волак.
– Почти. Наша стычка с индулами доказала, что колдун узнал о резерве эльфов, и доказывать право на жизнь нам придётся часто. Хотя я и надеюсь, что нам удастся найти такую пещеру, о которой колдун не узнает.
У Волака не укладывалось в голове, почему его отец, всегда встречающий опасность лицом к лицу бежал. Он же наверняка мог отказаться и остаться в лесу, помогая другим.
Вскоре группа добралась до цели. Западная гора, граница, отделяющая Антарию от других стран. Кьюро лишь на секунды прикрыв глаза, выпустила небольшой ураганчик, который полетел по их пути, расправляя траву и заметая следы.
– Ребята, значит так, – взяла слово Кьюро, – сейчас разделимся на две группы. Одна останется здесь и будет ожидать вторую, задача которой найти укрытие, желательно пещеру и желательно повыше в горах, чтобы было сложнее обнаружить.
Волак решил, что останется здесь, в первой группе, рядом с папой. Торик пропал, наверное, полетел осмотреть горы в поисках сородичей.
– Будьте осторожнее, – обратилась Кьюро к подросткам вызвавшимся исследовать горы. – Здесь могут водиться дикие звери, держите своё оружие наготове. И выбирайте пути безопаснее, я, конечно, понимаю, что не эльфийское занятие лазать по горам. Но у нас нет другого выбора. Держитесь парами, через полчаса собираемся здесь и докладываем о результатах.
Преподаватель охотничьей школы отправился вместе со второй группой искать укрытие, провидица же осталась у склона ожидать результатов.
Волак задумался о тех, кто остался в лесу. Что с ними? Живы ли они ещё? Или уже нет? Осознание того, что на него, обыкновенного эльфа, ложится громадная ответственность, тяготило. Единственное, что его успокаивало, мысль о том, что он не единственный эльф, выбранный для спасения всей расы. Вдруг кто-то обратился к Волаку, и он вздрогнул от неожиданности. Это была Кьюро.
– Простите, я не заметил, как вы подошли.
– Брось, – улыбнулась она в ответ. – Но на будущее, особенно когда остаёшься один, будь внимательнее.
Она ненадолго замолчала, будто боясь обратиться к Волаку или о чём-то думая. Но после, добавила:
– Когда группа придёт с гор, нам нужно будет перебраться в укрытие. Необходимо похоронить твоего отца сейчас.
– Здесь? – рассеяно спросил Волак.
Совсем не так он представлял себе могилу героически погибшего отца.
– Я понимаю, что тебе больно расставаться с папой и оставлять его здесь, но пойми – этого требует ситуация. Боюсь, мы даже не можем поставить надгробный камень, иначе он может подсказать нашим преследователям, что они на верном пути.
«Этого требует ситуация…», – как часто Волак слышал этфразу за последние пару дней. Ситуация не может требовать, она всего лишь ситуация, совпадение различных событий, не более. Почему эльфы должны подчиняться ей, а не решать судьбу сами?
Волак похоронил отца в тени одиноко растущего дерева, и, как и советовала Кьюро, не стал ставить надгробие. Он поклялся, что не подведёт отца и сделает всё для того, чтобы остановить колдуна и спасти расу эльфов от уничтожения. Так, как это сделал Акур, самый близкий во всей Антарии Волаку эльф. Он только теперь, попрощавшись с отцом, осознал, что остался совсем один.
Будто поняв, о чём думает Волак, с небес на ветку дерева опустился Торик и протестующее заклекотал:
– Извини, конечно же я не один, у меня есть ты. Идём, нам нужно возвращаться к группе.

***

Резервная группа, высланная из Херосского леса уже двое суток жила в пещере. Она находилась в одной из гор западной цепи. Пещера была небольшая, зато имела отличное расположение, её было сложно найти, если не исследовать все тропинки пролегающие по горам.
Волак, молодой эльф, потерявший отца, несмотря на запреты провидицы Кьюро, убежал из лагеря. Он хотел встретиться с отцом, поговорить с ним, посоветоваться. Резерв, разбив лагерь, укрылся в пещере, боясь высунуть нос наружу. Волак же хотел действовать, хотел искать способ остановить неведомого колдуна. По его мнению, в резерв попали одни лишь трусы, неспособные смотреть опасности в лицо и действовать, когда это необходимо.
– Привет, пап. Как ты там? Пап, мне нужен твой совет… Я не знаю, что мне делать, я запутался… Ты сказал, что гордишься мной, что я буду одним из тех, кто остановит колдуна, но это не так… Я же ничего не могу… Я надеялся, что мне помогут учителя и ученики, входящие в резерв, но я ошибся. Они собираются прятаться в пещере целый год и только потом что-то предпринимать. Пап, я устал… Я запутался…
Ответа не было, его и не могло быть. Лишь шелест листвы нарушал тишину. Волак заметил, как из кроны дерева оторвался один листик и, падая, сквозь потоки воздуха, стремился к своей цели, к земле. Разве он хотел покинуть родину и остаться один? Наверное, нет… Так и Волак оказался далеко от дома, совсем не по своей воле. Но он не жалел о том, что случилось, он боялся лишь своей беспомощности перед этим миром, перед колдуном, о котором ничего не было известно…
Молодой эльф подхватил падающий лист и бережно переложив из рук за пазуху, отправился к укрытию. Он понимал, что не скоро сможет в следующий раз навестить отца. Волаку был необходим этот листик, как частичка отца, как чувство, что он рядом.
Взбираясь на гору, к группе, Волак услышал странный шум, похожий на шипение костра, потревоженного ветром. Он прибавил темп, испугавшись, что эльфам угрожает опасность. То, что он увидел, поднявшись к пещере, повергло в ужас. Возле пещеры стоял человек, облачённый в странную мантию, и буквально выжигал внутренность пещеры. Извергая огромную струю в укрытие их группы. Выжить в том аду, что творится внутри пещеры, было невозможно. Колдун просто сжёг всех участников группы заживо, не пожалев подростков.
Переполненный яростью и отчаянием Волак выбежал из укрытия, обнажив клинок. Он помчался на колдуна, не думая о том, что будет. Недалеко от входа в пещеру Волак заметил труп Кьюро, похоже, она была единственная, кто находился вне укрытия, когда напал колдун. Не успел он сделать и пяти шагов в сторону врага, как тот заметил его и выпустил разряд молнии, как бы невзначай, не отвлекаясь от основного дела. Волак не успел ничего сделать, его руки и ноги отказались подчиняться ему, он не чувствовал их. Эльф выронил меч из рук и свалился навзничь. Единственное, что почувствовал Волак, горечь от того, что подвёл отца. Он уже смирился с поражением, единственное, что не потеряло активность – его мысли. Он ничего не мог исправить. Мир вдруг погрузился в тишину и мрак, из него исчезли все краски и звуки. Волак видел колдуна, пещеру, небо, весь мир, как в густом, ватном тумане.
В следующее мгновение на колдуна с неба обрушился Турик, молодой сокол, готовый защитить друга. Но ему не удалось достичь цели. Как только сокол подлетел близко к колдуну, его сбил сильный поток воздуха. Торик, безуспешно пытаясь выровнять полёт, ударился о склон близлежащей горы. Это было последнее, что увидел Волак, затем разум провалился в непроглядную бездну.

***

Глаза слепил яркий свет, к которому было невозможно привыкнуть. Волак услышал, как кто-то неспеша повторял его имя, будто пытался подозвать к себе. Голос показался ему до боли знакомым, но вспомнить, где он уже слышал его, не удавалось. Вскоре Волак разглядел фигуру, лишённую чётких очертаний, она будто находилась в лёгком пористом тумане. Он подошёл ближе, но от этого очертания не стали чётче. Слепящий свет не давал сосредоточить взгляд на силуэте. Волак почувствовал лёгкое прикосновение к руке, отчего по всему телу пробежал огонёк теплоты.
– Волак, не вини себя, – закончив еле слышно повторять его имя, прошептал неизвестный. – Колдун слишком силён, его невозможно остановить. Я думаю, мы сглупили, понадеявшись на две резервные группы с одними детьми. Главное, помни, ты не виноват в случившимся. Ах, да, вот ещё что, это вроде бы твоё.
Волак заметил, как в воздухе перед ним повис кулон. Небольшой, светло–оранжевый янтарный камешек, в который был заключен его листочек, опавший с отцовского дерева. Волак хотел спросить, откуда он взял его, с кем он разговаривает, и где они находятся, но слова застряли где-то на подходе. Он взял камень, крепко сжав его в руке. В этот миг свет вокруг Волака померк, а после и вовсе исчез, погрузив мир вокруг во тьму.


s

ГЛАВА 18. Ниточка

– Простите, мне назначена здесь встреча с торговцем Кенасом. Не подскажите, где я могу его найти? – обратился Димар к хозяину бара «Жареный поросёнок».
– Видите вон того мужчину в коричневой куртке, за дальним столиком, – указал бармен на удалённый от основной массы посетителей столик.
– Да, спасибо.
– Что-нибудь закажите?
– Нет, нет. Как-нибудь в следующий раз.
Димар прошёл к столику торговца и попросил разрешения присесть. Кенас, что-то тщательно пережевывая, кивнул:
– Знаете, я думаю, эта встреча бессмысленна, – пробормотал он, пытаясь прожевать. – Я пришёл лишь затем, чтобы сказать о том, что не буду проворачивать с вами никаких сделок. Более того, прошу не воспринимать это как оскорбление, но…
– Я и не хочу покупать у вас артефактов, – перебил его Димар. – Я лишь хотел вам сказать, что работаю на Лемара, ростовщика. И, если вы не вернёте долг, у вас могут появиться проблемы. Вы же дорожите своим статусом? Думаю, вам не захочется терять уважение местной верхушки, да ещё и к тому лишаться ряда привилегий.
– Да как вы смеете? – вскочил Кенас с места. – Вы что мне угрожать вздумали?
– Успокойтесь… Успокойтесь… – похлопал Димар торговца по плечу, возвращая его на место. – Если хотите, то да. Я вам угрожаю. Только поймите, у человека, начавшего с нуля и поднявшегося до такого уровня, за столь короткий срок, наверняка найдутся грешки, которые вмиг разрушат безукоризненную репутацию, а если принять во внимание ещё и область деятельности этого человека, то вообще красивая картина получается. Зачем вам лишние неприятности, а?
– Я уже сотни раз повторял и не поленюсь повторить в сто первый: я не собираюсь возвращать долг ростовщику, он нарушил условия нашей сделки. Почему я должен их выполнять?
– Подождите, вы меня кажется, не правильно поняли, мне неважно кто и что нарушил, суть в том, что вам дали деньги, вы их не вернули. Это же просто. И вы, как торговец, должны понимать это лучше меня.
– Что ж, похоже, вы ничем не отличаетесь от других людей Лемара. Мне повторить в сто второй раз? – опять начал выходить из себя Кенас.
– Нет, не нужно. Я лишь буду знать, что моя совесть чиста, так как я вас предупредил. До встречи. Вы лишь добавляете нервов себе и работы мне. Удачи.
Димар не спеша вышел из «Жареного поросёнка», услышав недовольное бормотание Кенаса, о том, что таким как Димар о совести ничего не может быть известно. Пропустив это заявление мимо ушей, он отправился провести ночь и отдохнуть в хибарку, которую уже начал считать своим домом в этом городе. Встреча с торговцем прошла так, как он и предполагал. Димар вовсе не ожидал, что должник испугается и побежит возвращать деньги. Ему нужно было лишь обратить на себя внимание торговца, не более. Правда, Димар даже не представлял, в каком направлении искать, но это был уже следующий шаг, которым он займётся позже.
Ночь Димар крепко спал, не обращая внимания на посторонние шумы с улицы. Под утро его разбудил настойчивый стук в дверь:
– Прайн! Давай, открывай, хватит спать.
«Вот дела… Это же к бывшему хозяину дома. А самое интересное то, что этот гость несколько суток не интересовался жизнью Прайна, а теперь долбится к нему домой с утра пораньше».
Димар нехотя встал с кровати и открыл дверь. Перед ним стоял высокий, по меркам людей, человек, весьма прилично одетый, чтобы прогуливаться по портовому району. Его серый пиджак совсем не сочетался с перекошенными хибарками за спиной. Но, как известно, одежда не всегда говорит о человеке правду.
– Простите, а где Прайн? – удивился мужчина.
– Мистер Прайн уехал жить в Лову, я приобрёл у него этот дом, – наглым образом соврал Димар.
– Серьёзно? – расстроился утренний гость. – Тогда простите, если разбудил вас. Прайн мне ничего не говорил об отъезде, а я ещё удивлялся, почему это он перестал ко мне заглядывать. А вы не в курсе, где он живёт в Лову, в каком районе?
– Нет, не в курсе, – покачал головой Димар, – извините.
– Ладно, я в таком случае пойду…
– Удачи, – попрощался Димар с так некстати пришедшим «будильником».
Он первый раз, за много дней, пожалел, что всадил кинжал наёмнику, освобождая Эла. В конце концов, может быть, ему пришлось охотиться на эльфов не по своей воле, может быть жизнь заставила. Вполне же можно было просто оглушить этого Прайна. «Ладно, что сделано, то сделано, будем считать, что я взял на душу ещё один грех, подумаешь, грехом меньше, грехом больше…», – отогнал он от себя грустные мысли. Димар хотел было идти на поиски информации о грязных делах Кенаса, но его живот протестующее заурчал.
«Бес, я же целые сутки нормально не ел, – погладил Димар себя по животу. – А денег как назло нет, и на охоту ведь не пойдёшь, негде готовить. Ладно, на голодный желудок всё равно не поработаешь. Нужно наведаться к кому-нибудь в гости, а из знакомых у меня в этом городе лишь провидица, ученик кузнеца и работодатель. К Алиене идти неудобно, не скажу же я ей: я хочу есть, правильно… К ученику сейчас ходить не желательно, а уж если идти, то уж точно не чаи распивать. Остаётся лишь работодатель… Как там его… Тирам, кажется… Завтракать к нему не пойдёшь, а вот аванс попросить можно, так сказать на нужды работы».
Выйдя на улицу, Димар заметил, что ночью шёл дождь, то там, то тут можно было заметить лужи. И, как это было ни странно, крыша хибарки, в которой жил Прайн, не протекала ночью. Глянув в одну из лужиц, стёкшуюся в колдобину, Димар отметил, что краска Ирены держится дольше заявленного срока. «Хотя для перестраховки, всё же нужно будет наложить новый слой», – решил он.
Узнав у трактирщика, где живёт Тирам, Димар отправился к нему. Жил его работодатель в доме, на краю набережного района. Дом Тирама, как отметил Димар, резко выделялся среди скошенных зданий портовой части города. Резные наличники и ставни, украшающие большие окна, крепкая древесина, уложенная человеком, знающим тол в делах постройки зданий, а также каменная труба, выходящая через крышу, делали дом достопримечательностью района.
«Неплохо живут эти «люди Лемара», – подумал эльф.
Потянув за ниточку, висевшую справа от входа, он услышал мелодичный перезвон, раздавшийся за дверью. Открыл сам хозяин дома, Тирам.
– Здравствуйте. Я – Димар. Человек, которого вы наняли для работы на Лемара, – весьма непривычная для эльфа фраза вышла у него слишком наигранно. – Помните меня?
– Конечно помню, у меня хорошая память на лица. Проходи.
Димар сделал шаг в шикарный дом. Изнутри он оказался ещё лучше и красивее, чем снаружи. Шикарные ковры, разложенные на полу в прихожей, оригинальные подсвечники в виде голов дракона, изрыгающих пламя, высокие потолки, всё это не сочеталось с местоположением дома. Будто здание перенесли сюда из верхнего района и поставили в порту, не сказав хозяевам.
– Видите ли, господин Тирам, я ещё не выполнил работу, порученную мне, – начал Димар, продолжая разглядывать интерьер дома, – но хотел бы попросить у вас небольшой аванс. Дело в том, что я не местный и мне даже не на что жить.
– Что ж, аванс, это, конечно, хорошо. Но может быть мы могли бы обойтись без него, я так понимаю, ты хочешь есть? Если это так, то я возьму на себя смелость пригласить тебя к себе за стол. Мы с семьёй, как раз собрались завтракать.
Димар отметил некоторую открытость собеседника, но в тоже время, неуместную прямоту:
– Нет, нет, что вы, мне неудобно…
– Знаешь что, во–первых, давай перейдём на «ты», во–вторых, на мой взгляд, ты хороший человек, а значит, я не вижу причин не разделить с тобой свой стол, а в–третьих, мне всё равно нужно поговорить с тобой о том, как идёт дело.
– Спасибо, Тирам. Хорошо, я принимаю твоё приглашение. Правда, о делах говорить ещё рано, я лишь начал обработку торговца…
– А между тем уже есть некоторые положительные сдвиги… Проходи, проходи, за завтраком я всё объясню тебе… Обувь можешь не снимать… Иди в первую дверь направо и садись за стол. Чувствуй себя как дома. Я скоро подойду.
Димар неспешно пошёл, куда указал Тирам, по пути рассматривая убранство дома. В комнате, куда прошёл Димар, стоял большой стол на шесть человек. Яства, расставленные на столе, подходили скорее для плотного ужина, чем для завтрака.
Не зная, какое из мест предназначено для гостей, Димар уселся на самое дальнее от входа. По стенам гостиной висели различные картины, большую часть из которых составляли пейзажи с крутыми склонами, высокими горами и буйными водопадами. Работы неизвестного Димару художника были настолько красиво написаны, что казалось, будто водопад сейчас зашумит, а со склонов слетят несколько камней, улетая в глубокую пропасть.
Вскоре в комнату вошёл Тирам, ребёнок, лет десяти и женщина, на вид немногим моложе хозяина дома, в ней сочеталась необыкновенная женственность движений и в то же время строгий, решительный взгляд.
– Димар, познакомься, это моя жена Рамела и мой сын Дин, – представил Тирам членов семьи.
– Очень приятно, – эльф встал со стула и поздоровался с хозяевами. – Я, Димар, работаю на вашего мужа.
После этих слов Рамела загадочно улыбнулась, будто нашла что-то забавное в словах гостя. Когда все заняли места за столом, к Димару обратился Тирам:
– Бери что захочешь, не стесняйся. Кстати, насчёт нашего дела, честно говоря, я следил за тобой. В общем, у меня к тебе есть пара вопросов и несколько новостей. Начну, пожалуй, с новостей. Во–первых, после встречи в баре «Жареный поросёнок» с Кенасом, за тобой стал следить не только я, но и кто-то ещё. Скорее всего, это человек, нанятый нашим должником. Во–вторых, после всё той-же встречи этот торгаш стал как то странно себя вести, по непонятным причинам отменять сделки, встречаться со странными людьми, не из его круга, похоже он сильно испугался. В связи с этим у меня возник вопрос: что ты такого наговорил в баре, что Кенас зашевелился?
– Говорю же, ничего особенного, я лишь предупредил его о том, что всерьез займусь этой работой и откопаю на него компромат. – Объяснял Димар, отламывая от жареной курицы аппетитную ножку. – Также сказал, что у человека с его деятельностью наверняка есть, что скрывать. И всё… Я лишь хотел привлечь его внимание, чтобы по его действиям знать на правильном ли я пути. Кстати, я очень наделся на то, что он поставит человека следить за мной.
– Димар, ты пойми, мы не можем разобраться с этой проблемой уже больше месяца. Мы угрожали ему и расправой, и публичным разоблачением, и всем, чего может бояться нормальный человек. А тут приходишь ты, говоришь с ним один раз, и он уже начинает суетиться. Согласись, это как минимум не нормально…
– Конечно, я сам удивлён результатом нашей встречи, честное слово. Хотя было бы полезно узнать, в чём причина его обеспокоенности, тогда у нас будет ниточка, за которую можно потянуть и вытащить один, а может даже пару серьезных нарушений в его промысле, которые могут разрушить его карьеру и разбить всю его репутацию. Я так понял, вы следите не только за мной, но и за Кенасом.
– Да. На данный момент разрешение этой проблемы дело первой важности, все люди Лемара работают над этим. Сам понимаешь, что будет, если долг не удастся вытрясти. Серьезно будет подмочена репутация ростовщика, а значит и наша.
Димар уловил, как после слов мужа о Лемаре, женщина вновь загадочно улыбнулась. «И что в этом забавного? Может у них какая то смешная ситуация с ним связана… А может жена у Тимара себе на уме, вот и улыбается вечно о чём то своём…», – размышлял Димар.
– Хорошо, – сказал Димар вслух, – в таком случае вы запомнили тех, с кем разговаривал Кенас после моего разговора с ним.
– Да, запомнили, но среди них нет никого, кто бы мог навредить репутации торговца, в большинстве своём это обычные трудяги никак не связанные с деятельностью Кенаса. Мне вообще кажется, что он с нами решил поиграть, от скуки и уверенности в победе.
В этот момент из прихожей раздался мелодичный перезвон, Тимар встал, извинился перед семьёй и гостем и ушёл открывать.
«Интересная семейка, – думал Димар, – жена вечно улыбается, ребёнок тихий и спокойный, совсем не буянит, как многие в его возрасте, муж впускает в дом совершенно посторонних ему людей. Как то не верится, что подчинённые этого ростовщика живут так богато. Ой, чувствую я, опять ввязался не туда, куда надо. Как бы опять не наворотить дел, исправляя прошлую ошибку».
– Простите, Димар, – обратилась к нему Рамела, – а вы откуда, где живёте и что делаете в Дефиате?
«Бес, и что ж им всё так интересно обо мне… Нет, конечно, понятно, пришёл посторонний человек и сразу разворошил то гнездо, что Кенас охранял на протяжении месяца. Я бы тоже недоверчиво относился к такому, но вся беда в том, что я то, совсем не знаю, чего торговец испугался», – недоумевал эльф.
– Я из деревни Одд, пришёл на заработок. В деревнях то сейчас опасно стало жить, сами знаете индулы… Как оказалось у вас здесь цены на дома нешуточные, но нашёл одну хибарку свободную, сейчас там обитаю. Как оказалось, хозяин у неё без вести пропал. Я и подумал, чего жилью простаивать. – Димар прекрасно понимал, что говорил бред, который можно было легко проверить и опровергнуть, но ничего лучше на тот момент придумать не мог.
Рамела хотела спросить ещё что-то, но в этот момент к столу вернулся Тимар:
– Приходил Омер, он следит за Кенасом, по его словам торговец отправил в Лову гонца, с неким поручением. Что за поручение узнать не удалось… Больше всего настораживает сей факт, что Кенас стал действовать в открытую, зная, что мы контролируем каждый его шаг. Одно из двух, либо мы на правильном пути и он сильно торопится, либо он просто решил поиграть с нами в кошки–мышки.
После этой новости
– Спасибо вам за завтрак, – встал Димар, допив вино из бокала, – давно я так сытно не ел. Как только узнаю что-нибудь новое, сообщу вам. Сейчас цель номер один – узнать, что так напугало Кенаса.
– Хорошо, всегда буду рад видеть тебя в своём доме, если будут новости, я найду тебя. Кстати, если нужна будет информация, обращайся к трактирщику «бравого моряка», скажи, что от Лемара, он поделится с тобой информацией бесплатно.
Димар покинул дом Тимара, обратив внимание на хитроумный механизм с колокольчиками, слева от двери. Множество разнообразных колокольчиков соединялись в одну сложную систему и в любой момент были готовы проиграть мелодию.
Покинув дом Тирама, эльф не мог избавиться от мысли, будто что-то упускает. Он ещё и ещё раз проматывал в голове тот вечер, пытаясь вспомнить, хоть что-то, что могло заинтересовать торговца: слова, действия… Всё это было не то. Вернувшись в дом Прайна, Димар наложил новый слой краски для волос, всё-таки работа, работой, а о своём происхождении и цели пребывания в городе забывать было нельзя.
«Кенас встречается со мной, замечает деталь, которая его пугает. Дальше начинает действовать торопливо, необдуманно… Или наоборот, продумывая каждый шаг… – Димар мерил комнату шагами, мотаясь по неё туда–сюда. – Что он делает? Начинает общаться с людьми, с которыми раньше никак не пересекался, назначает встречи, на которые не приходит, а также отправляет гонца в город Лову. Что мне известно об этом городе? Я там даже ни разу не был. Из него правит король, там работает подчинённый Кенаса, ну ещё я солгал утреннему гостю, что Прайн уехал в Лову. По сути это всё, немного. С королём он точно дел вести не может, не тот уровень… Может быть хотел предупредить о чём-то… – голова Димара буквально распухла, он перебирал каждый вариант, но чувствовал, что слишком далёк от истины. – Бес! А я-то думал, что это будет простая работёнка. – Эльф сел на диван, пытаясь сосредоточиться. – Хм… А если предположить, что этот Кенас просто решил поиздеваться над людьми Лемара… Но почему именно сейчас? Когда за дело взялся я? Значит, моя личность заинтересовала его, но чем? – Вернулся Димар всё к тому же вопросу.
Нарушил размышления Димара стук в дверь, настойчивый, но всё же не требовательный.
«Неужели опять по душу Прайна!»
Димар распахнул дверь, на пороге стоял подросток лет пятнадцати с растрепанными волосами и грустными глазами. В руках он держал пару книг с потёртым переплётом и обложкой.
– Дяденька, – обратился парень к Димару, – купите книжки, пожалуйста.
Эльф впервые видел этого парнишку, но сразу, же проникся к нему сочувствием, даже не догадываясь о причине его печали:
– А откуда у тебя эти книжки, – присел Димар, пытаясь заглянуть в бездонные глаза ребёнка.
Парень отвёл взгляд, будто стесняясь неожиданной близости с незнакомым ему человеком.
– Это книги мои и мамы, – проговорил ребёнок, глядя под ноги, словно отчитывался о совершённом проступке, – нам деньги нужны. Моя мама заболела, и её уволили с работы. – Глаза ребёнка наполнились слезами. – Купите книжки, а? Они интересные, одна о мореходе, который путешествовал по разным странам, а другая о любви эльфийки к человеку, романтика.
– Не грусти, – подмигнул Димар,– всё будет хорошо. Книги я купить не могу, пока. Денег у меня нет. Давай поступим так, ты объяснишь мне, где можно найти твой дом, а я, как только деньги появятся, приду и куплю книжки. Хорошо?
– Да, – мелькнула улыбка на лице парня, похоже он уже долго пытался продать эти книги.
– Идём, покажешь, где ты живёшь…
– Но, мама не разрешает мне гулять с незнакомыми…
– Подожди, во–первых, я – покупатель, а не незнакомец, во–вторых, ты сам постучался ко мне и в–третьих, ты же хочешь помочь маме. Идём, не бойся, я добрый!
Ребёнок в очередной раз улыбнулся в ответ Димару:
– Мы живём недалеко отсюда, идёмте, я вам покажу.
Парнишка привёл эльфа к низкой, скошенной постройке, казалось, прикоснись к ней и она разрушится. Брёвна дома, почти полностью покрылись мхом, можно было подумать, будто часть дома находилась под землёй.
– Вот здесь мы живём.
– Хорошо, иди домой. Я достану деньги через пару дней и приду. Потерпит?
– Конечно, – в третий раз улыбнулся парень, не веря своей удаче.
– Иди домой, и давай договоримся о том, что ты нашёл покупателя пока не говорить маме, сделаем для неё сюрприз.
– Хорошо.
Довольный, парень убежал, громко скрипнув дверью, он скрылся в доме.
«Легко дать ребёнку надежду, но где мне взять деньги на книги, если я не могу разобраться с этим долгом и торговцем. Самое страшное, если он будет верить в меня, а я не смогу найти денег. Отнять надежду у ребёнка, это, возможно, самое страшное преступление. Ладно, разберусь как-нибудь, главное, не унывать. Что ж я денег на пару книг не смогу найти, – в отчаянии пнул ногой, лежащий на земле камень Димар. – А я-то подумал, что это к Прайну, да им, похоже, вообще никто не интересуется, только этот мужчина, что пришёл утром. Так, стоп! – будто озарило эльфа. – Этот Прайн умер не день и не два назад, а тот парень, что приходил утром, узнал о его исчезновении только от меня. И тут же Кенас выслал в Лову человека с неким поручением, в столицу Антарии, именно туда, куда по моим словам уехал Прайн. Бес! Это может быть совпадением, а может быть той самой ниточкой, что я искал. Если Кенас и правда ищет Прайна, значит, он боится не столько меня, сколько его, а именно, моего знакомства с ним. Вот в чём причина непонятной реакции на нашу встречу, торговец, наверняка проследил сам или послал человека за мной, после нашего разговора. Узнав, в каком доме я живу, Кенас не на шутку испугался. Походу, этот Прайн что-то знал. Только что? С него же уже не спросишь».
Вдохновлённый догадкой Димар поторопился было к Тираму, но остановился на полпути к его дому.
«Так, а может быть не нужно спешить подбрасывать Тимару теорию, построенную на одних догадках. Нужно попытаться узнать, что-нибудь о Прайне и этом утреннем госте. Если будет вторая связь между Кенасом и убитым мной наёмником, значит это и есть та самая нитка, за которую нужно тянуть. Как говорится, двух совпадений подряд не бывает».
Как и советовал Тирам, эльф направился к портовому трактирщику за информацией. В трактире оказалось на удивление людно, лавируя между посетителями трактира, Димар добрался до барной стойки, но хозяина заведения на месте не оказалось. Пришлось немного подождать. Первое, что попытался сказать трактирщик, вернувшись на своё место и услышав вопрос Димара об информации: «Надеюсь, вы понимаете…». Но не успел договорить, как эльф его прервал:
– Конечно, понимаю. Дело в том, что я от Лемара и мне нужна информация по делу торговца Кенаса.
Трактирщик, похоже, совсем не обрадовался этой новости:
– Я думаю, всё, что знаю я, вам уже рассказали, когда вводили в курс дела.
– Почти. Меня интересует такой человек – Прайн. Он жил в портовом районе, я хочу знать о нём как можно больше.
– Считайте, что вам не повезло. О нём я ничего не знаю. Так, слышал пару раз его имя, но ничего конкретного. А причём здесь дело Кенаса.
– Поверь, лучше тебе этого не знать. Неужели о нём совсем ничего неизвестно, его друзья, знакомые, какой у него был круг общения.
– Да какой круг общения может у людей из портового района, сам что ли не знаешь? Если нужны конкретные личности, спрашивай народ, что живёт в тех местах. Может они чего скажут.
– Народ-то я поспрашиваю, но надеялся, что ты чего скажешь и я смог бы сэкономить кучу времени. Ладно, бывай.
Димар вышел из трактира, ему предстоял поход по домам, что находились недалеко от жилья Прайна. Многие из людей могли заметить, что он живёт в доме наёмника, и было бы немного странно идти к ним с такими вопросами, но другого выхода Димар не видел.
Возле первого же дома Димара ждала неудача, хозяева не ответили на его стук, то ли внутри никого не было, то ли жильцы были не шибко гостеприимны. В следующих двух домах ему открыли жильцы, которые слышать не слышали ни о каком соседе Прайне. В очередноом доме на стук в дверь из глубины жилища послышались шаркающие шаги. Дверцу отворила немолодая женщина лет пятидесяти пяти, с изрезанным морщинами лицом и длинными седыми волосами:
– Чего тебе? – рявкнула она.
– Простите, – не ожидал такого настроя от бабки Димар, – я бы хотел узнать у вас, вы были знакомы с вашим соседом Прайном?
– Я что, по–твоему, полоумная? С такими как он дружить. Сгинул и ладно.
Старуха знала о том, что Прайн пропал, а это уже было плюсом к её наблюдательности:
– А вы не знаете никого, с кем общался ваш сосед?
– Да с такими, как ты он общался. С бандитами и прочим отребьем общества, – не скупилась на оскорбления бабка.
– Простите, как вас зовут? – попытался Димар перевести разговор в менее агрессивное русло.
– А тебе, что до моего имени, а? – выступила она вперёд.
– Понимаете, я разыскиваю Прайна по поручению городской охраны, он совершил преступление против устава Дефиата.
– Ааа… – протянула бабка задумчиво, – в этом, конечно, можно помочь. Наконец в верхнем районе задумались и о портовой области. А то здесь грабят, воруют, буянят, дерутся, жить невозможно. Только вы на стражника не очень –то похожи.
– Я вам и говорю, я не участник городской охраны, моя задача помогать им в ловле преступников.
– Хорошо, – проглотила ложь бабка. – Что там тебя интересует?
– Я хочу знать, с кем общался Прайн из местных.
– С кем общался… Да с кем он мог общаться, бандиты всякие.
– Это я понял, мне бы конкретней, – терпеливо проговорил Димар.
– Можно и поконкретнее, чаще всего я видела рядом с ним здешнего бродягу, как зовут знать не знаю, а показать могу. Хотя вы и сами сможете его найти. Он живёт на пляже, что на западной окраине порта. Идите по берегу, и наверняка наткнётесь на него.
– Хорошо, спасибо, бабушка, – откланялся Димар. – А больше, что ни с кем разве не встречался?
– Да много возле его дома народу бродило, и к нему заходило, только где живут, как зовут я не знаю… Кстати, ты не подумай чего плохого, но я ж тебя поначалу за его друга приняла. Почудилось, будто тебя у его дома видела.
– Ничего, бывает. – Улыбнулся Димар. – А теперь извините, но мне нужно идти.
– Давай, и найди этого бандита. А то я, таких как он, на дух не переношу, – бабка ушла, громко хлопнув дверью.
«Вот и всё, первый шаг сделан, – подумал Димар. – Нужно сходить к этому бродяге».
На пляже лежало немало перевёрнутых вверх дном лодок, стояли навесы, сделанные из кучи старых рыбацких сетей, но ни под одним из них никакого бродяги не обнаружилось. Димар уже было подумал, что старуха ошиблась, но всё же решил подождать часик–другой, мало ли какие у скитальцев дела. Прождать пришлось чуть больше часа, прежде чем в порту появился мужчина, направляющийся к навесам. Димар пошёл к нему навстречу:
– Простите, это вы приятель Прайна?
– Да, я. А вы я вижу тот человек, что живёт в его доме. Хорошо, что вы пришли, я и сам собирался наведаться к вам, разрешить пару вопросов.
Как бы бродяга не пытался выказать неприязнь к незнакомцу, связанному с пропажей друга, Димар заметил в его голосе нотки удовлетворения от обращения на «вы». Похоже, к нему давно так не обращались.
Несмотря на потрепанную одежду Димар отметил, что бродяга пытался следить за собой. Его лохмотья были чистыми, а лицо гладко выбритое, да и волосы были ровно уложены.
– Понимаете, я ничего не знаю о пропаже Прайна. Когда я заселился к нему в дом, он уже пропал. А сейчас я заинтересовался личностью вашего друга, потому что он мне может сильно помочь.
– Что ж, странно совпадение, вам не кажется? Хотя, извините, по сути, я ничего против вас не имею. Я и идти к вам опасался, так как боялся оклеветать честного человека. Вдруг Прайн продал дом поспешно уехав… Ведь говорил я ему нельзя связываться с этими наёмниками, а он всё своё гнул. Его родственники задолжали кому-то чего-то, а он как честный человек решил им помочь. Только методы избрал нечестные.
Похоже, мужчина давно хотел поговорить с кем-нибудь о своём друге, высказаться. Димар решил не перебивать его в надежде уловить из его монолога хоть что-то полезное для себя.
– Он парень был нормальный, со своими принципами. Никогда ничего противозаконного не делал, хотел честным способом добиться в этой жизни большего. А здесь дело срочное, вот он и связался с этими охотниками за головами. По сути, через несколько дней после решения и сгинул. Жаль мне его, много мог добиться, только не успел. Не знаю, сможете ли вы его найти, только моё мнение – убили его.
На лице бродяги отразилась безнадёжная грусть. Димар понял, что совершил чудовищную ошибку, убив этого человека, но вернуть ничего было нельзя.
– Я к тому же склоняюсь, поэтому и решил найти не самого Прайна, а информацию, которую он мог мне поведать. Слушайте, а вы не знаете, сталкивался ли он когда-нибудь с торговцем Кенасом, это который из верхнего района.
– Я не в курсе, – пытаясь вспомнить, помотал головой скиталец, – может и сталкивался, а может и нет. Он не обо всех делах мне рассказывал, хоть и дружили мы с самого детства. Не хотел он меня расстраивать, боялся обидеть, перевалить на меня свои проблемы что ли.
– Жаль… И вот ещё что, вы не в курсе кроме вас, были у него друзья, знакомые?
– Были, конечно, знакомые, да только со многими из них он перестал общаться, после различных ситуаций, некоторые переехали в Лову, за лучшей жизнью. Скорее всего, из хороших знакомых, а не всяких там, деловых партнёров, в Дефиате остался только я…
– Что ж, спасибо. А вы, если хотите, живите в доме Прайна, я всё равно скоро съеду, не пропадать же дому… – предложил Димар, надеясь, хоть немного загладить свою вину.
– Да, нет спасибо. Мне и Прайн часто предлагал к нему переехать, только не моё это, мне нравится здесь жить, на свежем воздухе. Да и ночи у нас не больно холодные.
– Ну как хотите… Спасибо вам и удачи, может, встретимся ещё, как зовут-то вас?
– Ристар, – протянул бродяга руку, покрытую трудовыми мозолями.
– Димар, – ответил эльф на рукопожатие, – ну, бывай.
– Постойте. Есть один способ вам помочь. Я, правда, не считаю его правильным, но рассказать расскажу, а там сами решайте, стоит ли дело того.
– Что за способ? – заинтересовался Димар.
– Прайн, как это ни странно прозвучит, вёл что-то наподобие дневника, записывал в отдельную тетрадь различные мысли, рассказывал о событиях, произошедших с ним. Деньги, часто, все на чернила уходили. Точно где она лежит, я не знаю, но думаю в его доме, есть тайник, где-то в стене, там стоит поискать. Только прошу вас, если всё же используете дневник, верните его на место.
– Хорошо, верну обязательно. Спасибо вам. – Попрощался Димар.
«Хоть что-то. В дневнике, если моё предположение верно, должна быть запись о Кенасе, тем более, если он провернул с ним что-то важное», – думал Димар на пути к дому Прайна.
В доме Димар простучал все стены, попытался отломать доски, некрепко держащиеся на стене, но всё тщетно, ни намёка на какой–либо тайник с заветной тетрадкой. Эльф отодвинул шкаф, надеясь, что-нибудь отыскать за ним, но и там ничего не оказалось. Опасаясь, что в очередной раз забрёл в тупик Димар остановил блуждающий взгляд на двери в подвал, открыв крышку, он спустился вниз. Оглядев, сгнившие в некоторых местах, доски, эльф стал лихорадочно простукивать стену, надеясь услышать глухой звук. В некоторых местах, простучать стену не удавалось, доски были настолько стары, что малейшее прикосновение ломало их. Благо стена не осыпалась, во многих местах стояли подпорки на такие случаи. Разобрав почти всю стену, Димар, таки наткнулся на некое подобие тайника, за стеной было вырыто небольшое углубление, которое после стараний Димара было почти польностью засыпано. В тайнике лежала железная коробка, изъеденная ржавчиной. В коробке, как и говорил Ристар, лежала потрёпанная тетрадь Прайна, больше ничего. Отложив коробку в сторону, эльф в нетерпении раскрыл тетрадь. В ней оказалось всего пять записей. Большая часть листов были чисты от чернил. Почерк Прайна оказался на редкость аккуратным, будто детским, но Димар догадывался, что записи Прайн сделал, будучи уже взрослым.
Димар проглядел заголовки записей: «Введение», «Драка», «Кетрин», «Ссора с Кенасом» и «Эльфы». Остановившись на предпоследней записи, он начал внимательно её изучать, надеясь, что она связана со страхом Кенаса.
«Сегодня с утра отправился к дому Кетрин. Хотел в очередной раз попытаться с ней заговорить, ничего не вышло, я снова сглупил. Уже собрался возвращаться домой, но услышал разговор отца Кетрин с неким мужчиной. Они говорили о сделке, которая поможет им подняться в этом городе. Я толком не понял сути их беседы, но Кенас долго кричал на меня, когда заметил, что я подслушиваю и пригрозил, что если об их разговоре кто-нибудь узнает, мне в этом городе не жить. Вот так вот разбилась в дребезги ещё одна мечта, теперь у меня нет шансов добиться любви Кетрин. А ведь мы даже не познакомились. Самое обидное в том, что я даже не знаю, о чём был разговор, который уничтожил мою надежду».
На этом запись заканчивалась, расстроенный, Димар закрыл тетрадь и вернул, как и обещал, её на место. Результаты были никудышные, указание на какой-то туманный разговор не заставит Кенаса платить долг. Хотя с другой стороны, теперь Димар знал, что так напугало торговца и руки его в миг развязались. Преимущество эльфа состояло в том, что никто, кроме самого Димара не знал, куда делся Прайн. Ниточка, которую искал Димар, теперь находилась в его руках. Оставалось лишь потянуть за неё.


s

ГЛАВА 19. Воровская Гильдия

Договорившись о срочной встрече с Кенасом через купца Ниврока с торговой площади, Димар отправился к назначенному месту, надеясь, что весть о нём до торговца дойдёт мгновенно. Встречу Димар назначил на одной из скамеек района ремесленников, так сказать на нейтральной территории. Эльф оказался прав, Кенас пришёл уже через полчаса. По виду торговца было понятно, что он не рад столь скорой повторной встрече.
– Что ты хотел? – бросил он, садясь на лавочку возле Димара.
– Почти ничего, я лишь собирался сказать, что время на раздумья вышло. Если вы сегодня же не заплатите по долгам, ваш статус в этом городе опустится ниже портового района, – Димар говорил настолько уверенно, что ему самому на миг показалось, что так и будет.
– Не разговаривай со мной в таком тоне. Я между прочим уважаемый чело…
– Да, да… Будете, уважаемым… Будете… И в моих силах это сделать. Только не думайте, что я блефую. У меня в знакомых водится некий мужчина, по имени Прайн. А ему кое-что известно о вас… И если долг не будет возвращён до вечера, эта весьма интересная информация попадёт в нужное место, поверьте мне.
Димар без лишних слов встал и ушёл, оставив Кенаса в раздумье. Торговец в свою очередь, не подобрав нужных слов, проводил Димара взглядом полным недоумения.
Эльфу теперь оставалось лишь ожидать реакции купца на услышанную им новость и надеяться, что он попал в самую точку беспокойства Кенаса. Побродив по городу и, не заметив за собой слежки Димар отправился к пещере, что находилась на пляже портового района. Отметив про себя, что отсутствие за спиной людей Кенаса – огромный плюс к надежде, что купец оплатит долг.
Убийство Прайна было настоящим камнем на шее Димара, ведь тогда, освобождая Эла, он впервые за свою жизнь убил. Считая, что поступает правильно, Димар убрал с пути мерзкого наёмника. Как позже выяснилось, всё было иначе, он убил не наёмника, а запутавшегося в жизни, стремящегося помочь родным человека. Именно это обстоятельство разъедало душу Димара, как сырость в подвале разъела коробку, в которой хранился дневник Прайна.
Достигнув пещеры, Димар поклонился могиле Прайна и молил о прощении за убийство. По сути, это был всего лишь обряд, который не снимал совершенного поступка с совести эльфа, но после этих слов Димар почувствовал себя немного легче и спокойнее.
Решив отдохнуть в ожидании вечера, Димар отправился к хибарке Прайна. У дома его поджидал незнакомый человек в сером, потрёпанном временем пиджаке. С ровной короткой стрижкой. Его лицо не выражало каких–либо эмоций, будто вместо головы на шею человеку нацепили ровно высеченный камень и отправили проживать свою, наверняка нелёгкую, судьбу.
– Тимар попросил проводить вас к нему, – выдал мужчина без лишних предисловий.
– Я и сам могу прекрасно дойти, – ехидно улыбнулся эльф.
Чувствуя на спине неотрывный взгляд мужчины, Димар отправился к Тимару, размышляя о цели столь скорого приглашения:
«Варианта здесь два: либо купец вернул долг, либо у Тирама появилась новая информация. Ладно, сейчас всё узнаем».
У самого дома каменнолобый мужчина вышел вперёд и, распахнув дверь, сказал: «Проходите, хозяин ждёт вас в гостиной».
«Хозяин! Неужели долг был возвращён, сейчас Лемар отдаст ему его часть и он, наконец, сможет заняться освобождением кузнеца. Неужели всё!» – думал Димар не спеша продвигаясь к гостиную.
Но в комнате были лишь Тимар с женой Рамелой. «Похоже, побег придётся отложить в очередной раз», – мелькнула у Димара мысль.
– Здравствуйте.
– Здравствуй, Димар, проходи, садись, – заговорила с ним Рамела. – Нам нужно о многом поговорить, – продолжала она, пока гость занимал место за столом. – Во–первых, рада тебе сообщить, что долг был возвращён Кенасом, ещё и с небольшой надбавкой за задержку. Вот твоя доля.
На стол перед Димаром брякнулся кошелёк с монетами. Похоже, его бросил кто-то, стоящий сзади. Эльф с недоумением взглянул на Тирама, но тот лишь загадочно улыбнулся, точь–в-точь как улыбалась Рамела в день их знакомства.
– Во–вторых, – продолжала Рамела, – ты серьезно помог нам, разрешив эту проблему, как ты знаешь, многие люди пытались найти хоть что-то, что заставило бы Кенаса зашевелиться, но получилось это только у тебя. – Женщина сделал акцент именно на то, что люди работают на неё. Заметив недоумение на лице Димара, Рамела пояснила. – Да, ты не ослышался, мои люди. Я и есть тот самый ростовщик Лемар, несмотря на то, что все дела ведёт мой муж. Причина скрывать правду у меня достаточно веская: люди, особенно мужчины, считают низким брать в долг у женщины, многие из них вообще считают, что женщины лишь вещи, которые могут кому-то принадлежать. Но это не так. Идея заниматься ростовщичеством в этом городе возникла около десяти лет назад, когда я ещё не была знакома с Тирамом, тогда это было сделать сложнее. Но постепенно я вытеснила из Дефиата всех ростовщиков и сколотила небольшое состояние на выдаче займов. Дело это, как видишь достаточно прибыльное, нужно лишь знать некоторые закономерности. В общем, я отвлеклась. Димар, я хочу предложить тебе работать на меня. Азы этой профессии, вижу, ты уже усвоил, думаю, из тебя получится хороший вышибала. Работать нужно не часто, желающих не возвращать долг в этом городе с каждым днём меньше, но вскоре я собираюсь выйти на столичный уровень. Так что?
– Нет, спасибо… Хоть деньги мне сейчас очень нужны… Но, по некоторым причинам, вынужден отказаться…
– Нет, так нет. Что ж тогда удачи в твоих делах, буду рада видеть тебя. Помни, в нашем доме ты всегда желанный гость.
– Спасибо. А сейчас, извините, мне нужно идти. До свиданья. – Попрощался Димар, взяв кошелёк и встав из-за стола.
– До встречи. И спасибо тебе, ещё раз.
«Вот и закончилось, очередное дело. – Выйдя на улицу, Димар с облегчением вздохнул. – Ещё пару суток и я смогу вернуться в пещеру». Подбросив в руке кошелёк с деньгами, эльф отправился к казармам, перед подготовкой к побегу ему нужно было поговорить с кузнецом, предупредить его.
Димар надеялся, что охраны в казармах, как и в прошлый его визит, будет немного. Но его надежда не оправдалась, стража была и на тренировочной площадке и в коридорах казарм. Благо никому, кроме охранника тюрем не было интересно, что здесь делает посторонний.
– Ты куда?
– Слушай, мне очень нужно поговорить с заключённым Харреном Фором, – протянул Димар охраннику десять серебряных монет, отложенных из кошелька заранее. – Это не займёт много времени, я быстро.
– Хорошо, – прибрав деньги в карман, согласился охранник, – его как раз на отдых с работ привели. Проходи. Первая решётка направо, как спустишься вниз. Только быстро и без шуток.
Долго уговаривать Димара не пришлось, он спустился по винтовой лестнице вниз и оказался в длинном коридоре, справа и слева от которого находились решётки, большинство из которых были пусты. Там где, по словам охранника должен был находиться кузнец, склонив голову, сидел замученный, уставший, но всё-таки не сдавшийся мужчина.
– Харрен, Харрен, это я, Димар. Нам нужно поговорить.
Мужчина поднял голову, и его лицо озарила слабая улыбка, похоже, это была первая улыбка за несколько тяжёлых дней.
– Здравствуй, Димар. Я рад, что с тобой всё хорошо. Больше всего я боялся, что моя жертва была напрасной. Но с тобой всё хорошо, значит это не так. – Проговорил кузнец шёпотом, чтобы услышать его мог только эльф. – Зря ты сюда пришёл, это очень опасно. Как, кстати, твоя рука?
– С рукой всё хорошо.
– Вот и ладненько, а за меня не волнуйся, со мной всё будет хорошо. Ты не в курсе, что там мой ученик, держится?
– Конечно. Пытается… Харрен, я хотел бы искупить свою ошибку и вытащить вас отсюда, ваше место не здесь.
– А я не ошибся в тебе, – Харрен встал и подошёл ближе к решётке, отделяющей его от свободы. – Только твоей ошибки здесь нет, и моей ошибки тоже. Ошибку допустили эти дуболомы, что не видят в жизни ничего кроме личной наживы. Димар, не рискуй ты головой ради меня, ещё пару часов работы и меня вместе с женой отпустят. Так обещал Андре.
Эльф настолько привык к мысли, что весь план зависит от его действий, что исключал возможность внешнего вмешательства. Нет, он, предполагал, что всё может пойти не так, как он хотел, но чтобы кузнец отказался от спасения? «Хотя, наверное, это и к лучшему, в конце концов, его отпустят, и он вернётся к прошлой жизни, – размышлял Димар. – А я могу сегодня же вернуться к Элу и Ирене».
– Что ж, как мне сегодня сказала одна моя знакомая, нет, так нет. – Улыбнулся Димар. – И прости меня за то, что доставил тебе столько неприятностей.
– Ты так ничего и не понял, – покачал головой Харрен.
– Эй, там, давай быстрее – раздался голос сверху, – ваше время вышло.
– Удачи тебе, – пожелал Димар кузнецу, мне пора.
– И тебе не хворать, – попытался подмигнуть эльфу Харрен.
Димар вышел из казарм со странным настроением, непонятным даже для самого себя. С одной стороны, всё хорошо, кузнеца скоро отпустят, он должен заняться укреплением сопротивления. Но с другой, что-то было неспокойно в его душе, может потому что план его не удался, а может, чувство вины перед кузнецом которую он так и не смог искупить, терзало его.
«Ладно, нужно купить пару книжек у одного паренька, зайти к провидице, найти на пляже пещеру с двумя эльфами и соколом в ней, а потом возвращаться к островку, который стал настоящим домом, местом, куда хочется возвращаться»
Мальчонку, Димар встретил недалеко от его дома, он играл со сверстниками в игру, правил и сути которой эльф не знал. Когда парень увидел Димара, он бросил игру и подбежал к нему:
– Вы пришли купить книгу?
– Да. Как у твоей мамы дела? – поинтересовался эльф.
– Ей стало легче. Сейчас она легла поспать, и я, чтобы не мешать ей, гуляю здесь, с ребятами.
– Это хорошо.
– Сколько ты просишь за книги?
– Двенадцать медных монет.
– Вот тебе четыре серебряные монеты, по два серебрянных за книгу, – отдал Димар монеты. – Пригласи к маме доктора, пусть он посмотрит её, может лекарств или трав каких посоветует.
Глаза ребёнка загорелись, будто два маленьких солнца. Он поспешил домой за книгами, пока его новый знакомый не передумал совершать покупку.
– Вот ваши книги, держите. Они, правда, интересные.
– Я верю. Держи монеты, и помни, никогда не нужно унывать, всегда завтра должно быть лучше, чем сегодня. Главное верить, что всё получится. Заботься о маме, ты у неё один.
– Спасибо, я её никогда, никогда не брошу… А где вы живёте?
– Я живу далеко, далеко, за лесами и реками в пещерке, там у меня много хороших друзей, которые верят в светлое будущее.
– Ух ты… Там, наверное, интересно… Когда я вырасту, я обязательно приеду в вашу пещерку вместе с мамой.
– Буду ждать, а теперь отнеси деньги домой, удивишь маму, когда она проснётся. И иди, играй дальше. Прощай.
– До свиданья.
«Вот и всё, осталось только навестить Алиену и больше меня в этом городе ничего не держит», – подумал Димар.
Эльф глянул на табличку над входом, что так привлекла его внимание во время первого визита, и хотел было постучаться в дверь, как заметил, что она не заперта, а лишь прикрыта. Пройдя в комнату, в которой сутки назад он разговаривал с Алиеной, Димар окликнул её. Но ему никто не ответил. Чувствуя неладное, он заметил на столе, рядом с хрустальным шаром небольшой лист бумаги, исписанный мелким почерком. Написано было на межрасовом языке, но, как понял Димар, писала Алиена:
«Димар.
Волак с Эвилом получили весточку с местонахождением пещеры и сейчас наверняка находятся на пути к ней. Я, закончив писать записку, тоже собираюсь отправиться к вашему укрытию. Думаю, встретимся там и обговорим план дальнейших действий.

Удачи тебе»

«Забавно! А если бы сюда зашёл кто-то другой и прочитал эту записку… О чём она думала, интересно! А, ладно… Пора возвращаться домой, здесь меня больше ничего не держит», – решил Димар.
Однако, вернуться к Ирене и Элу ему было не суждено, во всяком случае, не сегодня. Уже возле самого выхода из Дефиата Димара нагнал ученик кузнеца. Запыхавшийся, он был не на шутку встревожен:
– Простите, – пытался восстановить дыхание он, – нам нужно поговорить. Срочно!
– Что стряслось?
– Понимаете, жену кузнеца отпустили. Миссис Элира вернулась в дом, но Харрена оставили в тюрьме. Он будет работать на городскую стражу ещё десять месяцев. Через жену он просил разыскать вас и передать, буквально следующее: «Я согласен принять твою помощь».
– Я всё понял. Иди домой, скажи жене Харрена, что всё будет в порядке. Я скоро приду к вам. И ещё, пока Элире это говорить не нужно, но готовьтесь к тому, что вам придётся бежать из города.
Ученик кивнул головой и убежал в сторону дома, в сторону района ремесленников. За время, что прошло с момента их последней встречи, вся враждебность воспитанника кузнеца куда-то пропала. Будто ещё пару дней назад, он не обвинял его в разрушении жизни.
«Похоже, придётся задержаться здесь ещё на пару дней», – поразмыслил Димар.
Решив первым делом ещё раз наведаться к Харрену, эльф отправился в казармы. Охранник на входе стоял всё тот же:
– Кузнеца сейчас нет, – довольно улыбался он. – Но учитывая его силы, думаю, его приведут с работ уже через полчаса. Вообще не понимаю, почему Андре решил оставить его у нас, ещё месяц работ и он отдаст душу Эрефу прямо у нас в тюрьме. Если вам срочно, можете подождать в моей коморке. – Он указал на дверь справа от себя. – За разговор с заключённым вам придётся заплатить пятнадцать серебряных монет.
– Что? – Возмутился Димар. Но вовремя остановил себя. – Я приду через полчаса, там и порешим, сколько я заплачу за разговор.
Перепрыгивая через ступеньку, Димар спустился из казарм и отправился в портовый район. Стоило признаться, что плана у него никакого не было. Выкрасть из казарм, полных охраны, замученного кузнеца было делом не из лёгких. Ему нужна была помощь людей имеющих огромное влияние в городе. А раз он был знаком с такими людьми, и более того они приглашали его, грех было не воспользоваться такой возможностью.
– Димар? Не ждал столь скорого визита. Или ты надумал работать на нас? – открыл дверь Тирам, как только перезвон колокольчиков затих.
– Нет. Мне нужна ваша помощь.
– Проходи, – пропустил гостя хозяин дома. – Чем сможем, как говорится, поможем.
– Дело, в котором я хотел бы попросить у вас содействия, очень щепетильное.
– Проходи в гостиную, там всё обсудим. Рамелы нет дома, она пошла прогуляться, немножко развеяться.
– Понимаешь, как бы это сказать, – пытался найти слова Димар, пока шёл вслед за Тирамом. – Мне нужна помощь в освобождении заключённого из здешней тюрьмы.
– Что? – остановился мужчина на полпути.
– Я понимаю, что это противозаконно, а значит, может ударить по вашей репутации, но…
– Дело не в этом, мне просто казалось, что ты не из того круга людей, чьи друзья сидят за решётками.
– Вообще-то тот, кого я хочу освободить мне не совсем друг. То есть он сильно мне помог однажды, вот и я хочу отплатить ему тем же. Я хочу освободить из тюрьмы Харрисона Фора, кузнеца. Понимаете, я не прошу вас принимать участие в подготовке побега, мне лишь нужна информация, о людях, о городе. – Скороговоркой проговорил Димар.
– Харрен? Это не тот, что сидит за укрывание эльфа? – улыбка расползлась по лицу Тирама. – Тогда всё понятно. Я, честно говоря, тоже не в восторге от его ареста. Он поставлял оружие мне и моим людям, а если через его руки проходило что-то ценное, он нёс его мне. Идём, я покажу.
Димар двинулся вслед за хозяином дома. Тот привёл его в комнату, одна из стен которого была украшена клинками самых разнообразных форм и размеров. Эфесы оружия были украшены мастерами своего дела. Элегантные узоры, стальные розы, змеи опутывающие рукоятки мечей, всё это делало каждое оружие в коллекции Тирама настоящим произведением кузнечного искусства.
– Оружие, это моя слабость, – проговорил он, будто для себя. – Нравится? – спросил коллекционер, уже обращаясь к Димару.
– Конечно, – ответил Димар, продолжая разглядывать клинок за клинком.
– А с побегом, думаю, смогу тебе помочь. Тем более, что сам в этом заинтересован. Вероятнее всего, кузнец работает в одном из помещений казарм, где нет крыши. Наверняка, возле него постоянно дежурит охрана. Можно нейтрализовать охрану, выкрасть кузнеца, через крышу и спрятать его, пока всё не утихнет. А после вывести из города. Хотя в любом случае, нужно будет разведать обстановку.
– Я и сам об этом подумывал. Но есть проблема, кузнец очень слаб. Быстро убежать не получится.
– Да–а… Задача… – протянул Тирам. – И вот загвоздка, Андре вряд ли возьмёт за Харрена деньги. Либо платить придётся слишком много. Учитывая, сколько и на какую сумму он может оружия наплавить за месяц. Ладно, что-нибудь точно придумаем. У этих сонных оболтусов из городской охраны, начальника выкрасть можно, никто не заметит, не то, что заключённого.
– Мне, на данный момент нужна твоя поддержка и информация об охраннике тюрем. Можно ли на него как-нибудь надавить, чтобы он на некоторые время забыл о своих обязанностях.
– Надавить можно на кого угодно, все мы не без греха. Но ничего конкретного у меня на него нет. Разве что, подкуп.
– Я предлагал, – ухмыльнулся Димар, – он просит пятнадцать серебряных за один разговор.
– Не вижу проблемы? Заплати… Тем более, если нет других вариантов.
– Хорошо, заплачу. Просто с каждым разом он просит всё больше. Давай так, я, конечно, не транжира, но думаю, на правильное дело денег дам, так что не мелочись.
– Тирам, я так понимаю, я могу надеяться на твою поддержку.
– Да, всецело. Сейчас сходи, поговори с Харреном, разузнай, что к чему. А после уже будем думать, что делать.
Димар в спешке покинул дом ростовщика. Он уходил от Тирама со смешанными чувствами, с одной стороны удалось договориться о помощи, но с другой стороны, общий фон разговора не имел ничего конкретного, будто эльф пришёл без цели, просто так поболтать. В конце концов, Димар решил, что доведёт эту беседу до ума, после того, как встретиться с кузнецом.
Охранник тюрем, заприметив Димара, довольно улыбнулся:
– Кузнец вернулся с работ, но начальник стражи строго настрого запретил встречи с ним. В связи с этим, я могу позволить вам лишь один разговор, последний. Он будет стоить вам тридцать серебряных. Сами понимаете, если нас поймают…
– Понимаю. Держите, – Димар отсчитал тридцать серебряных из кошелька и отдал их охраннику. – Мне нужно пятнадцать минут. Не больше.
Спустившись по, уже знакомой, лестнице, эльф подошёл к клетке Харрена, тот отдыхал на низкой кушетке:
– Харрен, проснись! Нам нужно поговорить! Кузнец, услышав знакомый голос, вскочил, несмотря на усталость:
– Тебе передали мою весть?
– Да, иначе меня бы здесь не было. Слушай меня внимательно и старайся не перебивать, у нас есть лишь десять минут. Я задам тебе пару вопросов, соберись с мыслями и ответь мне на них: где ты работаешь? – шёпотом протараторил эльф.
– Не знаю. В каком-то помещении, здесь в казармах, там наскоро устроили кузнецу, чтобы я ковал оружие. У него нет крыши, оно выходит на улицу, но стены там слишком высокие, чтобы сбежать через верх.
– Ладно, разберёмся. Сколько человек тебя охраняют?
– В кузнице стоят всего трое, но в соседнем помещении их не меньше десятка, не знаю, чем они там занимаются…
– Хорошо. Надеюсь, ты понимаешь, что после побега в Дефиат тебе долго не удастся вернуться?
– Конечно, понимаю. Димар, не в моих правилах жаловаться, но как скоро ты сможешь вытащить меня отсюда? Я работаю из последних сил.
– Скоро, скоро… Всё будет в лучшем виде, не волнуйся. – Эльф на секунду задумался, перебирая в голове то, о чём хотел спросить кузнеца. – Вот ещё что, в какое время ты трудишься? Когда тебя можно застать в кузне?
– Когда как. Они таскают меня туда всё чаще, будто чувствуют, что мне недолго осталось.
– Отлично. И последний вопрос, можно ли доверять твоему ученику? Дело в том, что я собираюсь спрятать его и твою жену в укрытии эльфов. Есть шансы, что он соблазнится наградой и расскажет о нас охотникам?
– Не знаю сдаст он укрытие или не сдаст, но если что я за него могу поручиться… Хотя бы своей головой, – провёл кузнец ребром ладони по горлу.
– А, бес с ним, придётся рискнуть! Хотя, если ученик продаст нас, твоя голова уже не поможет. Всё. У нас нет времени. Если что, будь готов к побегу. Я скоро приду за тобой. Держись.
– Спасибо тебе, Димар, – уставшее лицо кузнеца растянулось в улыбке, отчего стало еще более нелепым.
– Пока не за что, – подмигнул Димар и поспешил покинуть казармы.
Эльфа заинтересовало, зачем Андре понадобилось такое количество оружия. Никакой войны не намечалось, разве что обновление оружия городской охраны. Чуть позже он догадался ещё об одной причине желания начальника городской стражи увеличить количество оружия: Андре беспокоился, что Амбассор может развязать конфликт с людьми. Димар понял, что это самый реальный из всех вариантов, люди не просто боялись войны с колдуном, они готовились к ней.
Он прекрасно понимал, что бегает по лезвию клинка, общаясь с кузнецом об укрытии, побеге, когда на этаж выше стоит охранник. Ничуть не хуже он осознавал последствия того, что может быть из-за всех этих инициатив в городе: подготовке побега, выбивании долга из торговца. Он чётко представлял себе, под какую угрозу может поставить сопротивление, направив в пещеру подмастерье кузнеца. Несмотря на то, что ещё несколько дней назад, познакомившись с Иреной, он решил действовать в борьбе с колдуном, обдумывая и взвешивая каждый шаг, сейчас городил кривой забор, занимаясь спасением Харрена. Почему так получалось? Димар вряд ли ответил бы на этот вопрос. Возможно, у него просто не хватало времени, чтобы что–либо обдумать, возможно, он просто не хотел тратить время на раздумья, а поскорее закончить со своими делами, а возможно, эльфу просто хотелось видеть результат своих трудов как можно быстрее. В любом случае, скошенный забор Димара мог привлечь внимание, что было бы совсем некстати.
После казарм Димар направился к дому кузнеца. Как бы там ни было, жену и подмастерье Харрена нужно спрятать в пещере, иначе после бегства спокойной жизни в городе им не будет. Подходя к району ремесленников, Димар расслышал стук молота о наковальню, похоже, работа кипела. Завидев эльфа, ученик, закончив на скорую руку заготовку, отложил инструменты:
– Здравствуйте. Вы были у Харрена? – спросил он. – А то к нему ни меня, ни миссис Элиру не пускают. Просто, думаю, если вы задумали организовать побег Харрена, то поговорить-то с ним точно смогли бы.
– Ну-ка, цыц! – шикнул на подмастерье Димар. – Откуда тебе известно про побег?
– Вы меня за дурака держите? Харрен соглашается на некую помощь, сидя в заключении, вы говорите, что нам придётся бежать из города. Никаких других мыслей у меня после этого не возникает.
– Вообще-то ты прав. Я хочу организовать побег. Харрен там долго не продержится. – Оглядевшись вокруг, Димар справедливо отметил. – Может, пройдём в дом, там продолжим разговор?
– Конечно. Только старайся не шуметь. Миссис Элир легла отдохнуть.
Пройдя в дом, Димар, не дожидаясь приглашения, уселся на один из стульев в гостиной:
– Ситуация обстоит таким образом, что вам нужно взять вещи первой необходимости и отправляться в одно укромное местечко. Пещеру. По сути, эта пещера – укрытие эльфов, но я надеюсь на вашу добропорядочность. Вы же не пойдёте рассказывать о нас наёмникам, ради того, чтобы получить награду?
– Нет, что вы! Как–никак вы поможете моему учителю, а ему я обязан жизнью, он помог мне подняться в этом городе.
– Не знаю. Так всегда, у один друг, у других учитель, но всегда находятся люди, пренебрегающие и тем и другим ради богатств, – проговорил Димар, и тут же добавил. – Ладно, не обращайте внимания, так размышления вслух. В общем, соберите всё золото, что у вас есть. В течение дня вам нужно покинуть город. Много с собой брать не нужно, иначе охрана может что-то заподозрить. У вас есть карта Антарии?
– Да, конечно. Сейчас принесу. Ученик отправился в соседнюю комнату, скорее всего библиотеку, кабинет или что-нибудь вроде того. Не прошло и пяти минут, как он вернулся.
– Отличительная деталь богатых домов от бедных – в них всегда всё лежит на своих местах, – улыбнулся эльф.
– Нет. Просто жена кузнеца – хорошая хозяйка, вот и содержит всё в порядке. Я здесь почти ничего не трогал, пока она была в заточении. Вот карта. – Развернул он лист пергамента с изображением территории страны.
– Отлично. Вот здесь, – указал Димар в который раз на местонахождение пещеры, – вы и найдёте укрытие. Через реку переберётесь на плоту, что найдёте на берегу под одной из множества плакучих ив. Найти его не так просто, но смастерить новый, куда дольше. – Подмигнул эльф. – Сейчас мне нужно идти. И поторопитесь, возможно, завтра кузнец будет на свободе. Первое куда побегут стражники – ваш дом.
– Хорошо. Спасибо. Как только проснётся миссис Элир, мы начнём собираться в путь. Я ошибся в тебе. Прости.
– Да ладно, все мы допускаем ошибки, но не все их способны признать. Удачи. Встретимся в укрытии. И вот ещё что, захвати с собой несколько инструментов, в частности кирку, лопату, молоток и баночку гвоздей.
– Ладно, – кивнул ученик, – я возьму.
Выйдя из дома кузнеца, Димар огляделся вокруг. Район ремесленников был необычайно пуст, лишь столяр строгал доски у себя во дворе. На лавочке, возле одного из домов, сидел большой рыжий кот, на секунду взглянув на вышедшего Димара, он продолжил заниматься умыванием себя, любимого. Сейчас эльф вновь отправляться к Тираму, нужно было готовиться к побегу, тянуть с ним было нельзя. Каждый час был на счету.
– Привет, – поздоровался Димар, когда дверь открылась.
– Да вроде бы, виделись уже, – улыбнулся Тирам. – Проходи. Говорил с Харреном?
Димар кивнул головой:
– По сути, всё как ты и предполагал. Только помимо усталости Харрена, появилась ещё одна проблема – у помещения, в котором он работает – высокие стены. Даже если использовать верёвку – это увеличивает время побега, а значит меньше шансов скрыться.
– Проходи, проходи… В гостиную… Есть у меня одна идейка…
Эльф, в который раз, прошёл в главную комнату дома ростовщика. За столом сидел человек, которого раньше Димар не встречал, ни в доме Тирама, ни в городе. На вид мужчине было лет тридцать, не больше. Его чёрные, как смоль волосы, легко прикрывали угрюмые глаза. Весь его вид излучал спокойствие и в то же время решимость, свойственную лишь людям, которые готовы встретиться с очередной проблемой лицом к лицу. Такие не привыкли пасовать перед опасностью, их жизнь – это вечная борьба с судьбой.
– Познакомься, Димар. Это Ренак.
– Очень приятно, – поздоровался эльф.
– Он подсобит нам в освобождении кузнеца. Сейчас я введу тебя в курс дела. Присоединись к нашей трапезе.
Только тут Димар заметил, что на столе, как и в первый его визит стояло множество, самых разнообразных, блюд.
– С удовольствием. – Занял Димар место на одном из стульев.
– Ренак – член воровской гильдии.
Димар, удивившись, вскинул брови кверху:
– Вор?
– Я догадывался, что ты не поймёшь. Видишь ли, наш с Рамелой бизнес не всегда идёт в ногу с законом. Чаще даже наоборот. Поэтому, нам как воздух необходима поддержка таких людей как Ренак. – Разъяснил Тирам. – Теперь, что касается побега. При основании Дефиата, под мостовыми была проложена канализация для удаления сточных вод с улиц. Со временем, по непонятным причинам, её попросту перестали использовать и заперли все входы и выходы, ведущие вниз. Сейчас об этой системе труб и подземных коридоров забыли, а многие из здешних жителей вообще о ней не знают. Но есть одна организация, члены которой активно используют канализации в своих целях – в качестве укрытия. Как ты, наверное, понял, эта организация и есть воровская гильдия. Члены гильдии сильно раздражают Андре, ещё бы: постоянные кражи, разбои, грабежи, – всё это не может оставить равнодушным командующего. Городская охрана много лет пытается найти их гнездо, но всё тщетно. Я и мои люди наладили контакт с гильдией и, зачастую, получали от них посильную помощь.
– Всё это, конечно, хорошо. Но как гильдия может помочь с побегом.
– Самым прямым. – Взял слово Ренак. – Из разговора с Тирамом, я уяснил, что основная проблема в освобождении кузнеца в том, что попросту не удастся вовремя скрыться от городской стражи. Именно с решением этой проблемы мы можем помочь. Видите ли Димар, вокруг казарм есть как минимум три входа в канализации, один из них мы, тайно от стражи, используем. Два других тоже доступны, но они немного неудобны для периодического использования.
– Я правильно вас понимаю, вы рассказываете об этих ходах и мы, сориентировавшись по ситуации, выбираем один из них, чтобы укрыться?
– Правильно. Вы должны будете выбрать тот путь, который спрячет вас и в то же время не выдаст наше укрытие. Мои люди будут ожидать вас в день побега у всех трёх дверей. Значит так: первая дверь находится в гостинице для торговцев, в которой свободный вход в холл. Многие считают, что эта дверь ведёт всего навсего в подвал, но это не так.
– А хозяин гостиницы? Разве он не в курсе? – удивился Димар.
– Хозяин гостиницы – городская власть. Они туда почти не суются. А вот девушка, регистрирующая купцов – наш человек. Поэтому с этим никаких проблем. Второй путь, которым вы сможете попасть в канализации – забитая труба возле виселицы, вы должны её знать, она торчит из мостовой, уродуя вид города ничуть не хуже, чем сама виселица. Как вы понимаете, завтра доски, закрывающие её, будут убраны. И третий проход располагается в подводной пещере. Чтобы попасть в неё, вам необходимо будет нырнуть возле скалы, что правее пристани. Как вы знаете, если спускаться по восточным ступеням казарм, как раз выходишь в доки.
– Хорошо. Я всё понял. Сейчас я пройдусь по этим местам, чтобы завтра не оплошать. Тирам, – повернулся эльф к хозяину дома, – я приду минут через двадцать, тогда и обсудим детальный план побега.
– Буду ждать… Хотя план уже созрел у нас в головах. Не так ли? Осталось лишь обговорить его.
– Ты прав… Как раз через двадцать минут и обговорим.


s

ГЛАВА 20. Побег

Димар, сопровождаемый двумя людьми из воровской гильдии, подошёл к казармам со стороны портовой площади. Так и с охраной не встретиться и на крышу удобнее всего забраться. Где-то раздавался стук молота о наковальню, и этот звук исходил не из района ремесленников. Сейчас Димара беспокоили две вещи: первая, заключалась в том, что красться по крыше нужно было как можно тише, иначе охрана сбежится. Сам-то эльф без проблем смог бы это сделать, но вот два вора сильно его смущали, как бы ловки они небыли, бесшумно пройтись по крыше им вряд ли удастся. Второй причиной его беспокойства был самый предпочтительный ход – через подводную пещеру. С одной стороны, на пути к ней было меньше всего охранников, а если точнее, совсем не было: городская стража совсем не интересовалась делами в доках. Но если посмотреть с другой стороны: вода смоет краску с его волос, а значит, раскроет его истинную сущность. Однако, он понадеялся на то, что третий ход использовать не придётся, а охранники не станут беспокоиться из-за шума на крыше.
Взобравшись на крышу по ящикам, которые здесь стояли в изобилии, Димар принял у одного из мужчин большой маток верёвки. Вслед за ним взобрались и оба вора.
– Идём как можно тише, – предупредил их Димар.
Осторожно ступая, он направился на стук. Несмотря на опасения Димара, воры знали своё дело. И хотя их шаг нельзя было назвать бесшумным, он всё же больше походил на шорох мышей, нежели на шаги трёх человек.
– Эй, Димар, – шепотом окликнул его один из воров. – Где ты научился так красться? Ты крадёшься, будто… – в нерешительности остановился мужчина. – Будто эльф.
– Не обращай внимания, – отмахнулся Димар. – Меня обучал один эльф, живший раньше в городе.
Как оказалось, в казарме около пяти помещений с открытым верхом, но лишь возле одного из них стук молота слышался отчётливее других. Распластавшись на крыше, Димар осторожно выглянул за край. Как оказалось, стена была не такая уж и высокая. Не более пятнадцати метров. Кузнец работал прямо под ними. В кузнице стояло всего двое охранников, но нельзя было забывать про комнату, о которой говорил Харрен.
– Значит так ребята, действуем по плану. Держите верёвку.
Взяв из рук Димара моток, воры обмотали вокруг кулака один конец верёвки и, упираясь ногами в крышу, объявили о готовности. Димар не заставил себя долго ждать, схватив верёвку, он попросил благословения у Симорга и спрыгнул вниз, длины каната должно было с лихвой хватить до пола. Пролетев часть пути, он сблизился со стенкой и, легко отталкиваясь от стены начал спускаться дальше.
Заметив Димара охранники, на несколько секунд, замерли в недоумении, пытаясь понять, что происходит. Когда до одного из них дошло, что мужчина, спускающийся в помещение казарм на верёвке – нештатная ситуация, был отдан приказ поднять тревогу и вывести кузнеца из помещения.
Эльф, не собираясь позволить страже вывести Харрена из помещения, отпустив верёвку, достал из-за пояса, заготовленные заранее кинжалы. Каждый из них достиг цели.
– Харрен! Бросай инструменты! Хватайся за верёвку! – прикрикнул на оторопевшего кузнеца Димар.
Сам, в это время, подбежал к двери из кузни. Возня наверняка привлекла внимание людей из соседнего помещения, и если бы они сюда ворвались, у эльфа бы не осталось шансов. Взглянув на кузнеца, которого поднимали на верёвке двое воров на крыше, Димар запер дверь на засов, который имел место быть. Как только вход был заперт, снаружи раздался топот и дверь сотряс мощный толчок. Решив, что одного засова будет недостаточно, он взял наиболее крепкие куски стали и подпёр ими дверь. Попытки выломать дверь со стороны охранников не уменьшались.
– Димар. Харрен у нас. Давай, взбирайся скорее. – Услышал он голос сверху.
Схватившись за верёвку, Димар осознал, что попытки вынести дверь закончились. Похоже, охрана поняла, что беглец на крыше. Двое мужчин быстро вытащили эльфа на крышу.
– Нужно бежать. – Сбрасывая верёвку, проговорил Димар. – Охрана уже спешит к крыше.
– Знаем. – В один голос ответили карманники. – В городе подняли тревогу. Единственный выход бежать к подводной пещере, иначе нас заметят.
– Вы с кузнецом бегите к канализациям, а я оторвусь от охраны в городе.
– Нельзя, – остановил его один из мужчин. – Ренак дал нам приказ, доставить вас обоих к одной из трёх точек встречи. А если охрана заметила твоё лицо, будет сложно скрыться в городе. Давай, бегом, в портовый район. У нас каждая секунда на счету.
– Хорошо, – смирился Димар, поправляя меч, данный Тирамом. – Харрен, давай за мной. Сейчас тебе нужно собрать все силы в кулак, позже будет время отдохнуть.
– Да я что не понимаю, что ли… – пожал плечами кузнец.
Группа преодолела расстояние до края крыши за считанные секунды. Димар с уважением глянул на кузнеца, от его прежней усталости не осталось и следа, он совсем не отставал от воров. Спрыгнув с крыши казарм, четверо мужчин побежали к портовой области. Охраны, как и предполагалось, на их пути не было, но появилась другая проблема, о которой ни гильдия, ни Димар, ни ростовщик не подумали: люди, населяющие порт. Как бы плохо не относились к городской страже жители доков, но они все были ненужными свидетелями.
– Значит так, план меняется, ныряем как можно дальше от пещеры, и проплываем под водой. Желательно преодолеть всё расстояние. Справитесь? – спросил один из карманников.
– Думаю, да, – ответил Димар и с разбегу нырнул в воду.
Эльф посмотрел по сторонам, сквозь муть воды и заметил, что все трое уверенно поплыли к пещере. Как бы там ни было, а уж в воде такой прыти от кузнеца Димар точно не ожидал. Сделав движение навстречу группе, он заметил, как вокруг головы расползается тёмное облако. «Краска», – мелькнула мысль. Но отступать было поздно. Да и раздумывать над дилеммой о том, кто скорее окажет помощь эльфу, не сдав наёмникам: разбойники или городская стража, – времени не было. Да и защитить кузнеца в случае чего, было гораздо важнее. Поэтому, понадеявшись на удачу и милость Симорга, он поплыл к подводной пещере.
Уже в гроте эльф вынырнул, заглатывая воздух ртом. Димар оказался в небольшом отсеке пещеры. В канализации, как он догадался, вела старая, проржавевшая дверь. Мужчины, судя по всему, ещё секунду назад помогали Харрену взобраться, но теперь, увидев выплывшего из воды, Димара замерли с удивлённым лицом. Глянув на своё отражение, Димар отметил, что краска смылась не вся, его светлая волосы с чёрными полосками сейчас напоминали кору берёзы.
– Объясню позже, – только и сказал Димар, поплыв к берегу.
Когда вся группа вылезла из воды, воры взяли решётку в форме круга, стоявшую у стены, закрыли вход, закрутив ржавые гайки, чтобы решётка хорошо держалась на своём месте:
– Это на случай, если городская охрана решится нырять и наткнётся на этот вход, – пояснил один из них.
– Отлично. Насколько я помню, нас должны были встретить?
– Да, и меня сильно удивляет то, что никого из гильдии нет в пещере, – сказал один из карманников.
– Что ж, тогда идём, там разберёмся, почему нас не ждут.
– Димар… Подожди… Неужели ты эльф?.. – нерешительно спросил вор.
– Почти… Мой отец был человеком… Слушайте, ребята, я понимаю, что мы почти не знакомы и у вас нет абсолютно никаких причин, чтобы помогать мне, но может быть это останется между нами, а? Я могу нанести сейчас новый слой краски, как только волосы высохнут и всё будет хорошо…
– Тирам об этом знает? – пропустил его слова мимо ушей вор.
– Нет, – сухо ответил Димар, понимая, что сглупил, поплыв за ворами. Но ход для отступления был закрыт.
– Вот и отлично. Идём за мной.
– Я не понял. Так вы поможете мне или…
– Поможем, поможем… Идём…
Открыв дверь, бандиты пропустили Харрена и Димара вперёд. Проклиная себя за то, что нырнул в воду, эльф, в очередной раз, поправил за собой меч.
– Может быть, вы пойдёте вперёд? – спросил эльф у воров. – Или хотя бы говорите, куда идти дальше, в этих коридорах не мудрено запутаться.
– Рэд, давай вперёд, чтобы кузнец с эльфом не набрели на логово местных крыс.
Тот, кого звали Рэд, повиновался. Теперь Димар с кузнецом шли, будто под конвоем. Эльф чувствовал на себе сверлящий взгляд второго, шедшего за спиной, бандита. Когда Димар проходил мимо одной из многочисленных дверей, вор схватил его за плечо и втолкнул в тёмное помещение, захлопнув за ним дверь. Эльф не успел сориентироваться, несмотря на то, что предполагал подобное развитие событий.
– Бес! – Димар бросился на дверь, но она оказалась запертой.
– Отойди, старик! – раздался за дверью голос Рэда. – Двигай за нами. Радуйся, что тебя из тюрьмы вытащили. А за Димара не волнуйся, Орин решит, что с ним делать.
– Бес! Бес! Бес! – Бил рукой по двери Димар, выплёскивая из себя волны злости. – Какого! Бес!
Отбив руку, Димар оставил бесполезные терзания двери и, потерянный, уселся на холодный каменный пол помещения.
– Нужно успокоиться, – говорил он себе. – Меч у меня, а значит, есть шанс выбраться отсюда. Сейчас придёт некий Орил, дверь откроют, тогда и разберёмся, что к чему.
Когда глаза стали привыкать к темноте, Димар оглядел помещение, в которое попал. Судя по всему, его использовали, в качестве склада ненужных вещей. Башни из старых вёдер, горы досок, пробитые гвоздями, несколько перекошенных лестниц, старые ящики и прочий хлам, который лежал здесь уже не один месяц.
Вскоре, за дверью раздались торопливые шаги. Димара удивило то, что он услышал их так поздно. Вскочив на ноги, эльф отошёл на безопасное расстояние от двери, достал из-за спины меч и приготовился к атаке, сосредоточив всё внимание на входе.
Когда дверь начала открываться, Димар не смог что–либо сделать, его руки, словно окаменели и отказались слушаться.
– Что за… – в раздражении бросил он и повернул взгляд к выходу.
В помещение вошёл эльф. Признать в нём эльфийского друида было не так просто, светлые волосы были испачканы грязью, а высокий рост был не заметен из-за сгорбленной осанки. Однако, Димар интуитивно чувствовал – перед ним эльф. Да и посох в его руках был не людским.
– Орин, – представился друид. – А ты, я так понимаю, Димар? Верно. Надеюсь, теперь нет желания меня убить и сбежать? Нам нужно поговорить.
После этих слов Димар почувствовал, что может двигаться, однако тяжесть от недавнего заклятья ещё осталась.
– Кто ты? – задал Димар вполне логичный вопрос. – И как ты оказался среди бандитов?
– Это не суть. Скажу лишь, что бандиты – умные ребята и поняли, что живой эльф может принести куда больше денег, нежели мёртвый.
– Ты используешь магию для обогащения?
– Нет, я использую магию, чтобы выжить. В этом мире стало слишком опасно, и ты это должен понимать. Эльфы уже не должны думать о продолжении рода, как это было раньше. Сейчас главная задача каждого – дожить свою жизнь. – Друид сел на один из старых ящиков.
– Что за бред?
– Это не бред, это правда жизни. Ты должен понимать, что рано или поздно колдун добьется своего.
– Я и сопротивление так не считают.
– Сопротивление? Что за сопротивление? – Спросил Орин.
– Сопротивление – группа эльфов, созданная мной для того, чтобы остановить колдуна.
– Ты сам-то в это веришь? – усмехнулся друид. – Сколько эльфов в твоём сопротивлении? Пятеро? Семеро?
– Восемь эльфов, но это только начало.
– О, Симорг, за что ты обделил этого эльфа умом? – поднял руки к небу Орин. – Этот колдун убил всех эльфов. Он справился с несколькими тысячами враз. Ваша группа, даже если в ней будут все оставшиеся в живых эльфы, будет не помехой на его пути.
– Мы будем действовать слаженно и продуманно… Более того в нашей группе есть люди, желающие помочь нам.
– Да, да… Конечно… Знаю я этих людей… Вы отвернётесь, они раз, – друид провёл пальцем по горлу, – и голову вашу на базар.
– Хватит! Твои дружки отпустят меня с кузнецом? – оборвал Димар Орина.
– Конечно. Хотя задумка с сопротивлением всё же бредовая, и ты лишь погубишь эльфов. Я же хотел предложить тебе спокойно дожить жизнь здесь, среди нас. Жизнь тут, конечно, не сахар, но всё лучше, чем скрываться от наёмников.
– Мне это не интересно, – Димар покинул склад, вернув клинок за спину. Всё обошлось. Теперь нужно было возвращаться к Ирене и Элу. – Показывай, куда идти.
Димар наложил новый слой краски на волосы, попрощался с Тирамом и отправился с кузнецом к пещере, где их уже ждали их родные. Один из ходов канализаций выходил в дом за городской стеной, поэтому на их пути не встретилось никаких проблем. В городе, через пару суток, все уже забыли о побеге, потеряв надежду найти кузнеца и его сообщников.


s

ГЛАВА 21. Пополнение

С того момента, как Димар покинул пещеры и в очередной раз ушёл к Дефиату прошло чуть меньше суток. Ирена взяла дела в свои руки. Под её чутким руководством Эл и два брата близнеца пытались расширить пещеру, прокапывая новые отсеки. Несмотря на неудачу, посетившую их при первой же попытке, они не собирались отступать. Учтя ошибки, эльфы начали копать новый отсек. В отличие от первого раза, когда пещера на первых же стадиях обвалилась, сейчас всё складывалось как нельзя лучше. Отсек был почти готов, а обвала не происходило. Ирена, помимо руководства, следила за тем, чтобы в случае обрушения не было проблем с головной частью пещеры, иначе их могло бы завалить камнями и землёй. За сутки работы они прокопали отсек высотой с эльфийский рост, подперев свод деревянными балками. После Ирена обработала стены и верх пещеры жидкостью, приготовленной ею на костре. По её словам, после такой обработки полностью исключалась возможность обрушения в случае сильного дождя и того, что балки не выдержат давления земли.
Оглядев работу, эльфы удовлетворённо вздохнули:
– Ещё пару подобных отсеков и можно будет принимать новых гостей в сопротивление, – проговорила Ирена. – Сейчас поужинаем и отдыхать, работу продолжим завтра, – обратилась она к трём эльфам, а чуть позже добавила, будто для себя, – было бы хорошо, если среди нас был ещё один друид или провидица, иначе стук кирки может привлечь любопытных. Мне одной сложно поддерживать иллюзию и одновременно следить за сводом пещеры.
Все четверо эльфов легли спать в том отсеке, что ближе к выходу. Посреди ночи Эл проснулся. Сон пропал. Подросток смотрел то на свод пещеры, то на спящих братьев, то на колыхающуюся ткань у входа. Что-то не давало уснуть парню, что-то будто настораживало его. Он решил немного прогуляться, в надежде, что свежий воздух всё же вернёт тягу к сну. Накинув куртку, Эл последовал к выходу:
– Ты куда? – сонно спросила Ирена.
– Да что-то не спится. Пойду, прогуляюсь немного. Спи, – успокоил её Эл.
Выйдя из пещеры Эл, услышал шум со стороны реки. Кто-то шел по острову.
– Неужели Димар вернулся, – подумал эльф и поспешил навстречу.
Но это был не Димар, среди деревьев Эл заметил знакомый с детства силуэт, это был его друг Прут. «Он жив», – подумал Эл, а по щеке скользнула слеза. Смахнув её, он бросился навстречу другу:
– Прут! Прут! Как ты здесь?! – кричал Эл, не заботясь о том, что его могут услышать.
– Эл? – Прут повернулся лицом к бегущему к нему навстречу другу. – Эл! Когда этот мужчина, Димар, рассказал мне, что ты жив, я не поверил ему. Да я до последнего момента не верил, что встречу тебя. – Он крепко обнял друга.
– Димар всё-таки нашёл тебя! – радости Эла не было предела. – А где Сун? Сун жива?
– Вообще-то да. С ней всё было хорошо. После нападения на деревню я видел её целой и невредимой. Но после похорон она пропала, – на мгновение Прут замолчал, а после добавил, – ничего, мы её найдём, у нас ещё всё впереди. Ты лучше расскажи, как тебе удалось выжить?
Эл промотал в голове тот ужасный вечер. Пожар. Индулы. Элед. Элед… Эта мысль, задержавшаяся в голове, согнала радостное выражение с лица:
– Прут, Элед… Он… Он погиб… Он погиб на моих глазах… Я похоронил его в эльфийском лесу, что недалеко от нашей деревни… Нам нужно будет сходить к нему, как только будет время.
– Сходим, обязательно сходим, – подмигнул Прут. – Сейчас мы с тобой вместе и у нас всё будет хорошо, поверь мне. А–а–а! Ты ли это! Эл! – в очередной раз прокричал Прут. – Слушай, а ведь твои родители считают, что ты погиб. После похорон они уехали в Северную Антарию, к брату твоего отца.
– Правда? Хотя может оно и к лучшему… Прут, мне нужно с тобой поговорить и посвятить тебя в некоторые особенности нашей жизни, здесь, на острове…
– Посвящай… Я весь во внимании…
Эл рассказал другу всё, что знал сам об эльфах, о колдуне, о том, чем они занимались здесь в последнее время, о том, чем им предстояло заняться.
– Что ж, я смотрю те приключения, о которых ты так мечтал, таки настигли тебя?
– В некотором роде, да, – улыбнулся Эл. – Идём, я познакомлю тебя с Иреной, Дериком и Квином.
– Кстати, насчёт Ирены. Тот мужчина сказал передать ей, чтобы она вернула плот, на котором я добрался сюда, обратно.
– Передадим, обязательно. Идём…
В пещере уже никто не спал. Крики друзей разбудили эльфов. Ирена шикнула на Эла за шум, но после приветливо улыбнулась Пруту. Познакомившись, она расспросила его о Димаре. Отправившись вернуть плот к противоположному берегу, она обратилась к Элу:
– Думаю, тебе с другом стоит занять кровати в дальней пещере. Чувствую, вам есть о чём поговорить. Только не болтайте всю ночь. Завтра будет день, успеете пообщаться. Отдохните хорошенько. Прут, – повернулась она к парню, – ты готов помогать нам завтра с работой?
– Конечно. Не проблема.
– Вот и отлично. Идите, отдыхайте.
Эл провёл Прута к дальнему отсеку пещеры и показал ему место, где он мог лечь.
– Это, конечно, не уютная постель, но выспаться можно, – подмигнул Эл.
Разговоры в кухонном отсеке ещё долго не умолкали, лишь ближе к утру всё стихло. Друзья уснули.
Разбудило Эла щебетанье неизвестной ему пичуги. Кровать Прута была пуста. Ирена и братья тоже уже не спали. Эл нашёл их всех четверых недалеко от пещеры, они оживлённо разговаривали, сидя на траве:
– С добрым утром, – поприветствовал он друзей.
– Днём… – улыбнулась Ирена. – Уже прошло время обеда.
– Днём, так днём… А вы ещё не ели? – спросил Эл.
– Не–а. Тебя ждали. Не хотелось будить, больно хорошо спал, – ответил Прут.
– Ну… Вот он, я, – выпятил грудь Эл, – в чём проблема?
– Теперь, ни в чём, – Ирена встала с места. – Пойду, приготовлю что-нибудь.
Проводив взглядом Ирену, Эл обратился к сидевшим:
– Так что обсуждали, пока я не пришёл?
– Да, так… По мелочи, – заговорщицки улыбнулся Прут.
– Не хотите, не говорите, – скрестил руки на груди Эл. – Я схожу умоюсь на речку.
– Я с тобой, – вскочил Прут за другом.
– Они классные! – поделился Прут мнением с Элом, когда они отошли от близнецов.
– Ну да, – согласился Эл. – Только это всё равно не то…
– В смысле? – не понял Прут.
– Понимаешь, наша прошлая жизнь, её уже не вернуть. А эльфы, никогда не смогут заменить нам родителей. Да и жизнь теперь уже не такая беззаботная как раньше… Теперь всё по–другому… – Эл на секунды задумался, глянув на воду, текущую по руслу реки. – Понимаешь, каждый из нас боится, что завтра не наступит. Один неверный шаг и всё… Вся эта весёлость эльфов, это лишь попытка скрыть переживания… Понимаешь? Я слышал о колдуне совсем немного, но уже осознаю, что справиться с ним будет огромной проблемой. Здесь не поможет даже осторожность или чёткий план. Я не знаю как другие, но мне кажется, что нам…
Эл резко остановился и, схватив Прута за руку, шикнул на него:
– Тихо!
Прут понял, что друг услышал нечто, напугавшее его, но сколько не пытался напрягать слух ничего подозрительного отметить не смог:
– Наверное, показалось, – хотел было успокоить друга Прут, но заметив напряжёние на его лице, остановился на полуслове.
Чуть позже Эл бесшумно достал из ножен кинжал, подарок отца, и осторожно стал прокрадываться к лесу:
– Подожди меня здесь, – бросил он другу.
В ответ Прут лишь безмолвно кивнул, не совсем понимая, что здесь происходит.
Несмотря на врождённую способность слышать малейший звук и бесшумно передвигаться, используя ловкость, Эл долгое время не замечал за собой этих возможностей. Сейчас же, без каких–либо уроков и тренировок, он крался бесшумно, как настоящий эльф.
Прут был поражён, впервые, он наблюдал за движением, но не слышал его, для парня это было сверхъестественным.
Уже через минуты Эл скрылся за кустами и деревьями. Как бы ни желал, Прут не мог понять, что происходит с Элом и если бы не просьба оставаться на месте, он наверняка бы бросился за ним, чтобы утолить своё любопытство.
Вскоре за деревьями раздался шум и некий, не похожий ни на что, визг:
– Давай сюда, я кого-то поймал! – услышал Прут голос Эла.
Парень, сорвавшись с места, кинулся в том направлении, куда ещё несколько минут назад ушёл Эл. Увидев друга среди деревьев, он заметил в его руках странное существо, его тело, покрытое мелкой тёмно–зелёной шерстью, в длину не превышало метра. Маленькие, круглые глазки на приплюснутой морде существа выражали неприкрытую злобу. Оно всячески пыталось выскочить из рук Эла, брыкаясь и стремясь укусить обидчика:
– Кто это? – спросил удивлённый Прут.
– Мне и самому хочется знать… Он пытался вдарить мне палкой и даже пытался красться. Хотя разумным его не назовёшь, – с пренебрежением глянул эльф на пойманное существо. – Давай отнесём его к нашим, может они знают… – Предложил Эл, уклоняясь от попыток существа пнуть его.
– Может это неизвестная раннее раса, – предположил Прут, глядя на пойманное нечто. – А если недалеко его сородичи?
– Не бойся. Я бы их услышал. Идём.
Не успели подростки сделать и десяти шагов, как на шум прибежали близнецы:
– Что здесь творится? – спросил Дерик. Но как только увидел существо, одним движением руки выдернул клинок из ножен и разрубил его пополам.
– Что ты сделал? – вскричал Эл, отделавшись от шока. Капли крови существа попали на его одежду, а в руках он продолжал держать обездвиженную часть животного.
– Ничего. Я лишь убил гоблина. Почему этого не сделал ты, мне непонятно, – спокойным голосом, будто ничего не произошло, ответил Дерик, убирая клинок.
Бросив мёртвое тело существа, Эл вспомнил истории о гоблинах из детства, существах, крадущих у людей пищу, красивые побрякушки, иногда даже мелкий скот. Гоблины, по рассказам не были разумны, но, несмотря на это научились пользоваться подручными средствами для обороны и добычи еды. Настоящий гоблин, которого поймал Эл, несколько отличался от тех, что были описаны рассказчиками.
– Эх, да ты, я вижу, не знал, кого поймал, – догадался Дерик, по лицу Эла. – Думаю, его привлекло скопление эльфов, и он решил что-нибудь украсть. Нужно быть осторожными, гоблины обычно выходят на охоту группами. Если ещё раз увидишь такого, доставай клинок и руби, без капли сомнения. Усёк? – назидательным тоном проговорил Дерик.
– Усёк, конечно, – насупился Эл.
– Пошли, сейчас будем есть, а потом снова за работу.
– Хорошо, только мы сходим, умоемся, а то не успели.
– Идите. Ждём вас в пещере, – махнул рукой Дерик. – Пошли брат, – обратился эльф к Квину.
Пообедав, эльфы и Прут взялись за работу, большую часть дня они всё же потеряли. А по плану Ирены, до вечера нужно было закончить ещё одну пещеру, ответвление от первого отсека. Не теряя времени, они долбили, копали, пилили, стучали, периодически сменяя друг друга. Инструментов было слишком мало, да и время для отдыха было необходимо
Поздним вечером, когда работа была почти закончена, Ирена, изменившись в лице, сказала прекратить и замолчать. Вскоре и Эл с братьями услышали то, что так встревожило Ирену: шаги недалеко от пещеры.
– Это не гоблины, – сообщил Дерик, – скорее всего люди. Возможно эльфы, но вряд ли…
Все четверо кивнули в ответ. Дерик, Квин и Ирена могли различить и понять, что подходили к пещере трое.
– Шаг похож на эльфийский, но трое эльфов… Здесь что-то не то… – нахмурился Квин. – Дерик, давай за мной, только тихо! – бросил он брату.
Близнецы вышли из пещеры, в то время, как Прут с Элом так и продолжали стоять с инструментами в руках. Через пару минут, оставшиеся в пещере услышали женский голос:
– Мы ищем Ирену. Нас пригласил Димар.
Вскоре в пещеру спустились трое незнакомых Элу эльфов, сопровождаемые братьями. Подросток недоверчиво окинул взглядом эту компанию. Шедший впереди эльф прихрамывал на одну ногу, лицо практически полностью было покрыто ожогами, уже зажившими, но напоминающими о себе неприятными багровыми пятнами на коже. Во взгляде читалось безразличие ко всему, что вокруг происходит, безразличие к жизни в целом. Из-за спины эльфа виднелись два клинка, эфес которых не представлял ничего особенного: ни узоров, ни рельефностей, – подобное несколько разочаровало Эла. Взгляд подростка остановился на амулете эльфа, он был весьма необычным: зелёный лист, запечатанный в янтарь. Следующим гостем оказался эльф–подросток, примерно одного с Элом возраста. Он стоял за спиной «хромого», с любопытством разглядывая новых знакомых. На лице читалась некоторая усталость от долгого пути. Эл поймал на себе полный решимости и некоторой обречённости взгляд парня, тот, заметив это, закатил глаза и что-то пробормотал. Эл не стал обращать на это внимания, а просто перевёл взгляд на следующего пришедшего. Это была пожилая эльфийка, сколько ей предположить было сложно, но первую сотню она пережила точно, а до второй ещё не добралась. Удивило Эла то, что старушка едва заметно подмигнула Ирене, на что та ответила улыбкой.
«Неужели они знакомы?» – спросил себя Эл.
– Нас пригласил Димар, – заговорила эльфийка. – Это Волак, – указала она на хромого, – Эвил, – представила подростка эльфийка, – и я – Алиена.
– Очень приятно, – ответила Ирена и поочерёдно представила гостям Эла, Прута и братьев, – меня, как я поняла, вы знаете, – закончила она знакомство. – Располагайтесь в пещере, кто, где хочет спать, места хватит на всех. Я надеюсь, вы знаете, для чего мы здесь собрались и готовы помогать нам.
– Конечно. Эвил, – обратилась Алиена к подростку, – иди, познакомься со своими сверстниками, пусть они покажут тебе, какое из мест ты можешь занять. А мы со взрослыми обсудим некоторые дела.
– Идём, – дружелюбным тоном позвал Эвила за собой Эл.
Гость скривил язвительную ухмылку, но всё же отправился в проход за Элом.
Доделав новый отсек и поужинав, сопротивление легло спать.
Вопрос, который мучил Ирену весь вечер, после того, как пришли эльфы не давал ей уснуть. «Как скоро вернётся Димар? По его приглашению сопротивление расширилось на трёх эльфов и одного человека, а он сам до сих пор не возвращался» – думала Ирена. Конечно, в этом была и положительная сторона, чем дольше будет отсутствовать Димар, тем больше они успеют к его приходу. Но Ирена беспокоилась за него и предпочла бы, чтобы Димар был рядом с ней.
Через несколько часов, когда все, кроме Ирены в пещере спали, она вновь услышала шаги недалеко от укрытия. Сорвавшись с постели, она осторожно прошла к выходу. Прислушавшись, она поняла – шаги блуждают в поисках пещеры. Бесшумно, словно и не двигалась вовсе, она прокралась, спрятавшись за одним из многочисленных деревьев, растущих здесь. Ночными посетителями оказались люди: женщина средних лет и парень, на вид ему было около двадцати пяти лет, за спиной висел нагруженный рюкзак. Люди бродили по острову, надеясь только лишь на удачу. На лице женщины каждый ночной звук, отражался испугом.
«Похоже, ещё одни, приглашённые Димаром люди», – подумала Ирена и вышла к ним навстречу.
– Вы ищите пещеру? – обратилась Ирена к людям, выйдя из укрытия.
Женщина чуть не свалилась с ног, отпрянув в сторону от Ирены.
– Да, мы от Димара, – пояснил парень.
– Не боитесь. Идём, я покажу, где вам можно отдохнуть. Только перед этим скажите, как там Димар?
– С ним всё хорошо. Он в скором времени обещал прийти к пещере с одним человеком, с городским кузнецом. Я ученик этого кузнеца – Ксид. А это, – он указал на женщину, – жена кузнеца, – Элир.
– Очень приятно. Спасибо за хорошие новости, прошу, пройдёмте за мной.

***

На следующее утро, когда все проснулись, в лагере появилось трое новых людей: кузнец, его жена и ученик. Также ночью вернулся Димар, на утро он провёл первый совет сопротивления, где собравшиеся обсуждали главный вопрос: Что им делать дальше? Лидерство Димара, самого неприглядного и невысокого эльфа никто даже обсуждать не стал, все были согласны переложить груз ответственности на другого, слишком уж невероятная задача стояла перед ними.


s

ГЛАВА 22. Дух победителя

За одиннадцать лет до нападения на эльфийские леса

– Уже пять лет, можешь в это поверить?
– Да, а ведь ещё совсем недавно она была таким маленьким существом...
Нирана и Лушар наблюдали за спящей дочерью, самым дорогим существом в их жизни. Сегодня ей исполнилось пять лет, сегодня наступил день, когда Верховный Совет Лоэсского леса определит её дальнейшую судьбу, её жизненный путь. Многие и раньше отмечали их дочку, кто-то ей завидовал, кто-то пророчил ей великую судьбу, а Нирана и Лушар просто любили свою дочь, свою Ирену.
В каждом эльфийском лесу Антарии, когда молодому эльфу исполнялось пять лет, его представляли перед Верховным Советом, который решал, кем быть эльфу: воином или друидом. По сути, этот Совет определял лишь присутствие магической энергии внутри эльфа и способность управлять ей, не более. Но каждый эльф, считал этот обряд, если не переломным в жизни их ребёнка, то определяющим его судьбу. Так было и с семьей Лушара.
Как только Ирена проснулась и позавтракала, родители отправили её одеваться на церемонию. Нирана и Лушар не находили себе места, волновались, хотя если б их сейчас спросили, они бы вряд ли смогли объяснить причину волнения.
Когда Ирена была готова, вся семья отправилась в дом Верховных эльфов, именно там их ожидал совет. Поднявшись в зал, Лушар заметил, что вместо шестерых эльфов совета, здесь присутствовало семеро. Седьмую его взгляд обнаружил не без труда, провидица, чья репутация оставляла желать лучшего, её знали в каждом из четырёх эльфийских лесов – Алиена.
– А что она здесь делает? – вышел вперёд Лушар. – Почему меня никто не предупредил, что на определение моей дочери придёт отступница.
– Лушар, успокойся, – властным голосом приказала верховная провидица, – Алиена мудрее и сильнее многих провидиц нашего леса, даже тех, что старше её. Нам важно, чтобы она присутствовала на этом определении.
– Не нужно, – встала Алиена, – я уйду. Пусть будет так, как говорит Лушар. Я вернусь через полчаса, за это время вы должны успеть. После обсудим некоторые проблемы, которые меня волнуют.
Алиена, проходя мимо Ирены, мило улыбнулась, но та лишь виновато спряталась за маму. Она не понимала, почему разозлился папа и почему эта эльфийка ей улыбается. Её вообще мало интересовало то, что происходило здесь. Ирене хотелось вернуться домой.
Дождавшись пока определение закончится и Лушар с Нираной уйдут, Алиена вернулась в зал Верховного Совета:
– Как прошло определение? Что вы сказали её родителям? – без лишних предисловий обратилась она к Верховной провидице.
– Что мы могли сказать? Мы сказали, что в её теле течёт энергия, которую в будущем ей предстоит обуздать. Мы нарекли её в провидицы. А в чём дело? Почему ты ушла? Ты так долго добивалась, чтобы тебе разрешили присутствовать на этом определении…
– Мне хватило тех нескольких минут, что я находилась недалеко от девочки, чтобы понять какой силой она обладает. Если её правильно обучить с ней не сравнится ни один друид. Её потенциал огромен.
– Что ж, отлично. Ты выяснила, что хотела. Теперь ты вернёшься в город?
– Нет. Я собираюсь взять Ирену к себе на обучение.
– Что? – возмутилась Верховная провидица. – Ты думаешь, что говоришь? Её отец ни за что не позволит этого сделать. Более того, обучение провидиц начинается с десяти лет.
– Нет времени ждать до десяти. Если начнём сейчас, в десять она уже превзойдёт любую из провидиц. В десять она станет лучшей провидицей со времён Ниакис* .
– Ты хочешь использовать её силы в своих целях?
– О, Симорг! Я лишь хочу раскрыть потенциал этой девочки в полную силу. Мне не важно как она распорядится своими способностями, но верю, что я никогда не пожалею о своём решении. Такие силы не должны дремать!
Алиена и Верховная провидица настолько увлеклись спором друг с другом, что совершенно не обращали внимания на остальной совет, совещавшийся в это время о чём-то.
– Они не будут дремать, – не собиралась уступать верховная провидица, – мы начнём обучение, как для всех, с десяти лет.
– А что если появится угроза из-за гор, той которой вы так боитесь? Уже в десять лет, она сможет серьезно помочь в важной войне... В двадцать она добьется невероятных успехов, а в тридцать сможет объединить все четыре леса и основать пятый.
– Грандиозные планы, тебе не кажется!
– Нет, – неожиданно резко для окружающих оборвала спор провидица. – Планы вполне реальны! Уважаемые, – повернулась она к представителям совета, – вы всё слышали. Прошу разрешите мне обучать Ирену.
– Да никакой здравомыслящий эльф не позволит тебе делать этого! – забыв о статусе, прокричала Верховная эльфийка.
– Алиена, – обратился к нему один из членов совета, – пока вы спорили, мы обсуждали ваше предложение. В общем, мы согласны поручить вам воспитание Ирены. Только у нас два условия…
– Куда уж без них, – пробормотала Алиена.
– Первое, вы сами договоритесь с родителями девочки об обучении и второе, вы никогда не должны давить на неё. Помните, ей всего пять и то, что без проблем выучит эльфийка десяти лет, Ирене может даться с огромным трудом.
– Я понимаю. Спасибо, за оказанное доверие, – поклонилась Алиена членам совета и вышла из зала.

***

– Лушар. Я тебе повторяю в который раз, твоей дочери необходимо обучение, в ней огромный потенциал. – Не унималась Алиена, она уже битые полчаса пыталась убедить эльфа, чтобы он отдал дочь к ней на обучение.
– А что никаких кандидатур больше не было?
– Я тебе уже говорила, в её возрасте ни один друид не возьмётся за обучение.
– Тем более, я не позволю портить Ирене детство, она должна жить как все!
Казалось, что каждый из них уже перебил все аргументы по несколько раз, но ни один не собирался уступать.
– Она будет жить как все, до семи лет я планирую заниматься с ней не больше двух часов. Два часа занятий не навредят ей, поверь… – Будто умоляла провидица.
– Я вот чего понять не могу, – успокоился Лушар, – почему тебе так важно взять на обучение Ирену.
– Понимаешь, в ней есть энергия, энергия, которую можно почувствовать. Симорг не зря послал нам её. Я хочу научить Ирену, пользоваться этой силой.
– Ты меня, кажется, не поняла… – нахмурился Лушар. – Почему именно тебе это нужно? Ведь ты никогда не интересовалась судьбами эльфов? Никогда не думала о будущем? Ты уже много лет назад отвернулась от Симорга, продав дар.
– Я поняла. Ты боишься, что я стану использовать маленького ребёнка в своих целях?
– Почти… – слегка смутился эльф.
– Не волнуйся, – улыбнулась Алиена, – мне этого не нужно. Более того, я скажу тебе, что работа людской гадалкой не приносит много денег. Я в городе с несколько иными целями. И запомни раз и навсегда – репутация не всегда правильно характеризует эльфа. В большинстве случаев репутация – это лишь слухи о тебе, не более. Уважение отдельных эльфов – вот что важно.
Алиена на секунду задумалась о чём-то, о своём, её взгляд был направлен сквозь Лушара, в хутрей, в котором жила Ирена. Алиена чувствовала присутствие девочки, и от этого чувства ей становилось не по себе. Никогда бы провидица не созналась в том, что боится этой девочки. Не созналась бы ни самой себе, ни кому бы, то ни было другому. Но это было так, в глубине души она боялась силы Ирены и её необузданности.
– Хорошо, – вышла из задумчивости Алиена, – мне надоело с тобой спорить, давай поступим так: я приду завтра, примерно в это же время и ты скажешь мне своё решение.
Без лишних слов Ирена начала спускать по ступенькам хутрея:
– Не утруждай себя, завтра я скажу то же самое, – услышала она брошенные вдогонку слова Лушара.
«Посмотрим, посмотрим…», – только и подумала провидица.
Алиена понимала, что Лушар не передумает, пока сам не осознает ту опасность, что исходит от энергии его дочери, а ждать этого момента, не было времени. Нужно было заставить Ирену испытать сильный эмоциональный шок, который повлечёт за собой выплеск энергии. А учитывая возраст девочки, это было не сложно устроить.

***

Где-то среди деревьев изредка посвистывала ночная пташка, нарушая тишину леса. Воздух, нагретый за день, не успел остыть и давил на всё живое вокруг. В одном из хутреев Лоэсского леса беспокойно спала Ирена, эльфийка прошедшая обряд определения накануне. Одеяло, сброшенное во время сна, лежало возле кровати. Мокрая, холодная подушка сбилась в угол. Сон никак не отпускал Ирену, а её движения становились всё более частыми и резкими. Родители, встревоженные шумом, спешно поднимались в комнату дочери. Вспышка. И мокрое одеяло вспыхнуло, будто хворост. Ещё вспышка. И полыхнула тумбочка возле детской кроватки. Через несколько мгновений девочка вскочила, испуганно оглядываясь по сторонам и глотая ртом воздух. Вбежавшая Нирана, подхватили на руку ничего не понимающую Ирену, а Лушар уже гасил огонь струей воды, текущей из его посоха.
– Она за это ответит, – подумал эльф, глядя на испуганную дочь.

***

Посреди ночи, в хутрей, где временно проживала Алиена, ворвался Лушар. Его встретила заспанная провидица:
– Что случилось? – спросила она.
– Это я тебя хочу спросить, что случилось! Что ты сделала с Иреной?
– Я не понимаю, что ты хочешь сказать… Последние три часа, я спала как младенец. Ты, при этом, врываешься в мой дом и требуешь объяснений? – Алиена пребывала в недоумении, хотя на её лице всё же мелькнули нотки удовлетворения.
– Сегодня загорелось одеяло Ирены и тумбочка возле неё. Я ни на секунду не сомневаюсь, что виновата в этом ты.
– Конечно. Конечно, виновата я. Но и твоя роль в этом тоже есть, ты упрямился, когда я просила отдать её ко мне на обучение. Я удивлена тем, что она не сожгла весь хутрей.
– Что ты мелишь?
– Лушар! Успокойся! – приказала Ирена. – Выслушай меня! Я здесь ни при чём, это устроила Ирена, пускай и неосознанно.
– Ты думаешь, что говоришь? – рассердился Лушар.
– Я знаю, что я говорю. Ирена выплеснула часть энергии, испугавшись или обрадовавшись, в общем, испытав сильные чувства. Она не может контролировать то, что в ней. – Алиена будто окатила эльфа холодной водой. Он замолчал. Тяжело вздохнул. Успокоился. – Именно для этого я хочу взять её в ученицы, я хочу научить её контролю над той энергией, что течёт в ней. – Подвела итог провидица.
– Но… Но как такое возможно? Для выхода энергии нужен посох…
– Уверен? – издевательски улыбнулась Алиена. – А что произошло в доме? – выждав секундную паузу, она спросила, – ты будешь ждать подобных случаев или доверишь дочь мне?
В воздухе нависла тишина. Каждая секунда, для провидицы превращалась в минуту, а минута в час. Вне зависимости от решения эльфа, она будет обучать эту девочку. Она уже давно так решила. Даже если придётся забрать девочку силой, даже если придётся выкрасть её, – она будет её наставницей.
– Хорошо, – прервал безмолвие эльф. – Я доверю тебе дочь, но после десяти лет её отдадут в обсерваторию.
– После десяти лет она сама сможет учиться.
– И ещё одно, я должен присутствовать на твоих уроках.
– Этого я тебе не разрешу, – отказала Алиена, – по некоторым причинам.
– Ладно. Всё равно выхода нет. Я приведу Ирену послезавтра к тебе в дом. Сегодня ей приснился кошмар, думаю ей нужно отдохнуть.
– Хорошо. День, не год. Потерпит. Буду ждать. Обещаю тебе, с Иреной всё будет в порядке, я буду отвечать за неё головой. Ты будешь гордиться ей, – подмигнула она шаману.
– Спасибо. Хоть я и не верю тебе, но сейчас, ты права. Прости меня, что разбудил. Приятных снов, – попрощался эльф.
– И вам с Иреной крепкого сна, – Алиена добилась цели всего лишь одним безобидным ночным кошмаром. Хотя этот ночной кошмар мог закончиться трагедией для леса. Она, ещё полчаса назад, словно мотылёк, играла с огнём.
Послезавтра она начнёт обучение этой необычной девочки. К Ирене нужно было придумать другой подход, не тот, что использовался в обсерваториях. Во-первых, она была ещё слишком мала для программы школы, а во-вторых, ей не нужно было знать природу энергии. Её количество энергии могло позволить не создавать магию, а черпать её изнутри.

***

Сутки пролетели незаметно, в назначенный срок эльф привёл дочь на первый урок:
– Веди себя хорошо. Я скоро вернусь и заберу тебя, ладно?
– Ага, – только и сказала малышка.
– Ирена, – обратилась провидица к девочке, когда Лушар покинул хутрей, – я сейчас задам пару вопросов, ты на них ответишь, а потом мы поиграем в одну очень занимательную игру. Хорошо?
– Ага, – немногословно ответила Ирена.
– Ты никогда не замечала, чтобы твои желания исполнялись сами по себе, без посторонней помощи?
– Не–а, – ответила девочка. Она плохо понимала, что происходит и чего хочет от неё эта пожилая эльфийка. Но папа дал строгое указание слушаться, а она не хотела его огорчать.
– Никогда? – удивилась Ирена.
– Никогда, – подтвердила девочка.
– Что ж, тогда остальные вопросы отпадают сами собой. Идём, – поманила за собой девочку провидица. Она провела Ирену в небольшую комнату, более всего похожую на детскую: разбросанные игрушки, небольшая кроватка, маленькое креслице и маленький стол, для кукольного чаепития.
– Держи, – Алиена протянула девочке несколько тряпичных кукол, – поиграй с ними. Я скоро вернусь.
Вернулась, правда, она не скоро. Ирена успела дать имена всем куклам, перезнакомить их, вдоволь наговориться с ними и, отложив кукол в сторону, посидеть на мягком кресле. Когда Алиена вернулась, время занятий уже вышло, и за девочкой пришёл отец.
– Как успехи? – спросил он с порога.
– Пока никак. Первое занятие всё же.
– Хорошо. Завтра я приведу её в это же время.
– Буду ждать. До встречи, – попрощалась Алиена с Иреной.
На следующий день эльф явился в дом провидицы с Иреной и прямо с порога огорошил её вопросом:
– Чему ты занимаешься с моей дочерью?
– В смысле, – не поняла Алиена.
– Она сказала мне, что все два часа, что была у тебя, проиграла в куклы.
– Так и есть, а что в этом плохого?
– Я не хочу, чтобы моя девочка тратила своё время вот так, впустую. Поиграть в игрушки она может и дома. Ты обещала её учить.
– Слушай, Лушар, не мешай мне. Я буду делать то, что считаю нужным. Не забывай, ты доверил мне её, поэтому я имею право учить так, как захочу.
– Какая же ты всё-таки Алиена… Упрямая… – бросил Лушар. – Хорошо, я вернусь за ней через два часа.
Проводив эльфа взглядом, она обратилась к Ирене:
– Как, познакомилась вчера с куклами?
– Да, – улыбнулась Ирена.
– Расскажешь мне о них, а то они со мной общаться не захотели…
Ирена кивнула и начала знакомить пожилую эльфийку с каждой куклой, рассказывая ей об увлечениях и интересах каждой. Алиена слушала с огромным интересом, что вне всякого сомнения понравилось девочке.
– Отлично, – сказала провидица, когда Ирена закончила рассказ, – а теперь я покажу тебе другую игрушку.
Она достала с одной из полок пирамидку, самую обыкновенную пирамидку, где было семь колечек разной величины и разных цветов и палочка, на которую все они одевались.
– Твоя задача, собрать эту пирамидку, – рассыпав по полу колечки, сказала Алиена. – Справишься?
– Конечно. Я часто такие собирала, это не сложно.
– Правда? Вот и отлично, в таком случае собери её, не касаясь колечек руками.
Ирена уткнулась в провидицу непонимающими глазами:
– Как это?
– Вот так, – сказала Алиена, – и колечки одно за другим взлетали и падали на основание.
– Я так не умею, – опустила голову Ирена.
– Ты попробуй, – улыбнулась провидица, это не сложнее, чем собирать обычную пирамидку. – Сосредоточь внимание на одном из колец, а потом представь, как оно поднимается и после ложится, куда нужно. – Снова рассыпав колечки по полу, Алиена уступила место девочке
Ирена кивнула и, посмотрев на самое большое кольцо, проводила его взглядом на основание пирамиды. Но колечко, как лежало на месте, так и продолжило лежать.
– Не получается, – пожав плечами сказала Ирена.
– Пробуй. Пробуй ещё и ещё раз, пока не получится. Представь, как колечко переносится в воздух. Ты справишься, нужно лишь очень сильно захотеть.
Ирена пыталась на протяжении всего занятия. Алиена подкидывала ей различные советы, подсказывала, как сделать лучше, но всё напрасно. Никакого успеха за два часа. Успокоив девочку, провидица пообещала, что на следующий день всё получится, но не получалось ни на следующий, ни на второй, ни на третий день. Однообразные занятия стали утомлять Ирену, ей стали надоедать эти безуспешные попытки. Как бы она ни старалась, кольцо не двигалось с места и на сантиметр.
– Сделаем перерыв, – сказала Алиена, после очередного безуспешного занятия, Лушару. – Пусть завтра она отдыхает, приводи её ко мне послезавтра, в это же время.
– Хорошо, – сказал эльф и протянул руку Ирене. – Идём домой, мама приготовила нам вкусный обед.
Когда Лушар с Иреной спустились из хутрея провидицы, девочка, впервые за несколько дней заговорила с отцом об этих занятиях:
– Папа, зачем я хожу к Алиене?
– Это сложно объяснить. – Несколько смутился отец. – Понимаешь, Алиена хочет научить тебя использовать магию. Она хочет, чтобы ты была похожа на меня.
– То есть я тоже смогу заставлять листья танцевать в воздухе, а капли дождя замирать в воздухе?
– Почти… – Улыбнулся Лушар.
– Пап, а ты обидишься на меня, если у меня не получится стать таким как ты?
– Почему не получится? – Насторожился эльф.
– У меня не получается собрать пирамидку, – виновато опустила голову Ирена.
– Какую пирамидку… – Эльф остановился и присел перед дочерью.
– Мы играем с Алиеной в игру, мне нужно собрать пирамидку не прикасаясь к ней руками. А у меня не получается, никак не получается.
– Получится, я в тебя верю. Когда будешь пытаться в следующий раз, подумай о чём-нибудь хорошем, о чём-нибудь приятном?
– Например, о купленном мне на день рождения костюме?
– Не совсем, лучше вспомни вот об этом…
В этот миг, вокруг Лушара и Ирены закрутились в безумном вальсе листья: красные, зелёные, жёлтые. То опускаясь к земле, то вновь поднимаясь ввысь. Листочки будто порхали.
– Это красиво… – Проговорила Ирена. – тоже хочу так научиться.
– Вспомни о них и у тебя всё получится, – подмигнул дочери Лушар. – Ты же всегда любила эти ураганчики листьев. Идём домой, нас мама наверняка заждалась…

***

На следующем занятии Ирена, с уверенностью в собственном успехе, уселась возле разбросанных колец, которые лежали не тронутые уже несколько дней. Вспомнив те чувства, что испытывала, когда вокруг неё порхали опавшие листья, она, прикрыв глаза, представила, как одно из колец поднимается в воздух и опускается на основание пирамидки.
– Молодец. Уже лучше, – услышала она похвалу провидицы. Но раскрыв глаза, не поняла, что было лучше. Кольцо как лежало, так и продолжало лежать на месте.
Непонимающе она посмотрела на Алиену:
– Кольцо на секунды поднялось чуть выше пола, – пояснила провидица, – пускай после оно и упало на место, но движение есть и это неплохое достижение. Пробуй ещё и ещё, пока не получится. – Алиена вовсе не собиралась отступать от девочки или давать ей более лёгкое задание.
Но секундный полёт, это всё, чего могла добиться Ирена, следующие несколько занятий так и не принесли желаемых результатов. Ни советы учителя, ни папины подсказки не помогали в обучении девочки.
– Алиена, – на очередном занятии девочка впервые обратилась к наставнице по имени, – я не понимаю, почему колечки должны летать? Почему у меня они не летают?
– Вот смотри, – присела провидица на колени перед девочкой, – внутри каждого эльфа течёт энергия?
– Как вода в реке? – спросила Ирена.
– Почти. В некоторых эльфах, – продолжила Алиена, – эта энергия настолько мала, что напоминает скорее ручеёк, и на неё никто не обращает внимания. В других же, как мы с тобой или твой папа, энергия хлещет как бурная река по руслу, так вот если научиться черпать эту энергию, когда захочется, тогда колечки и взлетят. Они летают не сами по себе, они взлетают, потому что энергия, которая вытекает из тебя, подхватывает их и несёт по течению, и течение это направляешь ты. Чтобы почерпнуть часть энергии из реки, нужно расслабиться и указать, куда ты хочешь направить эту энергию.
– Я поняла, – улыбнулась Ирена, – мне нужно представить, как энергия подхватывает колечки и несёт их на себе, да?
– Можно и так… Способов много…
– Я попробую ещё раз?
– Конечно.
Уже в который раз, Ирена повернулась к кольцам пирамидки:
– А как выглядит энергия? – спросила она, поняв, что не догадывается, как представить реку энергии.
– Она выглядит почти как вода в озере, – соврала провидица, – только чуть светлее.
Ирена безмолвно кивнула и, в очередной раз, прикрыв глаза, представила, как из неё выливается прозрачная жидкость, которая поднимает колечко и отпускает его, когда проносит мимо основания пирамиды.
– Превосходно, – воскликнула Алиена, – тебе почти удалось, только ты не попала на палку. Не закрывай глаза, когда поднимаешь кольцо, тогда тебе будет проще направить его в нужном направлении.
Ирена повернулась к кольцам и взглянула на них, будто на надоедливое насекомое, которое никак не хочет улететь. Секундное замешательство, улыбка на лице девочки и кольцо начинает подниматься, а после опускается ровно на основание. За ним поднимается колечко чуть поменьше, потом следующее, ещё одно и так до самого маленького.
– У тебя получилось, – спокойно изрекла Алиена, – молодец.
– Я просто решила не представлять, как летают кольца. Я представила, как я подошла к этим колечкам и собрала пирамидку. – Лицо Ирены просто сияло от счастья – у неё наконец-то получилось.
– Что ж, так тоже можно. На сегодня всё. Скоро за тобой придёт отец. Завтра закрепим результат, а после поиграем в другую игру. – Сказала Алиена, прибрав пирамидку. – Дальше будет легче. – И всё-таки она удивительная, вложить столько энергии в обычный, даже простейший телекинез… Хотя имеет право… С её-то возможностями… Позже нужно будет научить экономнее использовать энергию… Хотя первый шаг сделан, дальше дело пойдёт быстрее… – Размышляла она.

***

Когда Лушар забрал дочь после очередного урока, она остановила его возле одного из деревьев:
– Папа, подожди здесь, я тебе хочу показать кое-что…
Эльф с интересом взглянул на дочь:
– Что показать?
– Это… – сказала Ирена, и в эту же секунду в воздух взмыли десятки разбросанных вокруг листьев. Каждый из них выписывал невероятные пируэты в воздухе, кружился в немыслимом танце, пытался заворожить случайного наблюдателя, то замедляясь, то ускоряясь.

***

За девять лет до нападения на эльфийские леса

– Я надеюсь, ты понимаешь, зачем вызвана на совет, – нахмурила брови Верховная провидица.
– Откуда ж мне знать, – съязвила Алиена, – не каждый же день вы меня вызываете.
На самом деле совет вызывал провидицу раз в семь дней, чтобы проконтролировать обучение самой талантливой девочки леса. Алиена понимала, что они попросту опасаются, как бы она не использовала Ирену в корыстных делах, поэтому и проверяли её постоянно. Правда, такой контроль начинал её раздражать.
– Хватит, Алиена, не хватало ещё, чтобы мы вас как маленького ребёнка отчитывали. Вчера ваша подопечная Ирена устроила поджог.
– Ах, это, – с невозмутимым видом сказала Ирена. – Девочка просто устроила сверстникам огненное шоу на празднике. А то, что один из шаров попал в хутрей, так оно ничего. Она же тут же его потушила, – пожала плечами провидица.
– Потушила! Да она целый океан на один хутрей вылила, хорошо ещё она не догадалась высушить лишнюю воду, иначе не знаю, что бы было.
– Ничего бы не было. – Будто пыталась успокоить совет, сказала Алиена. – Девочке всего лишь семь лет, она плохо контролирует возможности в экстренных случаях, и разве что, немного увлекается. Это поправимо.
– Если поправимо, так поправьте. Иначе она весь лес сожжёт.
– Сожжёт. Так тут же потушит. Потом высушит. И… Если что, снова потушит, – отшутилась Алиена. Но, заметив грозный взгляд Верховной провидицы на себе, добавила. – Исправлю, конечно, научу… В конце концов, радоваться нужно за её успехи…
– Идите, учите! – пропустила мимо ушей её замечание Верховная провидица.
– Ладно, ладно… – Поторопилась удалиться Алиена.

***

За шесть лет до нападения на эльфийские леса
Накануне Ирене исполнилось десять лет, круглая дата. Для эльфов десять лет – это лишь начало пути, возраст с которого они входят во взрослую жизнь, возраст с которого они начинают путь самосовершенствования. Ирена первый шаг по этому пути сделала гораздо раньше сверстников. Благодаря, Алиене, своей учительнице, она могла дать фору в магии и двадцатилетней эльфийке. Алиена была не просто учителем или наставницей, для Ирены, за пять лет она стала настоящей подругой, и на уроки эльфийка ходила с большим интересом. Черпая каждый день всё новые и новые знания, она совершенствовала, отшлифовывала свои способности.
– Папа, я сбегаю до Аэнора перед занятиями с Алиеной, хорошо? – спросила она у Лушара, на следующий день после десятилетия.
– Какие занятия? – удивился эльф. – Разве Алиена не сказала тебе вчера, что занятий больше не будет.
– Как не будет? – огорчилась Ирена.
– Тебе исполнилось десять лет, теперь ты будешь учиться в обсерватории, как все. Алиена наверняка уже покинула Лоэсский лес.
– Но почему? Я хочу учиться только у Алиены. Мне не интересны другие учителя, они не смогут понять меня. Они не знают меня так, как знала Алиена.
– Узнают. Для этого нужно время, – пытался успокоить Лишар дочь.
– А я не хочу его терять! – вскричала она, и оттолкнув отца, выбежала из хутрея.
Она бежала по лесу к хутрею Алиены, боясь опоздать, в голове кружились слова отца: «Алиена наверняка уже покинула Лоэсский лес». Она не верила в это, не хотела верить, пожилая провидица, которая за годы обучения стала очень близким для неё эльфом, просто не могла уйти вот так, не попрощавшись. Перепрыгивая через две–три ступеньки, Ирена поднялась к хутрею. Дверь, как обычно, была открыта. Ирена вбежала в дом, пытаясь уловить взглядом Алиену. Но всюду было пусто, ни в одной из комнат провидицы не оказалось. Здесь всё было так, как в последнее занятие с Алиеной у неё в хутрее.
Упав на колени, в детской, где она несколько лет назад так долго пыталась собрать пирамидку, Ирена заплакала. Заплакала безмолвно, не издавая не единого звука. Просто по щекам, одна за другой катились слёзы, слёзы усталости и душевной боли.
«Почему? Почему она меня бросила? Ушла. И даже не попрощалась. Она так часто говорила, что я особенная, что мне суждено сделать что-то великое… А я ей верила… Хотелось верить в то, что ты на этом свете не просто так… Хотелось верить в то, что для тебе в судьбе расы отведено специальное место… – думала Ирена. – Бред…Бред!... Бред!!! – прокричала она. – Она ушла. Не попрощалась. Значит я для неё просто эльфийка. Просто ученица. Не больше. Что ж… Нужно продолжать обучение… Стать лучшей… Доказать Алиене, что я не просто ученица! Я – её лучшая ученица. Но не с очередным наставником… Я не допущу подобной ошибки, я стану изучать магию по книгам и архивам из эльфийских библиотек».
Стерев с лица слёзы, она встала. На глаза попалась пирамидка, стоявшая на одной из полок с игрушками. Та самая пирамидка, что так долго Ирена пыталась собрать, будучи ещё маленькой и неразумной девочкой. Одно движение руки и пирамидка слетела с полки, её кольца раскатились по комнате.

***

Через два дня после нападения на эльфийские леса

– Где я, – спросила Ирена у женщины, склонившейся над ней, когда глаза привыкли к яркому свету, а разум выбрался из тёмной бездны.
– Ты в Лоэсском лесу. Считай, что родилась под счастливой звездой. – Голос показался до боли знаком Ирене. – Не понимаю, как можно было выжить в этой бойне.
После этих слов Ирена вспомнила всё: нападение Индулов, появление колдуна, которого даже она не смогла остановить, исчезновение оружия у эльфов из рук и толпа индулов, вгрызающаяся в плоть эльфов, непонятный щелчок и темнота, непроглядная и беззвучная. Она оглянулась по сторонам, вокруг лежало сотни мёртвых эльфов. Взгляд остановился на той, что привела её в чувства:
– Алиена? – Ирена не видела провидицу с того дня, как она ушла из леса. С того дня прошло уже шесть лет. Она часто вспоминала о наставнице, с ненавистью, с любовью, с непониманием, но сейчас, когда судьба подарила им встречу, она лишь обессилено прижалась к её груди. – Алиена, я не смогла остановить его, он убил всех: моих друзей, моих родителей, – всех. Ты ошибалась в моей судьбе. Мне не суждено исполнить главную роль в судьбе Антарии.
– Я так не думаю, – на лице Алиены была улыбка, несмотря на всю трагичность ситуации. – Ирена, ты выжила не зря. Думаю ты слишком слаба, чтобы противостоять колдуну сейчас. Тебе нужно время, тебе нужно многому научиться.
– Зачем? Зачем учиться? Зачем пытаться что-то исправить? Их же уже не вернуть? – Ирена была на грани срыва.
– Успокойся, их не вернуть, но есть шанс не допустить полного уничтожения расы эльфов.
– Полного уничтожения? – побелела Ирена. – Так этот колдун нападает на все эльфийские леса?
– Да. Тебе нужно найти укрытие и отсидеться где-нибудь пару лет. После посидишь в библиотеках, покопаешься в книгах, повысишь навыки и дашь этому магу отпор.
– Просто лишь изучая книги? Алиена, я изучала книги после того, как ты ушла. – Перешла на крик Ирена. – За шесть лет я узнала меньше чем за год обучения с тобой. Почему ты ушла? Почему? Почему тогда бросила меня? Если бы мы продолжили обучение, я бы уничтожила этого мага и шакалов.
– Ирена. Успокойся, – спокойно сказала провидица, и это спокойствие невольно подействовало на Ирену. – Я ушла по двум причинам: первая заключается в том, что я научила тебя практически всему, что знала сама. Вторая – я хотела, чтобы ты испытала боль от потери близкого человека, я хотела подготовить тебя к этому, чтобы после тебе было легче.
– Но мне не стало легче. Ни тогда, ни сейчас.
– Поверь мне, Ирена, так было лучше. И для тебя, и для меня. Я тоже привязалась к тебе, за время обучения, мне так же нелегко далось решение уйти. Поверь.
– Хорошо, – Ирена встала с земли. – Сейчас я уйду, но после – вернусь. Меня не будет несколько лет. После, я найду выживших, соберу их воедино, а потом, покинув их, остановлю колдуна. Пусть даже ценой жизни.
– Если ты собираешься идти на колдуна одна, тогда для чего тебе группа выживших эльфов?
– Чтобы они возродили нашу расу после моей победы, – решительным взором она посмотрела вдаль, как будто именно там находился колдун. – Одна сплочённая группа, в нашем случае, лучше, чем множество разрозненных.

---------------------------
* Ниакис – провидица, жившая во времена заселения Антарии. Считается самой способной и сильной провидицей эльфийского рода. Учителя, заметившие её потенциал, воспитали в ней воинский дух и использовали её в различных войнах. Она оказала решающее влияние в войне против тёмных эльфов.


s

ГЛАВА 23. Друид Или Воин

– Что ты думаешь о том парне, Эвиле? – спросил Эл у Прута, бросая камень в реку.
Когда в лагерь пришла вторая провидица, жизнь сопротивления улучшилась. Теперь над островом практически круглосуточно висела иллюзия, которая не позволяла увидеть или услышать лишнее случайному путнику.
– Что тут думать… Странный он какой-то… Молчаливый… Задумчивый слишком… И чересчур серьёзный…
– Точно… А Волак этот… Такой ночью во сне приснится …
– Ага, – засмеялся Прут.
– Я бы на вашем месте был внимательнее и не обсуждал эльфов, тем более, когда они рядом, – из-за деревьев, что недалеко от берега, вышел Эвил. – Что ж, теперь, я скажу, что думаю о вас: вы слабые, ни на что не годные маленькие дети, что только и прячутся за спинами взрослых или мешаются под ногами.
– Ах, ты, – одарил Эвила испепеляющим взглядом Эл.
– Что я? – невозмутимым тоном спросил Эвил.
– Да я тебя сейчас, – Эл выдернул из-за спины клинок и бросился на оскорбителя. Эвил виртуозным движением руки вынул меч из ножен и парировал удар. Эл не ожидая такой прыти от соперника, атаковал ещё раз. – Он быстрый. Даже слишком. Мне нужно приставить клинок к его телу, тогда, по правилам дуэли победа за мной, а он поймёт, что ошибся, назвав меня слабаком, – размышлял Эл. Вторая атака была последней, теперь нападал Эвил, а Элу оставалось лишь блокировать удар за ударом. – Есть, – мелькнула в голове мысль, когда Эл заметил слабое место в его атаках. Отклонив очередной удар, он молниеносно атаковал. Но атака не прошла, развернувшись на одной ноге, Эвил оказался за спиной Эла, а его клинок уже был приставлен к горлу парня.
– Вот и всё, – не смог скрыть злорадства Эвил, – я доказал свои слова. Удачи, щенок. – Убрав клинок от горла, он оттолкнул Эла от себя, тот не ожидая толчка, упал на колени. – У тебя даже клинок краденый. – Развернувшись, Эвил отправился прочь от берега.
– Гад! – вскричал Эл и вынул из ножен кинжал, тут же бросив его в обидчика. Эвил не поколебавшись и секунды, отпрыгнул в сторону, кинжал пролетел мимо и воткнулся в дерево. Эльф бросил на Эла взгляд полный пренебрежения и продолжил путь.
– Забудь о нём, – подошёл к Элу Прут, – он просто болван.
– Нет. – Неожиданно резким тоном прервал его друг. – Он прав. Наша деревенская школа в подмётки не годится техникам обучения у эльфов. Он превзошёл меня по всем параметрам, по скорости, по ловкости, по нападению, блокам, парированию ударов. Даже в хитрости он меня обошёл. Уверен, что он специально показал мне слабое место, чтобы воспользоваться моим ударом. Чтоб тебя! – со злостью ударил Эл по земле.
– Говорю же, забудь.
– Нет. Прут, ты даже не догадываешься… Нападение на деревню произошло по моей вине… Индулы искали меня, они хотели убить меня… Если бы не я, сейчас всё было бы как прежде… Элед погиб из-за меня, твои родители погибли из-за меня, дома были сожжены из-за меня… – Прут не сказал ни слова, даже не изменился в лице, будто и сам догадывался об этом раньше. – Я же вместо того, чтобы пытаться хоть что-то исправить, прохлаждаюсь здесь… Я последний раз брал клинок во время учёбы в академии… Хотя ты прав… Этот Эвил болван, каких мало… Ему нужно было лишь доказать своё превосходство, растоптав меня… Но нет… Ему не удалось… Я ещё дам реванш… И скажу спасибо за этот бой… – Эл встал с земли, вернув клинок и кинжал в ножны. – Больше никто не будет страдать из-за меня… Идём… Мне нужно поговорить с Иреной…
Они нашли Ирену в пещере. Она находилась в трансе. Поддерживала иллюзию над островом.
– Тогда пошли к Димару, – пожал плечами Эл, посмотрев на застывшую провидицу.
Димара они нашли за работой над очередной пещерой. Он готовил балки для поддержки свода.
– Диамар, – подозвал его Эл, – у вас же хватает рабочих рук? Не против, если мы с Прутом… Эээ… Не будем работать…
– Это зависит от того, чем вы будете заниматься. Вон, даже Эвил работает, – указал он на подростка. Прут заметил, как скривился Эл при упоминании об этом эльфе.
– Эл хочет уделить свободнее время тренировкам, – пояснил Прут.
– Что ж в таком случае я могу отпустить вас… Только условие: ни в коем случае не пересекать реку.
– Отлично. Спасибо, Димар, – поблагодарил Эл.
– Подождите, Прут, кажется, – обратился он к другу Эла.
– Да.
– Ты тоже хочешь тренироваться?
– Хотелось бы, но я даже меч настоящий в руках не держал. – Пожал плечами Прут.
– Специально для тебя у меня есть кое-что, – Димар снял с пояса и показал Пруту связку ножей, больше похожих на большие наконечники от копья. – Это метательные ножи, – пояснил он. – Обычно их используют для дальнего боя, но, в крайнем случае, ими можно защищаться от кинжалов и даже ставить блоки от клинка. Тренируйся.
– Спасибо, – взял связку из рук Димара Прут.

***

– Это уже третий, – спросил запыхавшийся Прут.
– Да. Ещё один круг.
Прут и Эл решили устроить себе утреннюю пробежку, четыре круга по берегу острова. Весь предыдущий день они провели в тренировках, Эл, отрабатывая движения мечом, Прут, кидая ножи в выцарапанную на дереве цель. Несмотря на то что ни один из них, так и не вошёл в цель, одни пролетели мимо, другие просто отскакивали от дерева, Прут не собирался сдаваться. Сегодня друзья решили посвятить день физическим упражнениям, начав его с бега.
– Может, остановимся, передохнём, – предложил Прут.
– Нет. Осталось всего один круг, больше половины пути мы уже пробежали. Держись.
– Как хочешь…
Несмотря на то что друзья договорились бежать вровень, на последних ста метрах, Эл всё-таки ускорился, оставляя друга позади.
– Я сейчас умру, – усмехнулся Прут, когда добежал до отдыхающего Эла.
– Ничего сейчас немного отдохнём и продолжим.
– Ты что совсем не устал? – удивился Прут.
– Почему же, устал. Сейчас переключим нагрузку на руки, и всё будет нормально.
– Слушай, Эл, – обратился к другу, пытаясь восстановить дыхание, Прут. – Я забыл тебя вчера спросить, почему этот Эвил сказал, что твой клинок краденый.
– Я сам не в курсе. – Пожал плечами Эл. – Вернее я в курсе, почему он краденый, но откуда это знал Эвил мне непонятно. Я взял этот меч в одном из эльфийских домов в лесу, что недалеко от нашей деревни. Димар сказал, что мне он пригодится больше, чем бывшему хозяину. Я до вчерашнего дня и мысли не допускал, что клинок я украл.
– Странно… Мы же бегали в этом лесу с деревенскими мальчишками… Мы там каждый дом перерыли, думаю, меч бы мы нашли… Может это он его забыл, когда был в этом лесу… А теперь злится…
– Не знаю… Хотя мне плевать! Меч мой, я его не крал, и отдавать никому не собираюсь…
– Ладно, ладно. Я ж не предлагаю тебе вернуть его, просто стало интересно… Кстати, Эл ты не в курсе, в ближайшее время эльфы никуда не собираются уходить. Мы будем здесь жить?
– Не знаю, – помотал головой Эл. – Думаю, да. Во всяком случае, я ничего о смене места укрытия не слышал.
– Ладно, я отдохнул, – вытянулся Прут. – Чем займёмся теперь?

***

Когда над островом стемнело и все в лагере отложили работу на следующий день, а Димар стал готовить ужин, Алиена, отозвала Ирену ото всех и предложила прогуляться. Та встала и вышла из пещеры вслед за ней. Никто из сопротивления не заметил их отсутствия.
– Давно не виделись, – улыбнулась Алиена, но Ирена не заметила этой улыбки в полутьме и кивнула в ответ. – Я так понимаю, ты не изменила планов? – спросила Алиена.
– Нет, – коротко и спокойно ответила Ирена.
– Уверена, что сможешь справиться с ним одна?
– Алиена, – повернулась она к провидице и всё тем же спокойным тоном обратилась к ней, – если у тебя всё, то я пойду.
– Нет, нет… Есть ещё кое-что… Эл… Этот парень… Ты заметила?
– Что заметила? – сделала вид, что не понимает Ирена.
– Энергию, текущую в нём. Она не уступает твоей, ни на йоту. Думаю, даже превышает.
– Возможно, – ни капли, не колеблясь, ответила Ирена.
– Обряд определения. Я так понимаю, никто его не проводил. Почему его стали обучать именно владению оружием?
– Он воспитывался у людей. Я была удивлена уже тому, что его отчим отдал его в академию боевых искусств. Хотя он и был фермером.
– Странно, очень странно. Ирена, я должна тебе кое-что сказать. Думаю, нас ждёт что-то, по сравнению с чем колдун будет лишь помехой на пути. Симорг бы не послал нам двоих таких, как Ниакис в одно время. Береги себя. Ты пригодишься своей расе. Не рискуй зазря с колдуном. Возьми с собой кого-нибудь, хотя бы Димара. Одной тебе с ним не справиться
– Я уже давно всё решила. Я не стану рисковать эльфами.
– Что ж, вижу переубедить тебя не возможно. В таком случае буду всецело помогать вам в подготовке пещеры и поиске эльфов. А дальше поступай, как знаешь, но помяни мои слова. – В воздухе на несколько минут повисла тишина. – Элу пока не нужно рассказывать об энергии, – продолжила говорить Ирена, – сейчас у нас нет времени обучать его. Незаконченное обучение, может лишь усугубить наше и без того не лёгкое положение. Займёмся этим сразу после колдуна, всё-таки, чего бы ни было в будущем, колдун первоочередная проблема.
Ирена в очередной раз кивнула на слова Алиены:
– Всё же ты зря волнуешься. Такая энергия могла достаться парню от родителей. Мы же не знаем кто они. Возможно, скоро каждый друид будет обладать подобной силой. Пойдём в пещеру, нас могут хватиться.

***

Приоткрыв глаза, после долгого и крепкого сна, Эл заметил, что кровать его друга пуста.
«Опять он проснулся раньше», – подумал Эл и встал с кровати.
После того, как Эл не нашёл Прута в пещере, он решил сходить умыться и пробежать пару кругов вокруг острова, в надежде встретить его. Но и после бега он не смог найти Прута. Решив, что он ушёл по своим делам, Эл решил заняться тренировкой без него. Однако, беспокойство за друга не отпускало. На завтрак Прут тоже не явился. Даже Димар заметил его пропажу и спрашивал у Эла куда делся Прут. Подросток, решив не создавать другу неприятностей, соврал, что он тренируется и от завтрака отказался.
Сегодняшний день Эл решил посвятить тренировке стрельбы из лука. Достав из-за кровати, найденный в Херосском лесу, старенький, слегка поломанный, лук и колчан со стрелами, Эл отправился на поляну с нарисованной Прутом мишенью. С каждым выстрелом получалось всё лучше и лучше, но некоторые стрелы всё же улетали в сторону от дерева. Ему же хотелось, чтобы каждая стрела попадала точно в цель.
– Стрелять учишься? – Спросил подошедший Димар.
Эл вздрогнул, он совсем не услышал, как подошёл эльф:
– Да.
– Ну-ка, дай, – протянул руку Димар.
– Какой-то он у тебя никудышный, – сказал Димар, когда Эл отдал ему лук и одну стрелу.
– Я его в лесу нашёл, надо было думать, что все нормальное оружие оттуда уже вынесли, – усмехнулся Эл.
Димар вложил стрелу в тетиву и одним движением выстрелил, вгоняя стрелу в самое яблочко мишени.
– Класс! – выдохнул Эл.
– Сейчас принесу тебе свой старый лук и преподам пару уроков по стрельбе, – сказал Димар. – Кстати, а где твой друг? Почему он тренируется не с тобой?
– Не знаю. Я его не нашёл после завтрака… Видимо он ушёл тренироваться в другое место.
– В другое, говоришь… – Задумался Димар. – Значит так, – неожиданно резко, сказал он, – с тренировку придётся отложить, давай к пещере. Помоги там с работой.
Отправив Эла в пещеру, Димар разыскал Волака:
– Мне нужна твоя помощь, – обратился он к нему, без лишних предисловий.
– Что-то случилось? – непринуждённо спросил Волак.
– Твой сокол в состоянии облететь остров и выяснить на нём ли находится человеческий ребёнок?
– Я так понимаю, он пропал? Боишься, он решил рассказать о нас?
– Ты не ответил на мой вопрос, он сможет или нет? – начинал раздражаться Димар.
– Нет, не сможет. Он сейчас улетел от острова, думаю далеко. – Сказал Волак. – Честно говоря, было глупостью с твоей стороны привести в лагерь людей.
– Бес! Я понадеялся на то, что дружба будет важнее денег для этого парня. – Негодовал Димар.
– Да ты не волнуйся, – улыбнулся Волак. – Может он вовсе не сдавать нас убежал.
– А куда? Куда он ещё мог уйти с острова?
– Узнаем… Успокойся… Узнем…
– Я соберу совет, нужно решать, что делать… Если будем сидеть тут, нас всех могут…
– Говорю тебе, успокойся… Не нужно никакого совета… – Прервал Волак Димара. – Если парень убежал нас сдавать, мы не успеем ничего сделать… Нам остается лишь ждать…
Волак ушёл, оставив ошарашенного Димара наедине с собой.
– Просто ждать? – спросил, будто сам себя, Димар. – Нет. Ждать я не собираюсь, но и пугать эльфов не стоит… Нужно узнать, как давно он ушёл, и попытаться выяснить куда… – Подумал эльф.
В первую очередь Димар решил поговорить с Элом. Но не обнаружив его ни на тренировочной площадке, ни на берегу, где подросток часто проводил время, Димар забеспокоился, что и Эл пропал неизвестно куда и искать придётся двоих. Спустившись в пещеру, он заметил подростка среди работающих.
– Нужно поговорить, – отозвал он Эла подальше от других, – для начала объясни, – начал Димар, когда Эл подошёл к нему, – что ты делаешь здесь, почему не на тренировке?
– В смысле? – не понял Эл. – Ты же сам сказал мне идти работать…
– Правда? – удивился Димар. – А ладно, ты мне лучше вот что скажи, о чём вы с Прутом разговаривали уже здесь, на острове…
– Ууу…, – затянул парень. – Всего и не упомнишь… Да много о чём говорили, ну о чём обычно говорят старые друзья...
– А Прут задавал какие-нибудь странные вопросы?
– Да никаких странных вопросов он не задавал, что с тобой Димар. – Недоумевал Эл.
– Знаешь, не хочу попасть в список твоих врагов, но и врать тебе не собираюсь: я думаю, что Прут ушёл рассказывать о нашем укрытии охотникам за головами.
После этих слов в памяти Эла всплыли два разговора с другом: один, произошедший после схватки с Эвилом, когда он рассказал, что именно он виноват в нападении на деревню, а второй – вопрос Прута после утренней пробежки о том, как долго эльфы будут сидеть на острове. Он попытался отогнать от себя мысли, которые словно черви пытались пролезть в разум.
– Нет! Нет! Такого быть не может, Прут не мог! Он мой друг! Лучший друг! – Эл крепко зажмурил глаза, чтобы не показать Димару тот страх, что испытал от одной лишь мысли: Прут мог. Он с детства лелеял мечту о богатстве. И сейчас был в силах её воплотить.
– Успокойся, – мягко положил руку на плечо к Элу эльф, – я не хочу его обвинять. Хочу лишь убедиться.
– Я понимаю… – Опустил голову Эл. – Можно я пойду, потренируюсь?
– Иди, конечно, держать я тебя права не имею. Кстати, не забывай, я обещал тебе преподать пару уроков, – подмигнул Димар парню.
Покинув пещеру, Эл отправился к берегу. Не тренироваться. Он сам не знал, зачем шёл туда. Подумать об исчезновении Прута… В надежде встретить друга… А может просто посидеть, глядя на воду, как он любил это делать… Сев под плачущую иву, Эл посмотрел на воду:
«Неужели это правда? Неужели Димар прав? – он думал и вспоминал детство, что они провели вместе, все те счастливые дни, когда они все вчетвером отдыхали на пляже у развалин. Когда убегали подальше от деревни, несмотря на запреты взрослых. Когда заступались друг за друга, если на одного наседали деревенские или, забредавшие иногда, городские отморозки. Он вспоминал все те вечера, что проводили вместе, все дни и ночи и на душе становилось неспокойно. Его будто разъедала изнутри неведомая доселе болезнь. – Хотя его можно понять, я же лишил его родителей, лишил родного дома и тёплой кровати. И скорее всего, дело не в деньгах. Прут хотел добиться богатства своими силами, не предав при этом друга. Сейчас он хочет поквитаться с тем, кто отобрал его родителей и привычную жизнь, пускай и не своими руками, но отомстить».
Затуманенный от слёз взгляд поймал плот, лежавший на берегу и будто ожидавший отплытия. План спасения друга созрел мгновенно. Эл оттолкнул плот от берега и поплыл. Он решил догнать Прута и отговорить его, а если понадобится, принести себя в жертву. В конце концов, виноватым был только он, а остальные эльфы должны жить и пытаться остановить колдуна. Он не мог позволить, чтобы Прут совершил этот ужасный поступок из-за него.
Вдруг на Эла навалилась огромная усталость и сонливость. Он лишь успел подумать: «Как некстати…», и свалился на бок смотреть сон. Плот, вопреки течению, понесло обратно к эльфийскому острову. Его вынесло на берег прямо к ногам двух эльфов:
– Нужно отнести его в пещеру, – сказал один из них – Волак.
– Хорошо. Ты уверен, что Прут скоро вернётся? – спросила его Алиена.
– Абсолютно. Торик проследил за ним, Прут дошёл до старого дерева, недалеко от города Дефиат, достал оттуда какую-то поклажу и сейчас возвращается к острову. Думаю, он не причинит нам проблем.
– Это тебе рассказал сокол? – подняла брови к верху Алиена.
– Да, я нашёл с ним общий язык, – после этих слов Волак издал невообразимый звук, похожий на клёкот, а через несколько секунд с деревьев на руку эльфу слетела огромная полуметровая птица.

***

С момента возвращения Прута из самовольной отлучки прошло уже чуть меньше месяца. Ни Эл, ни Прут в это время не прекращали тренировки. Получив не один урок от Димара и других эльфов сообщества, они достигли неплохих результатов в мастерстве ближнего и дальнего боя. Эл часто вызывал Димара на спарринг, после которого просил объяснить ему ошибки и как сделать так, чтобы их не допускать. После месяца тренировок стрелы Эла попадали, если не в яблочко, то хотя бы в цель, высеченную на дереве, а во владении мечами он достиг таких успехов, что вполне мог вызвать на спарринг и Эвила, мог, но не хотел… Пока не хотел... Прут наловчился бросать ножи в движущиеся цели, и таким образом, на обед или ужин у сопротивления частенько появлялась рыба, плавающая недалеко от берега. В пещере же почти все приготовления к приёму выживших эльфов подходили к концу, и близился тот день, когда сопротивление должно было отправиться на поиски собратьев.
Перед заслуженным отдыхом, после тяжёлого дня Димар и Ирена решили собрать всех членов сопротивления, не исключая людей и подростков, на совет.
– Значит так, – начала Ирена, – когда все собрались в обеденном отсеке пещеры, – скоро мы закончим работы по подготовке пещеры, и нужно будет взяться за исполнение следующего пункта нашего плана: поиск выживших и добыча продовольствия. А именно долгохранящихся продуктов вроде зерна или овощей. Дичь на острове заканчивается, а ходить постоянно охотиться за границы, слишком опасно. Неизвестно, сколько ещё нам придётся прятаться здесь, – после этих слов она бросила беглый взгляд на Алиену, а после продолжила, – таким образом, нам нужно обсудить, где взять пищу, а главное каким способом следует искать эльфов. Антария большая страна и сложно найти тех, кто вынужден прятаться ради спасения жизни. Для начала, начнём с пищи, так как с ней, как мне кажется, будет проще.
– С едой вообще проблем не будет, выследим торговца или фермера и отберём продовольствие. – Высказал своё мнение Дерик.
– Чего, – вскочил Эл, – я не позволю вам этого сделать.
– Эл, сядь, – одарила грозным взглядом подростка Ирена. Тот сел, не переставая бормотать что-то о надрыве спин на полях. – Поступим так: Дерик, Квин и Димар, как только закончим работу с пещерой, выдвигайтесь к любой деревне, а там уже на месте разберётесь, каким способом добыть пищу. Люди отвернулись от нас, поэтому даю разрешение на аморальные способы.
– Ирена, – в очередной раз возмутился Эл, – Ты даже не имеешь представления…
– Я сказала, сядь, – оборвала его провидица, – иначе сейчас выйдешь из пещеры. – Эл, надув щёки, занял своё место.
– Отлично. Теперь перейдём ко второму вопросу, здесь у меня у самой есть пару соображений. Во–первых, я воспользуюсь усилителями ментальных сигналов, что стоят в каждом из эльфийских лесов. По моей информации только один из этих усилителей был повреждён во время набега индулов, тот, что расположен в Руанском лесу. Таким образом, мы сможем привлечь эльфов, что прячутся в лесах или близ них. Что касается Руанского леса, то он самый малый, поэтому туда я планирую послать одну из сформированных групп. Я не рассчитываю найти подобным способом многих, но даже пара эльфов будет нам в помощь. Искать эльфов в других местах не считаю нужным, мы лишь потратим драгоценное время. Если они прячутся и не были обнаружены охотниками, шансов что их обнаружим мы, мало.
– Почему же? – вставил своё слово Димар. – Мы лучше людей владеем навыками следопытства, а также охоты. Думаю найти наших собратьев нам вполне под силу.
– Возможно и так. Но эльфов у нас мало. Вы втроём, – посмотрела она на Димара и братьев–близнецов, сидящих рядом, – пойдёте за продовольствием. Остаётся лишь Волак и Алиена. Подростков и людей в расчёт не беру. В любом случае мы можем позволить себе отправить группу лишь в Руанский лес.
– Эй, эй, эй… – Вскочил Эл. – Почему это подростков вы в расчёт не берёте? – Прут, всё это время лишь наблюдавший за членами совета, заметил, как Эвил пренебрежительно хмыкнул на выходку Эла.
– Потому что вам не под силу справиться с подобным.
– Простите, Ирена, но я думаю, что группа из Эла, Эвила и людского мальчика Прута вполне могла бы справиться с этой задачей, – сказал Волак. – Они достигли неплохих результатов во время тренировок, что касается моего подопечного Эвила, тот вообще даст фору любому наёмнику. Я же могу попытать счастья в любой другой области Антарии.
– Хорошо. На этом всё. Завтра заканчиваем приготовления и каждый приступает за выполнения порученного ему задания. Харрен, – обратилась она к кузнецу, – вы должны будете приглядеть за пещерой во время нашего отсутствия. – Кузнец кивнул головой. – Эл, Эвил, Прут - останьтесь, я дам вам подробные указания по вашему заданию.
Эла переполняли смешанные чувства, с одной стороны он был рад тому, что сможет проявить себя и доказать, что далеко продвинулся в обучении. Но с другой стороны, идти в одной команде с Эвилом было выше его сил.
– Вы выйдете завтра, – начала Ирена, – вашей целью будет исследовать Руанский лес и его окрестности в поисках выживших эльфов. Держитесь вместе и, в случае чего, защищайте друг друга. Осуществляйте поиски в течении двух суток, после, даже если никто не будет обнаружен, возвращайтесь к пещере. Всё понятно?
– Да, – ответили в один голос подростки.
– Вот и отлично. А теперь идите, отдыхайте. Отправляетесь после завтрака. Поэтому советую хорошенько выспаться.


s

ГЛАВА 24. Два эльфа и один человек

– Только без глупостей, – заговорил Эвил, когда группа из трёх подростков переплыла реку и ступила на землю. – Добираемся до леса, исследуем его в поисках выживших и возвращаемся к пещере. Я не хочу вытаскивать вас из какой-нибудь передряги. Понятно? Не забывайте, в этом мире мы лишь добыча, которой нужно прятаться.
– Я бы на твоём месте уже врезал ему, – шепнул другу Прут. – Тем более, что это в твоих силах.
– Зачем мне лишние проблемы, – всё так же шёпотом ответил Эл.
Подростки переоделись в заранее заготовленную Иреной людскую одежду, чтобы не привлекать внимания прохожих, которые могли встретиться по пути. Проходя недалеко от деревни, Прут и Эл предались воспоминаниям. Фавер почти полностью восстановили. Лишь некоторые дома так и не успели восстановить. На полях, принадлежащих фермерам деревни, уже велись работы по распашке почвы. Из-за нападения индулов расписание сезонов в деревне несколько изменилось.
– Будь уверен, когда покончим с колдуном, вернёмся в эту деревню, – положив руку на плечо другу, пообещал Эл.
– Вы что правда надеетесь на то, что колдуна кто-нибудь остановит, – усмехнулся Эвил.
– А почему нет, – готовый защищаться от нападок эльфа ответил Прут.
– Да потому что он убрал с этого света несколько тысяч эльфов за одну ночь и не получил ни одной серьезной царапины. Нет на свете такой силы, которая бы смогла его остановить. Я бы посоветовал вам смириться с этим и попытаться хотя бы дожить свою жизнь.
– Бред… – Едва слышно проговорил Эл, – почему же ты примкнул к сопротивлению, вместо того, чтобы продолжить прятаться? – Спросил он Эвила.
– Я бы и не прочь был продолжить… Только вот старуха Алиена, которой я обязан жизнью дала чёткое указание мне и моему наставнику Волаку помогать вам во всём. Будь я свободен от этого спасения, которое не принесло пользы, я бы точно не стал тратить время на безуспешные попытки остановить мага.
– Бред… На каждого сильного всегда может найтись более сильный… – Возразил Эл.
– Ага… Как ты и я… – съязвил Эвил. Эл, чтобы не создавать проблему пропустил слова эльфа мимо ушей. – Только вот с силой колдуна никому не сравниться. Я слышал от Алиены, что он завладел той частичкой силы, что Эреф оставил в Антарии после ухода.
– И что? – Не собирался уступать Эл. – Если маг завладел силой Эрефа, почему бы нам не завладеть силами двух других создателей?
– Мальчик! Очнись! Мы в опасности даже сейчас, когда просто идём в эльфийский лес. Нам стоит молиться, чтобы нас не обнаружили. А ты говоришь - искать артефакты. Если честно, если нас всё же заметят, вина в этом будет твоя. Именно ты захотел приключений и выпросил их у Ирены. Я удивляюсь, о чём думал мой наставник, когда поддержал твою просьбу.
Эл решил не продолжать этот бессмысленный спор с отчаявшимся эльфом. Сейчас они проходили через поля Фавера, и лучше было не привлекать внимания, иначе его или Прута могли узнать местные жители.
Когда все трое достигли Руанского леса, Эвил, не сворачивая, повёл их в самый центр. Эл вспомнил, что именно там находится дом, где он взял меч.
– Не знаю, что вы сейчас будете делать, – повернулся он к Элу с Прутом, – но мне нужно подняться в этот хутрей и сделать пару дел. Можете начать поиски эльфов, не смею вам мешать… Чуть позже я найду вас… – Махнул Эвил рукой.
Прут наблюдал за эльфом, несколько недоумевая, но когда Эвил исчез у него на глазах, удивлению Прута не было предела. С полуоткрытым ртом, подросток указал на то место, где только что находился Эвил.
– Куда он исчез? И про какой хутрей он говорил? – Спросил он у Эла, который с некоторым испугом смотрел на друга.
– Как про какой? Про этот, – посмотрев на друга, как на сумасшедшего, указал Эл на место исчезновения Эвила.
– Но здесь, же большая поляна? – Возразил Прут.
– Слушай, хватит строить из себя дурака. Не говори мне, что не видишь дерево. Нам нужно идти дальше. Пусть Эвил занимается, чем ему вздумается.
– Никого я из себя не строю, – вышел из себя Прут. – Я, правда, ничего не вижу, никакого дерева.
– Правда? – Эл, несколько удивлённый такой новостью подбежал к лестнице хутрея и ступил на неё.
– Эй, эй… Эл, – не на шутку испугавшись, закричал Прут, когда во второй раз на его глазах исчез эльф, – куда ты делся?
Эл, стоя на лестнице хутрея, смотрел на Прута, раскрывающего рот, но при этом не произносящего, ни звука.
– Всё, – сошёл с лестницы Эл, – хватит. Либо ты разыгрываешь меня, либо это дерево по каким-то причинам, не видно для каждого. Идём, нам нужно поискать в окрестностях леса эльфов, глядишь, кого и найдём.
Прут наблюдавший исчезновение, а после и появление друга долго не мог прийти в себя и осознать, что это ему не снится.
– Но как так может быть? – Наконец заговорил он с Элом, который чуть ли не за руку его тащил по лесу.
– Я-то откуда знаю? Хотя это объясняет причину, почему дом не был разграблен, как все другие…
Перед тем как приступить к поиску выживших, Прут с Элом посетили могилу Эледа, которая за долгое время заросла сорняками. Прибрав на могиле, они поговорили с другом и, прежде чем уйти, пообещали навещать его как можно чаще. Эл посетовал на то, что Сун нет с ними, на то, что она даже не догадывается, куда пропал Элед, на то, что она не знает, что он, Эл жив.
После друзья один за другим исследовали каждый хутрей, но все встречали гостей лишь полупустыми комнатами, потрепанной мебелью, с толстым слоем пыли и прохудившимися лестницами.
– Будь я эльфом, точно бы не стал жить в таких домах или хоть бы убрался… – Высказал мысль Прут.
– Если бы на тебя охотились люди, поверь, ты бы жил и не в таких местах и не думал ни о какой уборке, – ухмыльнулся Эл.
– Что будем делать дальше? – спросил Прут, когда друзья спускались из последнего исследованного хутрея. На улице начало темнеть.
– Не знаю. – Пожал плечами Эл. – Пошли за Эвилом… Если у него не будет никаких идей по поиску, то будем возвращаться к пещере. Что ж ещё делать…
Развернувшись, друзья отправились в центр леса, где оставили Эвила. Когда они прошли с полсотни метров, Эл услышал за спиной топот ног. Обернувшись, он заметил бегущих навстречу мужчин. Их было двое, от крепкого телосложения и мечей, заткнутых за пояс, эльфу стало не по себе. Эл увидел, что Прут тоже заметил преследователей и готов был действовать, взяв из-за пояса один из метательных ножей.
– В драку вступать не будем, разбегаемся в стороны. Встречаемся возле места, где исчез Эвил, – протараторил Эл.
Прут кивнул, но всё же метнул в преследователей нож прежде чем побежать прочь. Неизвестные отпрыгнули на полметра в сторону, и лезвие вошло в землю.
Эл бежал, проклиная свою невнимательность, и всё дальше отдалялся от Прута. Оба мужчины побежали за ним, не обратив особого внимания на человека. «Значит это наёмники, вроде того, что поймал меня в городе», – догадался Эл. Расстояние между эльфом и преследователями постоянно сокращалось, Элу никак не удавалось оторваться от мужчин. Ничего другого, кроме как дать наёмникам бой ему и в голову не могло прийти. Не вести же их к хутрею, возле которого, в любой момент мог появиться Прут. Мужчины, разделявшее мнение Эла уже приготовили клинки. На бегу достав меч, Эл остановился и повернулся к наёмникам лицом. Промедлив лишь секунду, он резко бросился на одного из нападающих. Тот, не ожидая подобной прыти от молодого эльфа, едва смог блокировать атакующий удар. Отскочив на безопасное расстояние Эл, выжидал секунду, чтобы напасть ещё раз. Даже внезапная атака не принесла результатов, наёмник быстро среагировал, а значит, имел неплохую сноровку и был опасным противником.
Охотники, для которых победа над эльфом означала неплохое вознаграждение, не собирались оглядываться на возраст Эла, поэтому, не дав ему перевести дух, бросились в атаку. Эл, сражался сейчас за более важную, нежели деньги, вещь, и не ожидал поблажек со стороны противника. Его пугало лишь то, что противников было двое, а на тренировках он всегда практиковался с одним. Но выбирать не приходилось, двоё наёмников, которые и глазом не моргнут, убьют, атаковали вместе.
Блокируя удары противников, не замечая возможности для ответного выпада, Эл пятился назад, боковым зрением наблюдая за кочками и деревьями, которые сейчас были на стороне врага. Парируя очередной удар, Эл решил пойти ва–банк и, уклонившись от нападения одного наёмника, сделал выпад на другого, в надежде зацепить его и хотя бы на секунды выбить из борьбы. Первый, не упустив этого момента, взмахнул клинком, и острая сталь разрезала тёплую плоть. Эл почувствовал жгучую боль в плече, но ни на секунду не отвлёкся от боя, продолжая отбиваться от атак наёмников. Боль от ранения всё чаще и чаще напоминала о себе, не давая Элу сосредоточиться на битве.
Когда сил уже не осталось, эльф заметил, рассекающий воздух нож, который был выпущен из кустов недалеко от места боя. Вслед за ним последовал второй. Решив, что пора лишать противника преимущества, Эл показал наёмникам слабое место в обороне, которым оба решили воспользоваться. В этот же момент, Эл отскочил чуть назад, его задача была выполнена, он отвлёк мужчин на себя. Первый нож вошёл чуть выше горла одного из наёмников, второй был сбит об сталь клинка другого. С ужасом Эл смотрел на наёмника, в которого попал нож: его глаза закатились, а руки потянулись к затылку. Не прошло и трёх секунд, как грузное тело противника с шумом обрушилось на землю.
В этот момент из кустов выскочил Прут и, не теряя времени, бросил в наёмника ещё три ножа. Но ни один из них так и не попал в цель.
– Эл, – закричал Прут, так громко, что с деревьев в округе вспорхнули птицы.
Эл, который вышел из шокового состояние, благодаря крику Прута, отработанным движением преградил путь вражескому удару. После смерти одного из противников о ране он совсем забыл и теперь сражался с наёмником на равных, блокируя, парируя и выполняя атаки.
Прут, понимая, что истратил все ножи и сможет помочь другу лишь тем, что вызовет подмогу, что есть сил, побежал к огромной поляне, на которой исчез Эвил. Как он вытащит его из хутрея, Прут не знал. Знал лишь то, что нужно было что-то делать, а не смотреть, как борется за жизнь Эл.
Пригибаясь где можно или обегая длинные ветки деревьев, Прут приближался к поляне. Оглядев то место, где по словам Эла росло дерево, он что есть мочи закричал, пытаясь привлечь внимание Эвила. Подобрав с земли камень, он кинул его ввысь, туда, где по его расчётам находился сам хутрей. Но камень просто пролетел мимо, не встретив преграды, и начал было падать, но остановился и завис в воздухе, будто что-то помешало ему. Вскоре недалеко от Прута появился Эвил:
– Что случилось? Зачем ты кидаешь камни в окно? – Рассерженный эльф набросился на Прута.
– Эл в опасности. – Только и сказал Прут.
– Наёмники? – только и спросил Эвил, сменившись в лице.
Прут кивнул. Эльфу, несмотря на всю его заносчивость, не пришлось долго доказывать, что стычки можно было избежать, он лишь сказал «Веди!» и последовал за Прутом.

***

Эл заметил, что Прут убежал и, догадавшись, что у него закончились ножи, а побежал он за Эвилом, решил закончить этот бой как можно быстрее. Если сейчас подведёт конец боя, прибежавший Эвил, ещё несколько дней Эл будет выслушивать его насмешки, а ему этого ой как не хотелось. Позволив противнику в открытую атаковать, Эл, воткнул клинок в землю, перехватил руку наёмника, держащую меч, и, выдернув из-за пояса кинжал, полоснул им по груди врага. Кинжал с лёгкостью разорвал лёгкую одежду наёмника. Защита противника была пробита, от сильной боли он больше не мог противостоять эльфу. Эл лишь закончил дело последним ударом.
Осознав, что ему удалось отбиться от двух наёмников, Эл улыбнулся и упал на землю, от накопившейся усталости. Сил еле хватало, чтобы не закрыть глаза и не потерять сознание. Последнее, что он увидел, как некто подошёл к нему и, разорвал рукав куртки, который прикрывал рану.

***

Прут еле успевал за бегущим Эвилом. С момента его ухода с места боя прошло, по крайней мере, минут пятнадцать. Голову посещали страшные мысли, когда он думал о том, что сейчас было с Элом. Хотелось верить в его силы, но рана давала преимущества напавшим наемникам. Несмотря на то что ночь почти полностью поглотила лес, Прут точно знал куда идти.
– Это за теми деревьями было, – прокричал Прут, указывая вперёд. – Только я не вижу там никого, – не на шутку испугался парень, в темноте не было ни движения, ни звуков сражения.
Добежав до места битвы, Прут увидел лишь мёртвые тела двух мужчин. Эла нигде не было.
– Он убил их? – спросил Прут. – Может он сейчас к хутрею идёт?
– Нет, – покачал головой Эвил. – Ты не знаешь, он был ранен?
– Да, его рукав был в крови, когда я подбежал, – ответил Прут пытаясь отыскать разбросанные вокруг ножи.
– Судя по всему, окончив бой, он свалился с ног, – указал Эвил на место возле мёртвого мужчины, – но после второй подошёл к нему и унёс отсюда. – Эльф смотрел на землю, будто на карту местности, из которой можно было узнать местоположение Эла.
– Ты это по следам узнал? – спросил Прут.
– И по ним тоже… – Эвил сделал несколько шагов от места боя, а после изрёк, – за него можно не беспокоиться.
– Почему? Его утащил неизвестно кто, неизвестно куда! – воскликнул Прут.
– Почему же неизвестно, – без капли сарказма, успокоил его Эвил, – его унёс эльф, друид, скорее всего молодой. Похоже, Эл выполнил задание Ирены по поиску выживших, – улыбнулся Эвил.
– С чего ты это взял? – потребовал объяснений Прут.
– Всё просто. Следы, начиная отсюда, замели. Уверен, что с помощью одного несложного заклинания. Такое сможет лишь эльф. Но он позаботился лишь о наземных следах, значит он неопытный. Мы легко сможем выследить их по подмятым или даже надломанным нижним веткам деревьев, – указал Эвил на одну из веток.
Эльф уверенным шагом, оглядываясь на деревья, последовал вглубь леса. Изредка они замечали капли крови на земле, оставленные Элом. Вскоре следы вывели их из леса.
– Что теперь будем делать, – спросил Прут.
– Разве неясно? – спросил Эвил. – Видишь кряж? – указал он на огромный валун, выросший из земли посредине равнины. – Больше вблизи нет ничего. Думаю, там есть пещера. Далеко они просто не могли уйти
Через пару минут, они уже исследовали камень на пещеру.
– Ничего, – подвёл итог Прут, после нескольких минут поиска.
– Нет. Исследуй его на ощупь. Здесь вполне может быть иллюзия, – сказал Эвил и, в этот момент, его рука провалилась сквозь камень, – есть! – воскликнул он. Прут подбежал к нему, увидев руку, опущенную в камень, он удивился лишь на секунду, но после, вспомнив исчезающего в воздухе Эла, сдержал удивление.
– Нам нужно пройти сквозь камень? Эл внутри него?
– Нет. Эл под ним. Под этим кряжем пещера, а это замаскированный вход в неё. Идём.
Прут, пересиливая себя, последовал вслед за Эвилом. Сначала он опустилв камень лишь руку, а после вошёл целиком. Вопреки ожиданиям Прут не почувствовал ни холода, ни тепла, вообще никаких ощущений, будто и не было здесь камня вовсе. Оглядевшись вокруг, Прут понял, что Эвил был прав, они находились внутри пещеры. Пологий спуск вёл вглубь, но Эвил не торопился двигаться дальше.
– Простите, мы пришли за нашим другом, – проговорил Эвил, – я – эльф, со мной человеческий подросток, он на нашей стороне. Мы можем спуститься?
– Спускайтесь, – услышал Прут женский голос из глубины пещеры.
Как оказалось, пещера была не такой уж и большой, спуск и один отсек, в котором и находилась эльфийка. Прут отметил, что Эвил был прав, она была молода, а возле неё лежал посох, почти как у Ирены, разве что поменьше. Эл лежал на небольшой кровати, рядом с эльфийкой, которая что-то мешала в небольшом блюдце. Улыбка эльфийки, которая не покидала лицо, показалась Пруту слегка фальшивой. Будто за этой улыбкой прячутся совсем не весёлые мысли, и уж точно не радостные воспоминания. Но она улыбалась, пытаясь почувствовать себя счастливой и подарить эту улыбку другим. Чёлка, как это нехарактерно для эльфийских девушек, прикрывала глаза, будто пряча их от окружающего мира.
– Ваш друг без сознания, он сражался с двумя наёмниками, – заговорила она, после нескольких минут молчания.
– Мы знаем, – оборвал её Эвил, – рана серьёзная?
– Нет, но крови он потерял немало, около суток пролежит без сознания. Ему нужно хорошенько отдохнуть. Я наложила на рану компресс, для исключения возможности заражения. Сейчас забрать его я не позволю…
– У нас нет времени ждать. Через сутки Ирена будет ожидать нашего возвращения. И если не дождётся, может отправиться к Руанскому лесу, потеряв время. Я возвращаюсь к пещере, Прут будь здесь. После того, как отчитаюсь перед Иреной, вернусь за вами. Из укрытия не высовывайтесь. Я уберу трупы этих двух людей в хутрей и засыплю следы крови песком, но другие наёмники могли знать, куда отправились эти. Так что лучше будет, если вы не попадётесь на глаза никому. Ясно? – спросил он скорее у Прута, нежели у молодой провидицы.
Прут кивнул в ответ. Вскоре Эвил покинул пещеру.
– С ним всё будет нормально? – спросил Прут.
– Да, никакой угрозы нет. Он сильный. Долго держался. Выкарабкается.
– Ты видела, как он сражался? – удивился Прут.
– Да, я наблюдала за битвой. И молилась за него. Помочь-то я не могла. Мой наставник успел научить меня лишь медицине и нескольким простейшим заклинаниям, вроде ураганчика, заметающего следы и распыляющего запах.
Прут заметил, как дрогнула эльфийка, при упоминании учителя.
– Он погиб во время истребления?
– Нет, он погиб около года назад, пытаясь спасти меня. Слушай, как тебя зовут? – резко сменила тему эльфийка.
– Прут.
– Что ж, я Макрена, – представилась она. – Прут, тебе тоже необходимо отдохнуть, – указала она на вторую кровать.
– Я бы не против, но лучше посижу здесь, может Эл в себя придёт.
– Так его Эл зовут?
– Да… Эл…
– А как так получилось, что вы… друзья?.. – спросила Макрена.
– Он жил с самого начала истребления в нашей деревне, Фавер. Пока на неё не напали индулы. Вообще нам сильно повезло, что за пределами деревни, долгое время никто не догадывался о его существовании.
– Слушай, я понимаю, что тот эльф запретил тебе выходить из пещеры, но нужна холодная вода. На западе, в десяти минут пути отсюда есть река, можешь сходить набрать эти сосуды? – протянула она Пруту два кувшина.
– Конечно, я же человек, никто не обратит на меня внимания, даже если заметит. Скоро буду, присмотри за ним.
Макрена перевернула влажное полотенце, наложенное на лоб эльфа. У него был жар, что было обычным делом в его положении.

***

Очнувшись, Эл заметил, что лежит на земле, ровно там, где упал. В небе ярко светило солнце. «Значит, я пролежал достаточно долго, – подумал Эл. – А где же Прут, Эвил? И кто тогда подошёл ко мне, перед тем я потерял сознание?»
Оглядевшись по сторонам, Эл не заметил мёртвых тел двух мужчин, которых вчера смог одолеть. А может даже не вчера…
Он услышал крик о помощи, на западе леса. Кричала девушка. Он поспешил на помощь, достав из-за спины клинок, который сослужил ему хорошую службу в первой схватке, где каждая ошибка означала смерть.
Выбежав к границе леса Эл увидел, как наёмник наносит смертельный удар шаману, который не успевает, что либо предпринять. В убийце Эл без труда признал того, кого убил только накануне. Рядом с ним стоял другой мужчина, тот в кого метким броском попал Прут. В воздухе до сих пор звучала мольба о помощи, исходящая, будто с неба.
Вокруг Эл заметил с десяток мёртвых тел. «Наёмники, – догадался он». Значит, старик–шаман дорого заплатил за свою жизнь. «Что ж, придётся убить вас ещё раз, – решил Эл, тем более, что рана не напоминала о себе, её будто и не существовало вовсе».
Решив, во что бы то ни стало отомстить за незнакомого ему эльфа, Эл рванулся навстречу к мужчинам подхватывающим на руки тело. Неожиданно из под ног исчезла земля, исчезли наёмники, исчёзло мёртвое тело шамана, исчезло небо над ним, затих крик, остался лишь Эл, наедине с собой.

***

Очнулся Эл в незнакомой ему пещере. Над ним склонился Прут и незнакомая девушка, по всей видимости, эльфийка.
– Где я? – спросил Эл.
– Не боись, ты под надежным присмотром, – подмигнул Прут.
– Кто она? – спросил Эл, указывая на девушку.
– Я Макрена. Провидица может из меня плохая, но раны твои залечу, будь спокоен. Главное лежи.
– Дайте мне попить? – попросил Эл.
Прут вопросительно взглянул на целительницу, та кивнула.
– Ключевая вода в кувшине на столе, – пояснила она.
Напившись Эл, лёг на кровать и на минуту прикрыл глаза.
– Мне плохо, будто я умираю, – проговорил он.
– Умирать тебе ещё рано, а вот поспать точно нужно, – посоветовала Макрена.
– А ты красивая, – сделал Эл комплимент эльфийке.
Макрена, явно не ожидая подобного от больного, лишь смущённо сказала «Спасибо»
– Прости… – не собирался умолкать Эл, – твой голос… Очень знаком мне…
– Может быть, только сейчас тебе лучше выспаться.
– Хорошо, – кивнул Эл.

***

С момента ранения прошло уже чуть меньше недели, Эвил так и не возвращался, самочувствие Эла нормализовалось. Теперь он чувствовал лишь небольшую слабость и покалывание в плече и уже с воодушевлением рассказывал Пруту о битве с наёмниками.
– Ты быстро поправляешься, – сказала Макрена, когда увидела сидящего на кровати Эла, – считай, что родился под счастливой звездой.
– Да. Мне просто повезло, что ты оказалась рядом, иначе неизвестно, где бы я сейчас был. Кстати, почему мне кажется знакомым твой голос?
– Не знаю, – пожала плечами эльфийка.
Вдруг, словно по заказу, в сознании Эла всплыло то странное видение, где наёмники напали на шамана и мольба о помощи, крик, который теперь никак не хотел выходить из головы.
– Вспомнил, – сказал Эл, – после ранения я видел странный сон, в нём твой голос просил о помощи, а разбойники, напавшие на нас с Прутом, убили некоего шамана.
– Что? – голос Макрены дрогнул.
– Я говорю… – попытался повторить последние слова Эл.
– Нет, я слышала. Вряд ли это был мой голос. Скорее всего, ваше подсознание слышала наш разговор с вашими друзьями, и на основе этих голосов и пережитых воспоминаний воспроизвело странную картинку? – протараторила она. – Извините, мне нужно покинуть вас, – обратилась она к друзьям и спешно покинула пещеру.
– Я сказал что-то не то? – спросил Эл, не понимая, что здесь происходит.
– Не знаю, – пожал плечами Прут. – Кстати, всё хотел тебя спросить, да случая не выдавалось, что с Сун?
– Что с Сун? Я не знаю, ты сказал мне, что после похорон она исчезла куда-то…
– Нет. Я не про это, – махнул рукой Прут. – Когда ты первый раз пришёл в себя, ты сделал комплимент этой эльфийской девушке.
– Правда? – не поверил своим ушам Эл.
– Да.
– Я ничего не помню. Хотя если честно, она красива, даже очень.
– Не знаю… – покачал головой Прут, – странная она… Пойду позову её обратно в пещеру…
Поднявшись по коридору, ведущему к выходу, Прут услышал тихий плач. Вне сомнения, плакала Макрена. Решив не мешать ей, он вернулся к Элу. О том, что слышал наверху, Прут ничего не сказал другу. В конце концов, Сун пропала, а девушка Элу, судя по всему, понравилась. Может у них, что и получится, решил Прут.
Тем временем Эл остался наедине с собой, наедине со своими мыслями. Его начали мучить сомнения: правильно ли он поступил – убив этих наёмников. Может, лучше было их обезоружить? Тогда во время драки не пришлось думать о том, что он лишает жизни двух людей. Тогда он защищал свою жизнь. Теперь… Теперь вспоминал итог битвы. А вдруг он лишил женщину мужа? Вдруг какой-нибудь ребёнок теперь будет жить без отца? Вдруг какой-нибудь человек не сможет получить обратно деньги, отданные в долг? Ни в правилах Эла сожалеть о поступках, но об этом он сожалел. Пускай они и хотели убить его, но он сожалел, что убил их. Подведя итог своим мыслям, Эл дал слово никогда больше не убивать, что бы не случилось, как бы не повернулась судьба.

***

– Амбассор, – обратился к обедающему колдуну Грох, – есть новости от главы наёмников Брента.
– Говори, – приказал колдун.
– По докладу группы разведчиков, укрытие эльфов, о котором вы говорили, вероятнее всего находится на острове южнее Херосского леса. Близ этого острова видели нескольких эльфов, другие, возможно, отсиживаются на острове. Разведчики сообщают, что это либо укрытие, либо просто крупное гнездо. В любом случае, следуя вашим указаниям, они не стали атаковать.
– Отлично, – только и сказал колдун.
– Простите? – переспросил Грох.
– Я говорю отлично. Нападать на эльфов сейчас – бред. Они наверняка прилагают все усилия, чтобы найти других выживших. Ни один наёмник по навыкам поиска не сравнится с эльфийскими следопытами. Думаю через неделю, когда в укрытии будет больше эльфов, я нападу и поставлю точку в многолетнем истреблении этой расы. И вот ещё что, разошли наёмникам приказ об остановке охоты на эльфов, больше награду платить не будем. Дальше я справлюсь сам.
– Амбассор, я надеюсь, ты не забудешь о своём обещании, после окончания охоты… – несколько смущаясь, спросил Грох.
– Ты про артефакт, что ли? Конечно, не забуду, – саркастично улыбнулся колдун.
– Я не только про артефакт. Я про то, что ты обещал уйти из деревни.
– Ах, это… Боюсь тебя огорчить, но у меня несколько изменились планы… И пока я не хочу посвящать тебя в них…
– Что? – удивлению Гроха не было предела.
– Успокойся ты. Я уйду из деревни, но пару раз навещу вас. Да и артефакт же нужно будет отдать, – не переставал улыбаться колдун.


s

ГЛАВА 25. Первая Попытка

Димар с близнецами на днях вернулись в лагерь с мешком зерна и мешком картошки. Улов не богатый, но, несмотря на разрешение Ирены, Димар наотрез отказался грабить крестьян, в то время как оба близнеца выступали за это. Как– никак, Димар был главным в лагере после Ирены, поэтому пришлось поступать так, как говорил он. Всё, чем довольствовались братья, было запугивание фермеров, чтобы они не решили наслать на эльфов наёмников. После долгих поисков, по указанию одного их крестьян, эльфы вышла на фермера Амида в деревне Одд, который, по слухам, всячески выступал за оказание помощи эльфам. Правда, когда группа пришла к нему, он заявил, что от урожая ничего не осталось. Эльфы хотели было покинуть и этот дом ни с чем, но братья, вознамерившиеся закончить поручение Ирены здесь и сейчас, вскрыли склад Амида. Как оказалось, от урожая осталась весомая часть, а Амид был попросту пустословом. После этого, даже Димар решил не противиться и разрешить изъять в качестве наказания малую часть. По словам близнецов, эта была слишком малая часть.
Волак вернулся через неделю после отлучки без результатов. За это время он успел посетить могилу отца, под одиноким деревом, и попытаться разыскать вторую группу, что вышла в тот злополучный день из леса. Но никаких следов их или их укрытия в горах он не нашёл, решив для себя, что много лет назад колдун догнал и их.
Ирена отправилась посылать ментальные сигналы, поэтому, когда Эвил вернулся без Прута и Эла, рассказывать о происшествии в Руанском лесу пришлось Алиене, которая осталась в пещере. Проанализировав ситуацию, провидица решила оставить Эвила в укрытии на неделю, чтобы Эл успел восстановиться.
Когда все благополучно вернулись в пещеру, включая и Прута, Эла и Макрену, молодую эльфийскую девушку, Ирена созвала совет, на котором предстояло решить, что им делать дальше.
– Наши поиски не привели к желаемым результатам, – начала она высказываться, – но так или иначе, нам нужно переходить к следующей части плана, а именно нам нужно найти способ, остановить колдуна.
– Предложение, вроде, «Это бессмысленно», не принимаются, – вставила своё слово, Алиена, посмотрев на Волака с Эвилом.
– У меня есть одно предложение, – нерешительно поднял руку Прут. Эл с удивлением посмотрел на друга.
– Что ж, рассказывай своё предложение,– дала ему слово Ирена.
– У этого колдуна, Амбассора, есть в городе друг – Брент, он вроде начальника среди всех наёмников Антарии. Можно надавить на колдуна, через него. Есть лишь одна проблема, Брент проживает в верхнем районе, а значит достать до него не так просто.
– А откуда ты знаешь об этом Бренте? – недоверчиво посмотрел на Прута Волак. – Да и насколько я знаю, такие как колдун, не ищут друзей. Им проще не связываться ни с кем, чтобы без запинки убить каждого кто попытается встать на пути.
– Я понимаю, что это звучит немного не правдоподобно, но колдун и мне предлагал работу, – Прут опустил голову, будто провинился перед советом.
– Тебе лично? – повела вверх бровь Ирена.
– Да, – кивнул Прут. – Он остановил меня в городском порту и предложил неплохо подзаработать. Мне нужно было лишь рассказать некому Бренту, живущему в верхнем районе, если я узнаю что-то о живых эльфах. Вот, кстати, и адрес его остался, – достал Прут из кармана потрёпанный листочек.
– Тогда с чего ты взял, что Брент, его друг? – пыталась понять логику Прута Ирена.
– Он мне сам сказал, что Брент – его хороший знакомый.
– Но хороший знакомый, не значит друг, из-за которого он сможет вступить с нами в контакт…
– Нет, – покачал головой Прут. – Я могу голову отдать на отсечение, что Брент его друг, возможно даже лучший. Весь разговор со мной он провёл несколько строгим тоном, а на имени этого мужчины, голос невольно смягчился, может это банально, но так говорят о дорогих людях.
– Конечно, можно предположить, что такая реакция на имя, просто случайность… – задумалась Ирена. – Хотя мы не знаем, как жил Амбассор до истребления эльфов. Он же не родился колдуном желающим уничтожить расу. Думаю, вполне может быть, что Брент – друг детства и Прут прав. Тем более, невесть кому, он вряд ли мог поручить возглавить охоту на выживших. Думаю, стоит поработать над этой идеей. Спасибо, Прут, – поблагодарила она парня. – Есть ещё предложения?
Прут, слегка смутившись от благодарности провидицы, опустил глаза. А когда снова поднял их, заметил взгляд друга, направленный на Макрену. Похоже, ему совсем не было дела до совета, он думал над другим, над чем-то, что было связано с этой эльфийкой.
«Всё-таки он в неё втрескался… Определённо втрескался…», – подумал Прут.
– А чего нам нужно добиться? Какова цель? Как можно остановить этого колдуна? – спросил Квин, адресуя все эти вопросы, скорее Ирене, нежели всему совету.
– Наша цель, – встал Димар с места и заходил по пещере, – лишить колдуна посоха. Без него он ничто. Всю магическую энергию он берёт из него. Проблема в том, что этот колдун практически неуязвим к магии, а с оружием к нему трудно подобраться, именно поэтому к сражению колдуна нужно подойти творчески, придумав что-то такое, что позволило бы подобраться к колдуну и лишить его силы.
– Что ж, суть понятна, только вот с планом неувязка… Сложно что-то придумать в подобном случае… Магия не берёт, оружие тоже… – проговорил Квин.
– В таком случае, – сказала Ирена, – мне нужны два добровольца. Я попробую реализовать план предложенный Прутом, обменять посох на его друга, кто знает насколько крепкие у них отношения.
– Бред, – оборвал Волак, – колдун не из тех, кто готов отдать всё за дружбу, это точно. Тем более лишившись посоха, он будет безоружен. Согласитесь, когда на одной чаше весов жизнь и власть, а на другой дружба, единицы выберут дружбу. Да и верить колдуну нельзя, он может согласиться на обмен, а после, при встрече убить всех.
– Я не прошу обсуждать моё предложение, я спрашиваю, есть ли среди вас двое, желающих помочь мне?
Недолго думая, Квин и Димар вызвались помочь провидице.
– Что ж, отлично. Выходим через три часа. Думаю на этом, совет окончен. Пока мы будем отсутствовать, приказываю никому не покидать границы острова.
Поздним вечером, когда группа из трёх эльфов уже покинула остров, Эл подошёл к скучавшей, на берегу реки, Макрене.
– Разрешишь присесть, – обратился он к ней.
– Конечно, – слегка смутившись, ответила эльфийка.
– Знаешь, я поговорил с Алиеной, она не против продолжить твоё обучение, которое было прервано…
– Правда? – обрадовалась Макрена.
– Да. Она, конечно, говорила, что не прочь взять на обучение ещё кое–кого, но я так и не понял кого она имела ввиду, – пожал плечами Эл.
– Спасибо. Теперь глядишь смогу наверстать упущенное, а то даже грустно становиться, как подумаешь, что почти ничего не умеешь.
– Не говори так, ты многое умеешь, – посмотрел Эл в глаза эльфийке, – я тебе жизнью обязан. Ты же смогла спасти меня.
– Тебе твой друг наверняка говорил, – Макрена смотрела вдаль, на звёзды, – я наблюдала за твоей битвой и боялась выйти из укрытия. Если бы я умела использовать боевые заклинания, твоей раны можно было бы избежать.
– Слушай, не думай о ране. Она почти зажила. Я честно даже тебе благодарен, Эвил бы убил меня своими язвительными репликами, если бы ты спасла меня от наёмников. А так он даже отстал от меня.
Вскоре из глубины леса послышался шум:
– Что там такое? – испугалась Макрена.
– Не бойся, это Тейл, ещё один мой друг.
Вскоре он вышел из леса, недовольно фыркнув:
– Так это конь?
– Да. Он сильно соскучился. Я почти не уделял ему внимания, после того как вернулся из Руанского леса, – потрепал он коня по гриве.
– А можно на нём прокатиться?
– Конечно, почему нет. Ты же не будешь против? – Тейл фыркнул. – Ну вот, он говорит, что не будет. Давай, я помогу тебе сесть, – Эл подал в помощь эльфийке здоровую руку.
Эл шёл рядом с Макреной, ехавшей верхом на Тейле, и держал её за руку, чтобы та не упала с коня. Поначалу у эльфийки плохо получалось держать равновесие, но постепенно от помощи Эла можно было и вовсе отказаться. Однако она не отказывалась. Они прогуливались по берегу острова, когда вверху ярко горели звёзды, а диск луны, отражал солнечный свет, освещая всё вокруг. Разговаривали на им одним интересные темы, Эл изредка рассказывал смешную историю, после чего Макрена заливалась задорным смехом.
После нескольких минут прогулки, Эл и Макрена услышали шорох и непонятный шум в кустах, недалеко от берега.
– Что это? – спросила Макрена.
– Не знаю, но на зверя это не похоже. Будто шаги. Но любой эльф, даже человек ходит осторожнее, – ответил Эл. После помог Макрене слезть с Тейла, который был не на шутку встревожен и достал из-за спины клинок. – Думаю это гоблин, один такой уже наведывался к нам на остров недавно, – попытался успокоить эльфийку Эл.
– Он приближается к нам… – дрожащим голосом проговорила Макрена.
– Я слышу… Не бойся… Гоблины они же не опасны, тем более если в твоих руках оружие… – теперь уже пытался успокоить не только эльфийку, но и себя Эл.
Когда шаги подошли слишком близко, Эл увидел среди деревьев сгорбленный силуэт, который был до боли знаком ему: «Индул», – пронеслось вихрем в голове.

***

– Значит так, – обратилась Ирена к Димару и Квину, когда они подходили к Дефиату, – ваша задача придержать Брента, пока я буду разговаривать с Амбассором.
Димар и Квин непонимающе переглянулись. Они вообще несколько смутились, когда Ирена пошла к Дефитау, не обрисовав план проникновения в верхний район, не взяв с собой посох. Но оба надеялись, что Ирена знает, что делает.
– Охрана верхнего района и главных ворот не обратит на нас внимания, поэтому особо не дёргаемся и идём вперед. К дому, адрес которого указан здесь, – Ирена потрясла в воздухе клочком бумаги.
Проблем и правда не возникло, охранники не обратили на гостей города никакого внимания. К дому они тоже подошли без проблем. Несмотря на позднее время, хозяева ещё не спали. Дверь, как и во всех домах верхнего района, оказалась отрыта.
– В доме два человека, оба на втором этаже, – сообщил Димар, прислушавшись к шуму.
– Отлично, хватайте их обоих и ведите в одну комнату. Главное не позволяйте поднять тревогу.
Димар посмотрел на Ирену, она сильно изменилась за последнее время. Сейчас он разговаривал совсем не с той эльфийкой, которая едва не убила его возле библиотеки, а после помогла успокоить рану. Ирена изменилась в лице, теперь от теплоты, что так понравилась Димару в их первую встречу, не осталось и следа. Её вытеснили злоба и жажда мести. Провидица приближалась к встрече с колдуном и готова была испепелить одним лишь взглядом каждого, кто попытался бы помешать устроить эту встречу.
Подождав пару минут, пока Димар с Квином выполняли её поручение, Ирена поднялась наверх. В одной из комнат, под надзором эльфов сидели мужчина и женщина.
– Вы Брент? – обратилась она к мужчине, в отличии от женщины не испугавшемуся, и догадывающемуся о цели внезапного визита эльфов.
– Да.
– Попридержите его, пока я буду отсутствовать, – после этих слов Ирена присела на пол в позу лотоса. Через мгновенье её зрачки застыли на одном месте, будто перестав наблюдать за внешним миром. Димар узнал это состояние, он видел его, когда Ирена поддерживала огромную иллюзию острова.
– Но если сейчас она создаёт иллюзию, то где её посох, без которого не обойтись, при применении магии, – подумал Димар. – Что вообще здесь происходит?
С каждой минутой он всё больше и больше убеждался, что Ирена соврала ему, когда рассказывала о своей жизни. Она вообще не сказала и слова правды в день знакомства, думал Димар.
Ирена тем временем уже пролетала мимо деревни Одд. Она уже применяла подобное заклинание не раз, но сейчас расстояние, которое предстояло преодолеть без физической оболочки, измерялось десятками километров. Даже её сил на такое путешествие могло не хватить, но она решила, во что бы то ни стало добраться до колдуна, а после вернуться в Дефиат, в своё тело, которое осталось под надзором Димара и Квина. Теперь, когда до исполнения обещания, данного самой себе, оставалось совсем чуть–чуть, она не собиралась отступать, не собиралась останавливаться ни перед чем, ни перед кем.
Добравшись до лагеря индулов, с высоты птичьего полёта Ирена без труда заметила Амбассора, точнее даже не его самого, а посох, с которым он не расставался никогда. Посох, который погубил тысячи эльфов. Посох, который разил энергией за сотни метров от себя.
Спустившись с небес на землю, Ирена вошла в шатёр, колдун был один. Он изучал книги, то ли из немногочисленного архива индулов, то ли из разграбленных эльфийских библиотек.
– Здравствуй, – нарушила она тишину.
– Кто здесь? – спросил колдун, несколько испугавшись, и отложив книгу.
– Я так понимаю, ты меня не видишь? Что ж, значит, ты действительно не обладаешь и каплей собственной энергии, – Ирена на секунду замолчала, но после продолжила, – Ты должен меня помнить. Я та девушка, что устроила тебе проблемы в Лоэсском лесу.
– Конечно, помню. Так значит, ты жива, а слухи о могущественной колдунье вовсе не слухи. Что ж в лесу тогда ты устроила мне настоящую потеху. Я-то думал, что покончил с тобой. Сейчас ты пришла ко мне без физической оболочки, я так понимаю, очень необдуманно с твоей стороны лишить себя подобной защиты. Ты же понимаешь, что подобная форма слишком уязвима, – Амбассор лишь думал обо всём этом, точно так же, как и фразы Ирены всплывали в его разуме. Энергетическая сущность эльфа была гораздо удобнее физической, никаких голосовых связок, никаких ног, рук или других ненужных частей.
– Руки коротки, чтобы угрожать. Ты даже не видишь меня, а значит, поймать не сможешь.
– Возможно, – на лице колдуна всплыла улыбка.
– Значит так, – оборвала Ирена колдуна. – Сейчас мои друзья, держат нож возле горла твоего друга Брента и у меня к тебе лишь одно предложение: мы встретимся на оговорённом месте, ты придёшь без индулов. Если согласишься, мы уйдём из дома Брента, не трогая его, откажешься: твоему другу – смерть. Согласишься, но нарушишь договорённость: другу – смерть.
– Что ж… Смерть так смерть… Неужели ты думала, что я соглашусь?..
– Даже и не надеялась… Всё равно рано или поздно я до тебя доберусь и индулы не смогут нам помешать… Удачи…
– Ты слишком самоуверенна, – воскликнул Амбассор вслух, а после, осознав, что может привлечь индулов, подумал, – неужели ты думаешь, что я так легко тебя отпущу.
Ирена, не успев, уйти из шатра, почувствовала, как её схватили. Будто руками. Но этого не могло быть, она аморфна. Она даже не видна, для обычного глаза. Но так и есть, она не может двигаться, её будто сковали.
– Я же сказал, что глупо приходить ко мне в таком виде, – злорадно усмехнулся колдун, забыв о всякой осторожности. – Мне нетрудно было определить, где ты находишься, пока мы разговаривали с тобой. Всю остальную работу выполнил посох. Согласись, презабавная вещичка.
Ирена начала чувствовать, будто руки схватили её за горло и душат. Но горла не было. Его не могло быть. Попытавшись вырваться, она лишь причинила себе ещё большую боль, которая отозвалась во всей её сущности. Эта боль не была от ударов, нет. Она была будто от оскорблений, предательств, обид, настолько сильных, что забирали все силы.
Ирена поняла, что колдун решил покончить с ней, пока она не может нанести ответный удар, пока она не в силах сопротивляться.
«Как бы не так», – мелькнуло в её голове. Собрав всю энергию, не думая об обратном пути, она вырвалась из оков посоха и, не взлетая с земли, покинула лагерь индулов, остерегаясь наиболее сильных шаманов, способных заметить её обессиленную сущность.

***

С момента «ухода» Ирены прошёл не один час, Димар с Квином начали не на шутку волноваться.
– Не волнуйтесь, думаю, ваша подруга вернётся только вот очень и очень не скоро. Может быть, мы поедим? Моя служанка Энни может приготовить что-нибудь… Не хочется погибать на пустой желудок.
– С чего вы взяли, что мы вас убьём? – заговорил с заложником Димар.
– Скажем так, об этом не трудно догадаться. Вы наверняка хотите обменять мою жизнь, на то, чтобы Амбассор оставил в покое вашу расу.
– Вы что совсем не верите в друга?
– Скажем так, я верю в то, что для него цель важнее любой вещи на этом свете. А сейчас он поставил цель закончить дело порученное ему.
– Что вы имеете в виду?
– Я имею в виду то, что любым способом Амбассор доберётся до последнего эльфа.
После этих слов Димар вспомнил слова провидицы, её видение, как колдун убивает последнего эльфа при помощи обыкновенного клинка:
– Что вы хотите сказать, когда говорите, что Амбассору было поручено истребить расу эльфов?
– А я так сказал? – смутился Брент. – Боюсь, что я попросту оговорился.
– Что ж, ладно… Но отсюда вы никуда не уйдёте… Это лишний риск, а в нашем положении лучше не рисковать…
– Как хотите, – развёл руками Брент. – Я лишь предложил…
Ирена, как и сказал Брент, не возвращалась долго. Димар уже было подумал, что дело прогорело, и она так и останется, спящей. Заранее простившись с ней. Как оказалось, Ирена не из робкого десятка, когда полуденное солнце находилось в зените, она тяжёло вздохнуло, а глаза, как когда-то в пещере, приобрели осмысленный взгляд.
– Мы уходим, – только и сказала Ирена, попытавшись встать.
Но встать не удалось, ноги не слушались. Обессиленная, она упала на пол.
– Ирена, – подбежал Димар, подхватив её за плечи.
– Думаю, вам стоит остаться у нас и передохнуть, – предложил Брент.
– Как бы не так, – возразил Димар. – Остаться в доме наёмника, равносильно самоубийству. Квин, – обратился он к эльфу, который всё это время лишь наблюдал за происходящим, – давай подхватим её и вернёмся туда, откуда пришли.
– Боюсь, вы не уйдёте без провидицы. Охрана вас тут же поймает.
– Уйдём, – еле слышно проговорила Ирена, – я прикрою нас иллюзией, а дом наёмника запечатаю, чтобы он не смог выйти, пока мы не уйдём на безопасное расстояние.
– Ты уверена, что сможешь это сделать? – спросил Димар.
– Конечно.
– А что с ним? – спросил Квин, указывая на Брента.
– Его оставим здесь. Пусть живёт. Я лишь хочу сказать, – обратилась она к наёмнику, – что вам следовало бы внимательнее выбирать друзей.
– Но как же? – недоумевал Квин. – Может, убьём его друга, как он убил наших друзей и наши семьи.
– Квин, тебе следовало внимательнее слушать в детстве легенды и придерживаться их морали. Чем мы будем лучше врага, если начнём убивать его друзей. Пора уходить.
Димар с Квином, подхватив Ирену, благополучно вынесли её из города. В этот жаркий день многие в городе, заметили мираж в виде на мгновенье появившихся эльфов на мостовой города.
– Получилось, – проговорила Ирена, когда они ушли далеко от Дефиата, и потеряла сознание.
– Она жива, просто смертельно устала, – со знанием дела пояснил Квину Димар.


s

ГЛАВА 26. Эвакуация

«Индул, – пронеслось вихрем в голове Эла. – Но что ему здесь нужно? Шпион? А может они уже знают о нашем укрытии? А какая разница, главное не дать ему уйти с острова живым».
– Стой здесь, я разберусь, – бросил через плечо Эл.
Эльф в два прыжка достиг шакала, но удар прошёл мимо. Индул отскочил в сторону. Эла удивило то, что индул не пытался сражаться, хотя топорик за поясом у него висел. Однако, думать не было времени, за первым ударом тут же последовал второй, третий, четвёртый. Эл орудовал клинком всё быстрее, но и индул похоже был не из робкого десятка, уходя от каждого удара, он развеял миф, сложенный Элом по легендам из книжки о том, что один индул – слабый враг.
– Хватит, – услышал Эл, хрипящий голос.
Резко остановившись, Эл отскочил в сторону от врага. Не понимая, что происходит вокруг и кто приказал ему остановиться.
– Это был я, – на этот раз Эл заметил, что говорил индул, стоящий перед ним, что несколько удивило эльфа. – Не волнуйся, я тебе не враг. Ты же эльф, который ушёл из людской деревни, когда братья напали, – акцент индула не остался незамеченным Элом.
– Это я. Что тебе нужно здесь? – Эл не снижал бдительность, несмотря на то, что индул не выражал открытой агрессии.
– Что ж, вижу, неплохо тебя натаскали твои новые друзья, – пропустил индул мимо ушей вопрос эльфа. – Твои нападения – людская школа, с каплей движений эльфов. Хотя в них и не хватает скорости и изящества.
– Я спрашиваю, что тебе понадобилась в этих местах?
– Точно, – сказал индул, будто вспомнил о чём-то важном, – Меня немножко занесло. Для начала уясни – я тебе не враг. Зовут меня Архин.
– С чего мне верить? – не унимался Эл.
– Ох, как знал, что без этого не обойдётся. Во–первых, если ты не заметил, я гораздо опытнее тебя и если бы хотел тебя убить, давно бы уже убил. Во–вторых, моя цель совпадает с вашей. Мне необходимо остановить колдуна.
– И чем же тебе не угодил колдун, желающий уничтожить твоего врага.
– Слушай, как там тебя?.. – вышел из себя Архин.
– Эл, – нисколько не смутившись, ответил эльф.
– Так вот, Эл, я никогда не считал эльфийскую расу врагами. Более того, с момента заселения, врагов в эльфах видели лишь единицы. Но пришёл этот лжепосланник и всё изменилось. Теперь лишь единицы считают эльфов своими союзниками, да и те были убиты колдуном или изгнаны из нашей деревни.
– Предположим, я тебе поверил, – размеренно проговорил Эл, – и что дальше?
– У меня есть новость для всего вашего лагеря: колдун знает о вашем укрытии и со дня на день готов прийти, чтобы покончить с войной и многолетней охотой на выживших.
– Но как он узнал о нашем укрытии, – удивился Эл.
– Наёмники, судя по докладу, который мне удалось подслушать, давно следили за этим островом. Когда они увидели эльфов приходящих сюда и уходящих отсюда, они предположили, что лагерь выживших, на поиски которого колдун пустил все силы, находится именно здесь.
– А откуда он знал, что такой лагерь вообще существует?
– Слушай, Эл, сразу видно, что ты воспитывался у людей. Откуда я могу про это знать, мы сейчас, между прочим, время теряем, разговаривая здесь. Может, отведёшь уже меня к своим, нужно начинать эвакуацию с острова.
– Что думаешь? – повернулся Эл к Макрене, которая всё это время лишь слушала разговор индула с эльфом. Архин же отметил, что Эл забыл об осторожности, повернувшись к нему спиной, а значит, подсознательно, он готов довериться своему врагу.
– Не знаю, – пожала плечами Макрена, – в его словах есть некоторая логика, но трудно поверить врагу. Кто знает, что у него на уме…
Индул пробормотал что-то резкое, себе под нос, на родном языке, а после обратился к Элу:
– Может, отойдём, нужно поговорить.
– Хорошо, – ответил Эл. – Макрена подожди меня здесь, я скоро вернусь, – сказал он эльфийке.
Макрена лишь кивнула, наблюдая как высокий эльф, последовал за сгорбленным индулом и на лице непроизвольно всплыла улыбка. Она пыталась услышать их разговор, хотя в глубине души пыталась убедить себя, что Эл сможет за себя постоять и волноваться не о чем. Но мысли о недавней схватке и больной руке никак не давали успокоиться.
– Для начала хочу спросить тебя, как хорошо ты стреляешь из лука? – услышала Макрена, как индул обратился к Элу.
– Скажем так, неплохо. А что?
– Понимаешь, у меня есть идея, каким способом можно остановить колдуна, но для воплощения моего плана нужен хороший стрелок.
– В таком случае, почему я? Среди нас есть стрелки гораздо лучше, например Димар, – Эл отдалился настолько, что Макрена уже плохо слышала его.
– Понимаешь, проблема в том, что взрослые, которые сталкивались колдуном при истреблении, вряд ли согласятся на мой план, каким бы надёжным он ни был и каким бы профессиональным и храбрым не был стрелок. Поэтому я даже пытаться не хочу.
– А что за план можешь объяснить? Глядишь, он и мне бредом покажется?
– Не уверен, – сказал индул и, возможно, продолжил разговор, вот только Макрена больше ничего не слышала они отошли слишком далеко. Она хотела было пойти за ними, но вовремя спохватилась: если Эл заметит её, догадается, что она сомневается в его силе и возможностях. А это, как говорил её учитель, самое огромное оскорбление для эльфа.
Ждать Макрене пришлось долго. Лишь через пятнадцать минут среди деревьев, она заметила знакомые силуэты.
– Макрена, идём. Думаю, если мы приведём индула в пещеру, и он расскажет Алиене свои догадки, от этого ничего не случится.
Эльфийка лишь кивнула и глядя на Эла пыталась понять, о чём он говорил с индулом и что это за план, о котором она услышала.
Макрена и Эл отправились к пещере, индул остался ждать их возвращения на берегу. В конце концов, если бы он пошёл за ними, мог бы остаться здесь навсегда лёжа на холодной земле со стрелой в голове.
Подслушивая разговоры Амбассора с Грохом, он понял, что уже никогда не сможет доказать своему народу, что он был прав, что колдун никакой не посланник Вайленда, слишком хорошо этот человек всё продумал. Но услышав о том, что вскоре колдун явится на остров за эльфами один, без индулов, обрадовала Архина. У него появился шанс если не доказать своему народу фальшь, то хотя бы избавится от неё раз и навсегда.
Эл вернулся не скоро, видимо пытался убедить эльфов, что убить индула в данном случае не выход. Когда индул хотел было поймать себе рыбу в озере и перекусить, оттуда, куда ушёл Эл, послышался шум. Вскоре появился и сам источник шума – эльфы. Эл привёл за собой пожилую колдунью и хромого воина. И если в глазах колудньи, индул увидел желание разобраться в ситуации, то глаза воина напугали его. В них читалась лишь ненависть к нему и ко всем инудлам в общем.
– Честно говоря, я не очень верю тебе, – начала говорить колдунья, – но если мы не послушаем тебя, можем поплатиться жизнями. Если же мы воспользуемся твоим советом и уйдём с острова, мы можем сохранить себе жизнь. Сейчас среди нас нет трёх эльфов, они ушли с острова. Когда они вернутся, тогда и решим, что делать. Вести тебя к пещере, не считаю нужным, тем более там есть люди. Поэтому мы останемся здесь, с тобой и будем ждать вестей из лагеря.
– Надеюсь, ждать придётся не долго, – проговорил, опасливо поглядывая на воина, индул.
Ждать пришлось до самого вечера следующего дня, когда среди деревьев появился Дерик с новостью из лагеря, Алиена несказанно обрадовалась его приходу. Сидеть здесь без дела целый день, ей порядком надоело.
– Димар, Квин и Ирена вернулись, – сообщил Дерик, – но есть проблема. Алиена думаю тебе лучше пойти со мной к пещере.
– Я с вами, – сказал Волак тоном, не терпящим возражений. Как догадался Архин, он попросту боялся не сдержаться и убить. – Эл, присмотри за ним, – бросил он подростку.
Вернулись они быстро. Ирена, как только услышала об индуле и его словах, решила самолично допросить его. Силы, пускай не полностью, но вернулись к ней в течение пути. Почти всю дорогу проспав на руках Димара, последние сотни метров она уже двигалась сама.
Допрашивала провидица индула почти полчаса. Когда закончила, сказала лишь одно:
– Нам нужно эвакуироваться на дерево, как предлагала Алиена. Не знаю, сколько ещё оно будет недоступно людским и индулским глазам, но другого варианта у нас нет. Начинать нужно немедленно, дабы не столкнуться с колдуном.
– Ирена, – обратилась к ней Алиена, – есть способ провести мгновенную эвакуацию.
– Это как? – не поняла провидица.
– Я могу создать пространственный портал между островом и Руанским лесом.
– Как? – удивилась Ирена. – Я слышала, что такое возможно, но считала, что открывать такие порталы могут единицы.
– Так и есть, – улыбнулась Алиена. – Я вхожу в эти единицы. На освоение этого заклинание требуется много времени, именно поэтому я не стала обучать ему тебя.
Во время этого разговора Эл, Димар и все присутствующие, собравшие вещи и готовые эвакуироваться, лишь непонимающе хлопали глазами. В то, что Алиена наставница Ирены, никто не мог поверить.
– Так, – подвела итог Алиена. – Все отойдите от меня на безопасное расстояние. Мне понадобится минут десять–пятнадцать на открытие.
Все послушались провидицу. Алинена воткнув основание посоха в землю, крепко схватила его руками и, сосредоточив взгляд, на магическом камне посоха, заговорила какие-то странные слова. Вскоре, возле Алиены возникли три направления ветра, которые сходились в одной точке и сбивались в ураган. Постепенно этот ураган увеличивался, потоки воздуха изменяли цвет, становясь то ярко красными, то нежно голубыми. После невероятных метаморфоз, ураган вырос величиной со взрослого эльфа. Чуть позже потоки воздуха успокоились, а на месте урагана возникло нечто плоское, будто огромное блюдо, состоявшее из аморфных частиц. В нем, будто в отражении воды, покачивались деревья Руанского леса.
– Готово, – подвела итог Алиена. – Не бойтесь, проходите сквозь него.
Первым к порталу подошёл Димар, прикоснувшись рукой к порталу, он почувствовал лёгкое покалывание по всей поверхности кожи. Собравшись духом, он вошёл в него целиком, а когда огляделся, увидел, что находится в Руанском лесу, недалеко от исполинского дерева, в кроне которого находился бывший дом Верховной семьи. За его спиной находился точно такой же портал, как и на острове, за одним лишь отличием – внутри него отражался пейзаж острова.
Вслед за Димаром эльфы, один за другим, покидали остров. После того, как сквозь портал прошли многие эльфы, храбрости набрались и люди. Вскоре в Руанском лесу находились почти все. На той стороне, осталась лишь Ирена. Но сколько бы ни ждали эльфы и люди провидицу, она не появлялась. Димар хотел было вернуться и узнать, что случилось. Но Алиена остановила его.
– Никто не способен выдержать два перемещения подряд.
Но перемещения и не случилось бы. Вскоре, на глазах всех эвакуированных портал стал уменьшаться в размерах.
– Что происходит? – посмотрел Димар на Алиену.
– Портал сам по себе не может закрыться, пока этого не захочет сам друид, – ответила провидица.
– Зачем в таком случае ты его закрываешь?
– Закрываю не я, – спокойно пояснила Алиена, – закрывает Ирена.
– Она же сказала, что не умеет использовать порталы, – повысил голос Димар.
– Значит, научилась, – пожала плечами Алиена. – Во всяком случае, она научилась их закрывать.
– Но зачем она закрывает портал? – спросил Димар, глядя на сокращающийся до размеров ногтя проход.
– Она хочет встретиться с колдуном и остановить его, – пожала плечами Алиена.
– Что? Одна? Она с ума сошла что ли?
– Димар, успокойся. Ирена гораздо сильнее, чем кажется. Она вполне способна…
– Способна? – оборвал её Димар. – Да как бы сильна она не была, сейчас она слишком ослабла, после того, что произошло у Брента. Ещё пять часов назад, она идти не могла… Она говорить нормально не могла, в конце концов…– кричал Димар.
– Хватит! – прикрикнула на эльфа Алиена. – Сейчас ты ей ничем не поможешь.
– Нет, помогу. Идите в укрытие, куда хотели, а у меня дела, – после этих слов, он сорвался с места и побежал из Руанского леса в направлении острова.
– Он безнадёжен, – покачала головой Алиена. – Значит так, сейчас все эльфы спрячутся в этом хутрее, – указала она на бывший дом верховной семьи. – Люди, пока укроются в одном из обычных хутреев.
– Простите, Алиена, люди могут укрыться в моей пещере. Там тесновато, но четыре человека вполне могут спрятаться, – предложила Макрена.
– Алиена, – воскликнул Прут, – у нас проблема. Я не заметил этого сразу, – покачал головой Прут, – пока вы спорили с Димаром, но Эл, по всей видимости, тоже остался на острове.


s

ГЛАВА 27. Вторая Попытка

После того, как Ирена узнала, что колдун придёт к пещере, чтобы уничтожить оставшихся в живых эльфов, у неё в мгновенье ока созрел план. А когда Алиена заявила, что может открыть портал, план приобрёл более чёткие очертания. Её абсолютно не волновала усталость, которая причинила столько проблем на обратном пути. Сейчас, когда исполнение цели приближалось, силы появлялись из ниоткуда. Лишь бы не упустить эту вторую попытку.
Наблюдая, как Алиена создаёт портал, Ирена без труда вычислила его природу и способ закрытия. Нужно было лишь разогнать энергию, которую Алиена сосредоточила в двух местах: на острове и в Руанском лесу. Дождавшись, когда сквозь портал пройдёт последний из группы, Ирена не без труда смогла закрыть портал. Теперь оставалось лишь ждать, но ждать не в пещере, а в укрытии, где-нибудь не далеко. Первым делом Ирена наложила на остров заклятье, предупреждающее, если кто-то посторонний войдёт в зону действия. Потом, решив подстраховаться, Ирена спустилась в пещеру за посохом. В конце концов, бой будет не с учеником школы магии, а с колдуном, обладающим посохом огромной силы. Затем, выбрав место, где будет дожидаться колдуна, Ирена легла спать прямо на траве, решив набрать ещё больше сил перед решающим боем. В любом случае, заклятье сможет разбудить её в нужный момент.
Архин и Эл, которых Ирена не заметила и не услышала, то ли потому что не хотела слышать, то ли потому что не хотела отвлекаться на посторонние звуки, тоже ожидали колдуна, только со своей целью и со своим планом. План, предложенный Архином, был до гениальности прост и исходил из того, что колдуна не может поразить ни магия, ни оружие. Архин предложил сначала лишить колдуна посоха, а после, когда он уже не будет настолько защищён – покончить с ним. Всё, что требовалось от Эла, заключалось лишь в том, чтобы выстрелить в колдуна стрелой, к которой будет прикреплён мешочек с порошком, изготовленным из Сонницы, горного растения. Порошок, попадающий через дыхание в организм, парализовывал работу некоторых частей тела, в результате чего вызывал жуткую сонливость, с которой сложно было справиться даже закалённому, крепкому мужчине. План индула был хорош тем, что даже в случае уничтожения стрелы магией колдуна, порошок развеется по ветру и, так или иначе, выполнит отведённую ему цель.
Пока колдуна не было, Эл расспрашивал Архина об Амбассоре, откуда он пришёл, зачем убивает эльфов, какое место он занимает среди индулов. Элу было интересно всё. После расспросов о колдуне, он начал узнавать от Архина об инудлах, об устройстве их деревни, об обычаях, в общем, он пытался получить информацию обо всём, что знал Архин и чего не знал сам Эл.
Когда темы для разговоров были исчерпаны, а Эл, казалось бы, знал всё, что знает Архин, заговорщики замолчали. Архин, задумавшись о чём-то, глядел на небо:
– Скоро будет дождь, – со знанием дела изрёк он после нескольких минут наблюдений за небом.
– С чего ты взял? – возмутился Эл, ни замечающий даже маленького облака на ясном небе.
– У нас свои способы узнавать погоду, – лицо индула растянула улыбка. Улыбающийся индул вызвал откровенную улыбку на лице Эла. Он ассоциировал морду индулов разве что с деревенскими собаками, а те никогда не улыбались.
Вскоре Эл понял, что индул не ошибался, когда говорил о дожде. Ветер за полчаса поднялся такой сильный, что мог принести огромные тучи из-за гор. И принёс. Причём не просто огромные, а тяжёлые, тёмные, которые заволокли всё вокруг. Элу стало несколько не по себе от мысли, какой гром и молнию могут вызвать такие исполинские тучи.
– Тихо, – дёрнул Эла индул, – она встала. Колдун, думаю, уже на острове. Доставай лук.
– Я его уже часа три, как держу в руках, если ты не заметил, – съязвил Эл.
– Что вы тут делаете? – подошла к ним Ирена. – Разве вы не ушли через портал?
– Эээ… Не совсем так… Мы решили присмотреть за тобой, – скривил фальшивую улыбку Эл.
– Вы хоть понимаете, что скоро сюда придёт колдун? – разозлилась Ирена.
– Вообще-то понимаем, – скосил взгляд на небо Эл, – только…
– Что только? Что только? Быстро уходите с острова и идите к самому большому дереву Руанского леса, там вас наверняка уже хватились.
– Ирена, успокойся, мы…
– Я непонятно выразилась? – не собиралась слушать возражений Ирена. Но после осеклась, она глянула куда-то сквозь деревья, будто заметила кого-то среди них. – Быстро уходите с острова!
– Хорошо, хорошо… Уже уходим… – примирительным тоном сказал Эл и отправился к берегу, давая знак индулу идти за ним. Архин лишь секунды сомневался, в правильности выбора Эла, но всё же решил не спорить с эльфийской провидицей, решившей бросить вызов колдуну.
– Значит так, – сказал Эл, когда они отошли на расстояние, где Ирена не могла их услышать,– вернёмся туда через минут пять, думаю, колдун уже на острове, – его слова прервала яркая вспышка на небе и раздавшийся через мгновенья гром, будто прибивавший всё живое к земле протяжным грохотом. – Так вот, продолжил Эл, когда гром затих, – подберёмся к месту битвы и выполним план. Колдуну будет не до нас, поверь. Я уверен, что Ирена не сумасшедшая, она реально оценивает силы и продержится не меньше десяти минут, а то и больше, а может и вовсе победит.
Индул, однако, шутку не оценил, а с серьезным лицом сказал:
– Ждать её победы или проигрыша не будем, выстрелим сразу, когда подберёмся к месту схватки и выждем момент. Он должен раскрыться, чтобы стрела подлетела как можно ближе. И есть ещё одна проблема – дождь, – будто в подтверждение этих слов, вслед за молнией над островом прокатился очередной удар грома. – Даже если колдун сожжёт стрелу, порошок прибьёт к земле дождём. И наш план провалится, поэтому нам стоит поторопиться.

***

Прогнав Эла, Ирена оглянулась по сторонам, прислушиваясь к звукам. Колдун уже на острове, а значит, удара можно было ожидать в любой момент. Не прошло и пяти минут, как из-за деревьев вылетела яркая молния, стремящаяся поразить Иренув спину. Провидица интуитивно развернулась и выпустила навстречу вражеской магии свою молнию, которая при столкновении с молнией колдуна создала сноп искр, предотвратив её дальнейший полёт.
Амбассор неплохо маскировался, даже она, эльфийка, не могла заметить или услышать его. Ирена не удивилась, если бы он оказался знаком с военной наукой, хотя скрывать движения и звуки вполне мог и посох. Чего только она не начиталась о глазе дракона в различных источниках, одна информация казалась удивительнее другой.
– Может, выйдешь и сразишься в открытом бою? – прокричала она в воздух.
Но ответа не было, лишь очередная молния метнулась в Ирену, рассекая воздух. Но и ей не удалось достигнуть цели, провидица без особого труда сбила её. Молния вылетела совсем с другой стороны, а значит, колдун перемещался, а не сидел на одном месте.
– Так и будем прятаться в кустах? – кричала Ирена, пытаясь определить, где находится колдун. – Там, – услышала она хруст ветки и, будто копьё, метнула молнию в направлении звука. – Они… – рассерженно проговорила Ирена, когда молния вошла в землю.
Оглядываясь вокруг себя, Ирена была готова, в любой момент, среагировать на очередной удар колдуна. И он последовал. Из-за одного из деревьев, совсем близко к Ирене вылетел огненный шар, высотой с людской рост. Не медля ни секунды, скрестив руки, провидица выпустила быстрый поток воздуха, который рассеял файербол в разные стороны в опасной близости от эльфийки. Ирена почувствовала сильный жар, вышедший из шара.
«Если так пойдёт и дальше я не смогу нанести ни одного удара по нему», – подумала Ирена.
Ни Ирена, ни Амбассор не обращали внимания на беспокойство природы. На тучи, никак не желавшие излить свою ношу на землю. Сейчас на острове не существовало никого и ничего, кроме двоих сильнейших магов Антарии, кроме двоих противников, не желающих мириться с существованием другого.
Взмах руками и от Ирены, кругами, расходились волны тёплого воздуха, прибивая высокую траву к земле. Она прислушивалась к воздуху, чувствовала его, была его частичкой.
– Там, – развернулась Ирена и запустила файрбол в деревья, где по её расчётам находился колдун. Огненный шар без труда сметал со своего пути маленькие кустарники, оставляя за собой выжженную тропу. Но спустя мгновенья файрбол Ирены остановился и, замерев на секунды в воздухе, стал возвращаться назад, набирая скорость.
– Мы это уже проходили, – разозлилась Ирена, когда её заклинание колдун использовал против неё же. В очередной раз, не без труда, Ирена развела огонь файрбола в разные стороны. Когда огонь разошёлся, глаза Ирены округлились от ужаса: за огненным шаром скрывалась шаровая молния, и отразить её было уже невозможно. Слегка подпрыгнув вверх, Ирена тут же буквально рухнула спиной на землю, смягчив падение лишь небольшим, но плотным потоком воздуха, поддержавшим её. Посох выпал из руки и упал недалеко от Ирены. Молния пролетела прямо над ней.
– Ещё бы секунда и всё, – вздохнула Ирена, и попыталась было встать, но что-то мешало. Оглядевшись вокруг себя, она обнаружила, что лежит на огромной паутине и всё: руки, ноги, тело, – накрепко приклеились к липким нитям.
– Думаю, на этом стоит закончить, – вышел колдун из укрытия. – Хотя стоит признаться, ты была единственной за всё это время, битва с кем вгоняла меня в азарт. – Колдун приближался к ней, чтобы поставить финальную точку в борьбе. Он вышел из укрытия, а Ирена ничего не могла сделать. Даже нормальный файрбол в таком положении не сотворить! Если бы она смогла выбраться из этой ловушки! Мысли бешено носились в голове, а Ирена пыталась выбрать из них хоть одну полезную, которая поможет выйти из затруднительного положения, в котором оказалась провидица.
В этот момент из-за кустов, что за спиной колдуна вылетела стрела, направленная чуть выше его головы. Не оборачиваясь, колдун поднял посох и испепелил стрелу.
– Только зря стрелы переводят, – разозлилась Ирена.

***

Не успели Архин с Элом вернуться к месту битвы, как в них полетела молния. Оттолкнувшись лапами от Эла, Архин отбросил его в сторону и сам смог отпрыгнуть с линии атаки.
– Ещё бы чуть–чуть и всё… – подумал Эл, переведя дух.
– Эл, подойди сюда, в любую секунду может появиться удобный момент. Будь готов.
– Хорошо, – подкравшись к Архину, Эл стал наблюдать за битвой, но колдуна даже не замечал. – А что будем делать, если колдун так и не появится?
– Не знаю. Давай сейчас надеяться на то, что он появится. Иначе мой план не сработает.
Когда Ирене удалось уклониться от шаровой молнии, Эл чуть не подпрыгнул от восхищения, но Архин остановил его:
– Посмотри на землю. Она попалась в ловушку. Думаю, колдун сейчас выйдет и нанесёт последний удар. Это наш шанс. Выстрелишь, когда он встанет к нам спиной. Он забудет об обороне.
Эл кивнул, с беспокойством глядя на Ирену, сейчас её жизнь зависела от того, насколько точен будет выстрел. Архин был прав, вскоре колдун появился из-за деревьев, что-то говоря провидице. Эл не слушал его трёп, он отсчитывал секунды до удара, нацеливаясь чуть выше головы колдун.
– Давай, – услышал он шёпот Архина и в эту же секунду руки отпустили стрелу. Она, будто молния, что пускал колдун, полетела, стремясь к цели. Даже не посмотрев на стрелу, колдун сжёг её прямо на лету.
– Не получилось, – проворчал Архин.
– Как не получилось? – удивился Эл. – Ты же сказал, что порошок распространится по ветру и...
– Колдуну удалось сжечь стрелу слишком далеко от себя, он вдохнул слишком малую порцию порошка.
– Так давай выстрелим ещё, – не унимался Эл, доставая следующую стрелу.
– Лучше уже не получится, он настороже. Да и промедление может провести к смерти этой колдуньи. Слушай меня внимательно, он вдохнул малую порцию Сонницы, думаю, он уснёт, но только через минут восемь–десять. Нам нужно отвлечь его от колдуньи на это время.
– Думаю, отвлекать не придётся… – проговорил Эл.
– Почему? – удивился Архин, который это время смотрел на Эла.
– Он идёт сюда, – указал дрожащей рукой Эл.

***

После выстрела Эла, колдун на секунды посмотрел на Ирену, затем, по–видимому, сделав какие-то выводы, Амбассор увеличил количество паутины, удерживающей её, и направился к кустам, за которыми прятались Архин и Эл.
– Это мой шанс, – решила Ирена. – Надо будет сказать спасибо Элу, если бы не он, подобной возможности не представилось бы.
Сконцентрировав энергию вокруг себя, он толчком выпустила её, сжигая паутину, которая не позволяла ей двигаться. Как только с ловушкой было покончено Ирена вскочила на ноги, но в ту же секунду колдун выпустил два разряда. Один попал в Ирену, другой в кусты, за которыми сидел эльф с индулом. Сбитая ударом молнии, Ирена услышала крик боли, судя по всему досталось и Элу. Магический щит, которым окружила себя Ирена до начала битвы не смог поглотить молнию Амбассора, он лишь смягчил удар. Заклинание попало прямо в грудную клетку, провидица не могла встать, дыхание сбилось, она пыталась глотнуть ртом воздух, чтобы восстановить его. Нужно было что-то делать, если сейчас колдуна не удастся остановить, его не сможет остановить уже никто и никогда. Эл что-то пытался сказать то ли ей, то ли Архину. Звуки потеряли ценность, они стали расплываться, не доносясь до сознания Ирены. Колдун направлялся к кустам, видимо он поразил молнией только Эла. В глазах провидицы потемнело, ей удалось восстановить дыхание, но разум уже провалился в непроглядную бездну. Она проиграла Амбассору во второй раз.

***

– Он идёт сюда, – указал дрожащей рукой Эл.
В следующую секунду в Эла полетела молния, он не успел ничего сделать, молния поразила ногу. От накатившей боли изо рта непроизвольно вырвался крик.
– Чтоб тебя… – выругался Эл. Он не мог даже встать, чтобы отбежать от приближающегося колдуна. Всё, что разделяло его и Амбассора – небольшой куст, который скрывал Эла от глаз колдуна. Если колдун подойдёт ближе, он заметит его, и тогда придёт конец. Вдруг Эла подхватили чьи-то руки, точнее - лапы. Посмотрев на спасителя, он понял, что Архин решил не бросать нового друга в беде. Отбежав с Элом подальше от колдуна, он опустил его на землю.
– А ещё говорят, что эльфы – лёгкие, – выругался индул. – Что с твоей ногой?
– Не знаю, вроде бы легче стало, – пошевелил пальцами Эл.
– Нам нужно продержаться ещё минут пять, – переводя дыхание, сказал индул. – Не знаю, что там с колдуньей, но… – Архин не договорил, его зрачки расширились от ужаса. – Что с тобой? – спросил индул.
Ужасаться было от чего, Эла с головы до ног покрыло странное голубоватое свечение, исходившее, будто из тела. Время от времени свечение изрыгало маленькие искры голубоватого пламени.
Эл, испугавшийся не меньше индула, ошарашено глядел на руки:
– Что происходит? Что со мной? – смотрел Эл на индула, будто пытался получить ответы на эти вопросы.
– Не знаю, но наше положение осложняется тем, что колдун где-то недалеко. Бежать можешь?
– Да, – сказал Эл, для подтверждения слов встав и подпрыгнув на ногах.
– Отлично. Не в курсе, что с тобой происходит, но нам в любом случае нужно задержать колдуна ещё на несколько минут. Теперь, когда победа так близка, нельзя сдаваться. Забудь о эльфийской колдунье, возможно, она уже мертва, сделай всё, чтобы её жертва не была напрасной. Нам нужно отравить колдуна, будем бегать от него, в надежде, что ни одно из заклинаний не догонит нас. Всё понял?
Эл кивнул, а потом сказал:
– Он подходит к нам, я слышу. Приготовься.
Индул кивнул ему в ответ.
В этот момент тучи громыхнули ещё раз, и с неба полил дождь. Для Архина и Эла он стал лишь дополнительным укрытием от глаз колдуна. Вода за несколько мгновений вымочила сухую, потрескавшуюся от долгой жары землю. Миллионы капелек воды стремительно падали с неба, часть оседали на растениях, другие собирались в лужи.
Отсчитав на пальцах до трёх, Эл и Архин сорвались с места, разбегаясь в разные стороны. Всё что от них требовалось – задержать Амбассора и остаться в живых, хотя бы одному. Эл краем глаза наблюдал за колдуном, ожидая атаки. Уворачиваться от магии он не умел, слишком уж быстро достигали своей цели заклинания, слишком медленной была его реакция, слишком плохо он просчитывал действия врага. Вот – молния. Прямо перед его глазами. Эл лишь подумал: «Это конец», и готов был умереть, но ничего не происходило, он бежал всё дальше. Магия не причинила ему вреда, хотя Эл мог поклясться, что молния попала в него. Глупая мысль посетила Эла и он, как обычно, решил проверить её, не думая о последствиях.
Архин выбежал из-за дерева вслед за Элом, не прошло и минуты, как молния поразила эльфа. Но он продолжает бежать. «Стойкий парень», – подумал Архин. Но что он задумал? Что он хотел сделать, просто остановившись и повернувшись лицом к врагу, ожидая очередной атаки?
– Эл! Беги! – прохрипел индул. Но Эл не слышал его. Он ждал. Ждал, чтобы проверить свою теорию.

***

– Поймите, ваш сын не подходит для нашей школы, – директор Академии Боевых Исскуств пытался убедить отца Эла в том, что отказ в обучении это вполне взвешенное решение. – У него нет никаких задатков воина.
– Он будет стараться, – настаивал Марел Фарм, – он способный, поверьте!
Эл наблюдал за отцом и директором. Сейчас решалась судьба, кем ему быть: фермером или воином. Станет фермером – будет гнить в деревне. Станет воином – получит приключения и признание от Сун.
– Я вам верю, – положил директор руку себе на грудь, прикрывая сердце, – только поймите меня, упорство совсем не главное, зачастую важны врождённые характеристики. Он слаб.
– Но он ловок, очень ловок!
– Ловкость – удел эльфов. Не думайте, что человеческому ребёнку поможет ловкость в битве. Человеку важна сила. Я могу дать вам совет: судя по вашей анкете, у парня может быть талант к магии. Попробуйте отправить его в университет магии во Фронтере, несмотря на то, что они отделились, думаю, они возьмут ученика из Южной Антарии.
– У нас не так много денег, чтобы отправляться к крепости Фронтер, надеясь на благосклонность магов.
– В таком случае, я ничем не могу помочь вам.
– Простите, а что если мы будем доплачивать за обучение. Что если мы будем платить каждый год чуть больше, чем другие.
– Хм… Думаю, мы сможем договориться с вами мистер Фарм. Давайте пройдём в мой кабинет, – сменил гнев на милость директор.
– Эл, подожди меня здесь, – повернулся к сыну Марел, – я скоро вернусь, – подмигнул он ему.

***

Амбассора посетил страх. Животный страх, чувство не знакомое ему с того времени, когда он впервые взял в руки волшебный посох. Парень, выбежавший из-за дерева, был покрыт энергией, выходящей из пор кожи. И эта энергия поглотила магию. Магию глаза дракона. Магию самого Эрефа.
Разозлившись от испуга, Амбассор выпустил файрбол, в несколько раз превосходящий рост Эла, созданный, чтобы сжечь дотла всё, что встретится на пути. Шар состоял не только из огня, огромная масса магмы, прямиком из недр земли, готова была сжечь как можно больше живого, прежде чем остыть и затвердеть, превратившись в горные породы.
Дождь, не перестававший лить, не мог остудить этот магический огонь вплоть до того момента, пока он контролируется магией.
Эл слишком поздно понял, что проверить действительно ли он непроизвольно создал вокруг себя магический щит, было дурной идеей. Раскалённый шар приближался всё ближе, а Эл стоял оцепеневший не в силах сдвинуться с места. Да и бежать было уже поздно, файрбол не позволит скрыться своей жертве. Через мгновенья Эл уже чувствовал жар, исходящий от шара. Вдруг слабое сияние, вспыхнуло,синим пламенем, плотно окутав Эла так, что он перестал видеть сквозь него.
Архин не в силах продолжать бег остановился. Шар поглотил Эла. Эльф находился где-то внутри раскалённой магмы.
Колдун же не спешил радоваться, он с нетерпением ждал, когда шар пролетит дальше. Ни один эльфийский друид не мог защититься от его магии, а этот парень попросту поглотил молнию. Не было никакой гарантии, что этот эльф сгорит в том аду. Секунды тянулись неимоверно долго. Когда, наконец, файрбол прокатился по цели, и начал прокладывать путь к берегу реки, сметая с пути деревья, Амбассор понял, что обречён. Он проклял тот миг, когда впервые взял этот посох в руки, согласившись на просьбу незнакомцев. Он осознал, что здесь окончится его путь.
Эл лишь улыбался, миновав адское пекло. Энергия, окутавшая его, жила своей жизнью, она сама решала, когда увеличить защиту, когда ослабить,а когда вовсе исчезнуть. Эльф не мог объяснить, откуда взялось это сияние, но ему, безусловно, нравилось то ощущения свободы, полёта, защиты, которые оно давало.

***

Димар бежал так быстро, как только мог, лишь изредка переходя на шаг, чтобы отдохнуть. Как бы мог пригодиться сейчас конь Эла, но когда эвакуировали группу, о Тейле все забыли, даже, по всей видимости, сам Эл.
Когда Димар достиг острова, он встретился с первым препятствием на своём пути: река, бушующая из-за сильного ветра. Все плоты, используемые для переправы, находились сейчас на противоположном берегу, а значит единственным способом добраться до острова, было переплыть реку.
Набрав в лёгкие воздуха, Димар нырнул в воду. Волны швыряли его то вправо, то влево, то вверх, то вниз. Вода так и норовила попасть в рот при попытке Димара вдохнуть воздух. В конце концов, ему удалось добраться до берега, уставший эльф выбрался из воды и упал на землю, откашливая попавшую в горло воду. Однако, сейчас было не до отдыха. Когда Димар встал и шагнул вглубь острова, начался дождь, а ещё через мгновение среди деревьев эльф разглядел огромный горящий, несмотря на ливень, шар.
– Значит, Ирена ещё держится, – обрадовался Димар, – я не опоздал.
Не обращая внимания на дождь, Димар побежал туда, где только что видел файербол. Наткнувшись на сгорбившуюся фигуру индула, Димар решил, что он, как и Ирена остался на острове, а сейчас лишь наблюдал за битвой. Подойдя к Архину, он разглядел фигуру, испускающую голубоватое пламя, стоящую ровно напротив колдуна:
– Что с ней? – спросил Димар у индула.
Тот, по всей видимости, не услышав, как подошёл эльф, вздрогнул от неожиданного обращения:
– С ней? – переспросил индул, пересиливая дождь, когда понял, что подошедший один из эльфов. – Это Эл. Но что с ним происходит, я не знаю. Заклинания колдуна не причиняют ему никакой боли.
Димар непонимающе смотрел на подростка, доставшего из-за спины клинок.
– А что с Иреной? – спросил Димар, поверив индулу и решив, что волноваться за Эла не стоит.
– С той колдуньей? В неё попал колдун, она где-то там, – указал индул на то место, откуда ещё недавно они с Элом убежали. – Что с ней, я не знаю, – добавил Архин
– Ладно. С Элом точно ничего не случится?
– Точно. В него попали молнией и огромным раскалённым шаром, а ему хоть бы хны. Думаю, сегодня мы забудем о колдуне. В любом случае, минуты через три всё будет решено.
– Хорошо, – перевёл дух Димар, поверив, что этот кошмар скоро закончится и, казавшееся ещё вчера невозможным, сегодня будет реальным. – Пошли, поможешь разыскать мне Ирену. Среди этого дождя я могу её попросту не заметить. Твой нос здесь тоже вряд ли пригодится, но ты хотя бы приблизительно знаешь, где она.
– Идём, – прячась за деревьями индул повёл Димара к месту начала этой битвы, постоянно оглядываясь на Эла и повторяя только одно, – Ещё пару минут… Ещё пару минут…

***

Эл впал в состояние некой эйфории, осознавая, что сейчас в его силах поставить точку на истреблении эльфов. Он вовсе не собирался сдаваться, пока клинок не пронзит сердце Амбассора. Эла ничего не могло остановить, он забыл обо всех: Прут, Сун, Макрена, Димар с Иреной, погибший Элед, даже родители, – все они не существовали для него. Сейчас во всей Антарии был лишь один важный для него человек – Амбассор. Жажда мести, слитая с выходящей энергией, затуманила разум эльфа. Он бросился на колдуна.
Амбассор лишь беспомощно глядел, на бегущего к нему эльфа. Он не знал, что делать. Вдобавок ещё и силы начали покидать, мышцы просто отказывались слушаться. С каждой минутой движения становились всё скованнее, колдун так некстати ощутил смертельную усталость. Не видя другого выхода, он решил придерживаться с эльфом постоянной дистанции и разить атаками, надеясь пробить защиту.
Эл же тем временем преодолев расстояние до противника, не давая ему опомниться, нанёс первый удар, который всё же был успешно блокирован Амбассаром выставившим посох на пути клинка. Сразу же после блока, колдун выпустил ветер ураганной силы, поднявший Эла над землёй. Увидев, как такой опасный противник беспомощно болтается в воздухе, Амбассор сменил план.
Ураган, державший Эла в воздухе, разбрасывал попадающие капли после нескольких минут их вращения внутри.
Колдун будто дождем поливал Эла всевозможными заклинаниями. Несмотря на то, что ни одно из них так и не причинило ему вреда, эльфа всё больше раздражала беспомощность. И чем больше чувств испытывал Эл, тем ярче становилось сияние вокруг, тем активнее становилась энергия.

***

Когда Димару с Архином удалось найти Ирену, эльф прощупал пульс провидицы и, убедившись, что она жива, дал указание индулу приглядывать за ней. А сам отправился к Элу, надеясь, что он ещё держится.
– Стой, – остановил его индул. – Мы с Элом кое-что сделали, это долго объяснять… В общем, знай, с минуты на минуту колдун должен уснуть.
– Уснуть? – переспросил Димар.
– Да! Да! Уснуть! Колдуна нужно лишь задержать!
– Хорошо, я понял! – присмотри за Иреной.

***

Сияние почти целиком поглотило Эла, он уже не мог рационально мыслить. Энергия будто сама думала за него. Лишь одна мысль вертелась в голове эльфа: «Убить!».
Выдернув из ножен кинжал, Эл бросил его в колдуна. Скорость броска была молниеносной, Амбассор увернулся лишь по счастливой случайности, но заклинание всё же ослабил.
Ощутив под ногами твёрдую почву, Эл мгновенно оказался возле колдуна и начал наносить удар за ударом. Эльф будто не мог слегка отклониться и нанести смертоносный удар. Он остервенело бил в одно место, пытаясь разрубить вставший на его пути посох. Амбассор, на каждый из ударов по инерции делал шаг назад, чтобы не упасть на землю. На посохе, который по прочности не уступал самой твёрдой стали, стали появляться зазубрины от ударов.
Понимая, что силы покидают его, Амбассор последним рывком отбросил Эла плотным потоком воздуха подальше от себя. Больше он не в силах был стоять, упав в изнеможении на колени, он провалился в сон, крепкий и такой несвоевременный.
Эл, заметив, что враг упал, побежал к нему, с клинком в руках, чтобы поставить точку в этом противостоянии.
– Стой! – прямо перед озверевшим Элом возник Димар. – Стой, Эл! Хватит! – Эльф остановился, с любопытством разглядывая того, кто посмел прервать месть. – Эл! Сейчас мы заберём посох колдуна себе. Он больше не будет опасен, не нужно его убивать. Мы выполним свою задачу. Поверь, сейчас самое большое наказание – оставить его жить. Убив, ты лишь облегчишь его му…
Эл, которому надоело слушать бредовые россказни полуэльфа, с лёгкостью, будто это был не взрослый эльф, а соломенное чучело, отбросил его в сторону. Проводив взглядом упавшего на спину эльфа, Эл рванулся к жертве.
– Стой, Эл! – вновь перед ним возникло живое препятствие, на этот раз их было двое.
Что-то глубоко в нём говорило, что это друзья. Но что за друзья? Провидица и индул. Разве может быть индул другом? Разве может быть эльфийская колдунья, защищающая убийцу, другом?
– Эл, – из пасти индула захрипели слова, – если ты убьёшь колдуна, у меня могут возникнуть проблемы в деревне. Ирена сказала мне, что убийство колдуна вовсе не обязательно. Достаточно забрать посох, чтобы прекратить это кровопролитие. Достаточно…
Эл, которому порядком поднадоели все эти защитники, отшвырнул инудла в сторону. Тот, упав, лишь заскулил, как обиженный пёс. Подняв глаза, эльф заметил, что пока индул разговаривал с ним, провидица подняла посох колдуна и продолжала стоять между ним и жертвой. Для Эла она была лишь очередным препятствием на пути.
Попытавшись было замахнуться на Ирену, Эл почувствовал, что его подхватила сила, ни на каплю не уступающая силе Амбассора и метнула в ближайшее дерево. От мощного удара не спас даже энергетический щит. В глазах потемнело, и Эл потерял сознание. Последнее, что он успел заметить, как Ирена помогает лежащему Архину. Сияние вокруг вскоре успокоилось, а после и совсем померкло.
Природа вскоре угомонилась. Дождь утих. Небо, на неопределенный период, стало ясным.


s

ГЛАВА 28. Рождённый Под Знаком Древа

За восемнадцать лет до нападения на эльфийские леса

– Как назовёте? – спросила торговка у женщины, когда-то постоянно заглядывавшей в её лавку, а сейчас, по причине беременности, заходившей не часто.
– Пока не решили, – пожала плечами беременная. – Неизвестно кто будет: мальчик, девочка. Зачем загадывать? Родится, тогда и придумаем имя.
– Это ваш первенец? – пыталась разговорить покупательницу торговка.
– Да, – на лице женщина вспыхнула лучезарная улыбка. – Давно ждали ребёнка, да всё не получалось. Сейчас, даст бог, родим здоровенького наследничка.
– Значит, всё-таки на мальчика надеетесь?
– Нет, почему? – пожала плечами женщина. – Родится девочка, сделаем её наследницей нашего дома.
– Вот и хорошо, – улыбнулась торговка, – что-то брать будете?

***

В Верхнем Районе, несмотря на раннее утро, никто не спал. Сегодня в одном из наиболее знатных домов устраивался праздник. В семье родился первый ребёнок, мальчик. Не часто здесь закатывали пир такого уровня. Каждый житель верхнего района был приглашён. Стол собирались поставить прямо на мостовой, чтобы гости не теснились в доме.
«С днём рождения, Амбассор!» – гласила надпись на плакате, висевшем над входом в дом новорождённого.
– Какой милый ребёнок, – восхищались гости, стоя над кроваткой малыша.
– Смотрите, смотрите, – заверещала одна из женщин, – у него на ножке родимое пятно в виде дерева.
– Правда? – подхватил кто-то, – говорят, это означает, что судьба мальчика будет тесно переплетена с судьбой эльфов. Это же их символ.
– Никакое это не дерево, – сощурив глаза, посмотрел на ребёнка пожилой мужчина, – нисколько не похоже.
– Как это не похоже, – взвизгнула женщина, – ты посмотри, старый пень, видно же дерево!
Очень быстро гости разделились на два лагеря: одни утверждающие, что родимое пятно – символ эльфов, другие, считающие, что это просто бесформенное пятнышко на ноге рождённого парня.
Часто так происходит, какой-то пустяшный спор, какая-то бессмысленная деталь портит весь праздник, и гости надолго забывают о причине торжества, проводя драгоценное время в спорах и драках.

***

– Ты, наверняка слышал, что в порученном тебе доме Эльдоров родился мальчик? – обратился мужчина к спустившемуся в комнату человеку.
Человек лишь безмолвно кивнул. Кто это был: мужчина, женщина? Непонятно. Его лицо скрывала серая накидка, а голоса человек не подавал, наверное, с самого рождения. Лишь беззвучные сигналы и жесты. Люди поговаривали, что ему оторвали язык за разглашение какой-то важной информации. Но слухи ли это или правда, никто не знал. Равно как не знали, откуда появился этот человек: жил ли он здесь, пришёл ли из деревни, из-за гор или из столицы Антарии, – доподлинно известно не было.
– Твоя задача довольно проста. Тебе нужно выкрасть этого мальчика и принести сюда. Справишься?
Очередной безмолвный кивок и человек ушёл, покинув тускло освещённую комнату.

***

– Мне нужно, чтобы вы разыскали этого ребёнка! – кричал начальник охраны верхнего района на подчинённых. – Его украли, а никто из вас ничего даже не услышал. Переберите всех детей Дефиата! Ищите ребёнка с родимым пятном на ноге! Сделайте всё, что в ваших силах! Ищите его, будто от этого зависит ваша жизнь! Да что я вам говорю, вы сами должны понимать, что от этого зависит ваша дальнейшая жизнь! У меня всё! Приступайте к поискам!
Охрана, собранная для внеочередного заседания, разбежалась по городу, заглядывая в каждый дом, в надежде, что ребёнок будет найден. Но его не найдут. Он находился чуть ниже города, в сети канализаций, куда уже много лет, спускались лишь избранные.

***

За семнадцать лет до нападения на эльфийские леса

– Что будете делать с этим ребёнком теперь?
С момента похищения сына у влиятельной семьи города прошло чуть больше года. Любые расследования уже давно прекратились. Семья потеряла всякую надёжду на возвращение ребёнка.
– Не знаю. Теперь он мне не нужен. Он сыграл свою роль в отмщении. Думаю, отдам его на воспитание в какую-нибудь деревенскую семью.
– У меня есть одна семья на примете, – поделился мнением собеседник. – Проблема лишь в том, что она из Дефиата. Думаю, времени прошло достаточно, никто не будет ворошить детей в очередной раз. А кроме как по родимому пятну его никак не узнать.
– Хорошо, забирай его и распоряжайся, как хочешь. Я уже целый год с ним вожусь. Достал этот крикливый гад, сил нет. Убить бы, да жалко. Не виноват же, что родился у них.

***

За пять лет до нападения на эльфийские леса

& Каждая часть тела изнывала от жгучей боли, разбитый нос, куча ссадин и синяков, это ещё не все подарки, что оставили ему дворовые пацаны. Тринадцатилетний мальчик лежал в пыли одной из портовых улиц. Сердце наливалось ненавистью и злобой. Несмотря на то что он был таким же беспризорником, как и они, никто не хотел признавать его. Для всех этих ребят Амб, как звали его знакомые, был лишь игрушкой, над которой можно потешаться целыми днями. Слава богам, развлечения подобные сегодняшним они устраивали не часто.
Собрав все силы, Амбассор встал с земли. Вытерев кровь, текущую из носа, парень, еле передвигая ноги, отправился к месту своего проживания – полуразрушенному заброшенному дому, который со дня на день местные власти собирались стереть с карты города.
Добравшись до жёсткой кровати жилища, он обессилено упал на неё. Синяки и ссадины, полученные в драке, не давали уснуть. Болела каждая точка на теле. Он не плакал. Амбассор выплакал все слёзы лет пять назад, когда по ночам звал маму, папу, друзей, которые могли понять и помочь.
Амбассор не был слабым или хилым, как называли его портовые мальчишки. Он ежедневно, когда боль от побоев отпускала, закалял своё тело, выполняя физические упражнения. По сути, Амб был сильнее каждого из портовой банды подростков, только вот по одному они никогда не нападали. Только стаей, словно звери. Несмотря на тяготы жизни, Амбассор верил в счастливое будущее, он верил, что в один день, когда раны заживут, он снова отправится в город на поиски счастливой жизни. И однажды найдёт её и больше никогда не отпустит.
Когда боль утихла, Амбассор уснул. Проспал он не долго, не больше пяти часов. Разбудили капли дождя, падавшие с потолка. На улице начался дождь. Никакие сосуды парень расставлять не стал. Пол в доме почти полностью состоял из земли, лишь несколько прогнивших досок лежали на нём.
Амб попытался было встать, но боль отозвалась по всему телу. Теперь, после отдыха, стало ещё больнее. Пересиливая себя, он встал и вышел на улицу, чтобы смыть кровь природным душем. Подставив лицо холодному дождю, он почувствовал, что вода будто забирает всю ту боль, что причинили ему. Ему стало чуть легче, а боль уже не отдавалась в голове после малейшего движения.
Вернувшись в дом, Амбассор уснул в мокрой одежде. Спал он долго, и когда проснулся, почувствовал, что кости сводит от холода. Оглядевшись вокруг, Амб заметил, что дождь давно закончился, а на улице приветливо светит вечернее солнце. Повисшая на одной петле дверь, со скрипом открылась. Амб, чуть не подпрыгнул на кровати, дверь в этот дом открывалась лишь им. Даже те подростки, что «играли» с ним, не совались сюда. Амб с испугом и в то же время, некоторым любопытством смотрел на дверь.
– Можно? – спросил вошедший. Это был такой же подросток лет тринадцати, как и Амб. Непринуждённая улыбка и растрёпанные волосы привлекли внимание Амбассора. Похоже, что он был настроен вполне дружелюбно. Хотя беспризорник уже давно перестал верить подобным улыбкам.
– Попробуй, – спокойно ответил Амб, скрывая своё любопытство.
– Меня зовут Брент, – представился гость и протянул руку Амбу.
– Амбассор, – ответил на рукопожатие он, – или просто Амб.
– Приятно познакомиться, Амб. Я зашёл к тебе, потому что видел, как дворовые парни напали на тебя, – без предисловий пояснил Брент. – Знаешь, я презираю стайных животных, а уж разумных существ, уподобляющихся им, тем более. У меня есть предложение, от которого ты не сможешь отказаться. Не хочешь покончить с насмешками и побоями в твой адрес?
Амбассор не смог скрыть удивления от предложения нового знакомого.
– Знаешь, – сказал Брент, когда увидел удивление на лице Амбассора, – этот мир слишком жесток. Если ты хочешь выжить – принимай его правила. Ты не можешь отбиться от пяти парней сразу? Поймай их поодиночке и припомни все побои. Если продолжишь терпеть, они точно никогда не отстанут.
– Но как же… – нерешительно начал Амб.
– Никаких «как же», ты согласен покончить с издевательством или нет?
Амбассор никогда не думал о мести. Он хотел лишь, чтобы эти парни отстали от него. Он всю жизнь лишь защищался, но никогда не нападал сам. Вылавливать их вот так, по одному, казалось ему низким. Хотя Амб понимал, что другим способом никак не выбраться из этого ада.
– Хорошо. Я согласен, – после долгих раздумий сказал Амбассор. – А что если после того, как я выловлю их поодиночке, они соберутся все вместе и снова изобьют меня?
– В этом твоя слабость, – улыбнулся Брент. – Во–первых, не предполагай всегда самое худшее, во–вторых, если всё-таки попытаются избить – я буду рядом и помогу. Пятеро на двоих – худо–бедно, но отобьёмся, – подбодрил Брент. – Значит так, сейчас залатай раны. Я приду через четыре дня, днём. Не вздумай идти против них один, дождись меня.
Брент собрался было уходить, но Амбассор остановил его:
– Можно тебе вопрос, прежде чем ты уйдёшь?
– Конечно.
– Почему ты хочешь помочь мне? Все люди, видя, как меня бьют и насмехаются надо мной, либо присоединяются к этим парням, либо просто жалеют меня.
– Скажем, так, причина первая – я не такой как все, причина вторая – ты мне понравился. Вернусь через четыре дня, – сказал Брент, выходя из дома. – Постарайся не попасться этим парням за это время.

***

Через четыре дня после разговора с Брентом, Амбассор ожидал его в своём доме. Большее количество синяков и ссадин начали заживать и уже не причиняли боль, поэтому он готов был разобраться с обидчиками. За прошедшее время Амб часто думал о новом знакомом. Кто он такой? Откуда взялся? Он совсем ничего не знал о нём. Хотя мысль о том, что хоть кто-то попытался помочь, согревала душу. Когда Амбассор вспоминал о Бренте, испытывал теплое чувство, незнакомое ему с самого детство. Кажется, такое у других называется дружбой. Когда Амб приходил к мысли, что Брент его друг, он тут же пытался убедить самого себя, что люди, знакомые всего лишь несколько дней, не могут быть друзьями.
Брент, как и обещал, пришёл днём.
– Идём, – поманил он за собой Амба, – достаточно прогуляться по городу, чтобы наткнуться на них. Кстати, как ты?
– Всё в прядке, спасибо, – несколько смутился Амбассор от заботы о себе.
– Вот и отлично. Идём.
Как и говорил Брент, наткнуться на парней из шайки, просто гуляя по городу – обычное дело. Амбассор заприметил двух из своих обидчиков издалека. Испугавшись на секунду, он перевёл дух и всё же решил довести дело до конца.
– Вон они, – указал Амб Бренту.
– Вижу, – улыбнулся он. – Просто иди им навстречу, повод для потасовки возникнет сам собой.
– Смотрите, наш хилый парень нашёл себе друга, – сказал один из беспризорников, когда Амб и Брент поравнялись с ними.
– Заткни пасть, – неожиданно резко взревел Брент, – если не хочешь попробовать на вкус пыль под ногами!
– Что ты сказал? – занёс кулак для удара обиженный беспризорник. Но Брент знал для чего он здесь. Поймав кулак, он другой рукой нанёс удар по лицу нападавшего.
– Амб, бери на себя второго.
Амбассор кивнул и влез в драку с обидчиком. Ему очень быстро удалось повалить противника на землю. Не давая тому опомниться, он начал бить его ногами, вспоминая каждый удар, что принимал от этих ног. Животная злость охватила Амбассора, он смотрел на жалкого подростка, пытавшегося защититься от ударов, и вспоминал себя. Амб хотел отыграться на нём за все годы издевательств.
– Хватит! Хватит! – остановил его Брент, силой оттащив от извивающегося на земле парня. – Уходим, на сегодня хватит, посмотрим, захотят ли они ещё на нас напасть. Давай, давай идём, – Брент тащил Амба за руку, – охрана может появиться, мы между прочим, недалеко от границы портового района.

***

– Спасибо, что остановил меня, – обратился Амб к Бренту, когда они сидели в полуразрушенном домике. – Я бы, наверное, убил его. Не знаю, что на меня нашло.
– Да, ладно. Я сам едва смог остановиться. Ты, главное, помни, что если будешь так же издеваться, пускай даже над врагами, ты будешь ничем не лучше их. Держи себя в руках. В любой драке не стоит опускаться ниже противника, – похлопал Брент по плечу нового друга.
– Слушай, а ты где живёшь? У тебя родители есть? – Амб понял, что ему интересно всё о человеке, который спас его от вечных издевательств.
– Есть. Живу я здесь, в портовом районе, с отцом. Мать отказалась от нас с братом давно уже. Отец нас один воспитывал. Если бы не дядя мой, не знаю, что бы было с нами. Он из верхнего района, помогает помаленьку, хоть и считает, что всего нужно добиваться самому.
– А твой брат? Можешь меня с ним познакомить?
– Конечно. Почему нет? Идём, – встал Брент, – только придётся за город уйти.
Амб встал и пошёл за Брентом. Новый знакомый стал по-настоящему дорог ему всего за четыре дня знакомства, и теперь он без капли смущения мог назвать его другом.
Брент вывел Амбассора из города и отвёл к южной стене. Амб никогда не был здесь, он редко выходил из города. Повсюду стояли камни разных форм и размеров. Однако Брент не останавливался, а вёл Амбассора по лабиринту тропинок, проложенных между камнями.
– Вот мой старший брат, – указал Брент на один из камней. – Он погиб чуть больше года назад. Его избила банда беспризорников, чтобы отобрать буханку хлеба, которую он нёс из магазина домой. Его звали Хорнт. Он был старше меня на два года. После этого случая, единственное, что удерживает меня от того, чтобы перерезать горло этим уличным свиньям – страх, что я стану таким же, как они.
Амбассор смотрел на могилу человека, которого не знал, но из глаз одна за другой покатились слёзы. Он уже и забыл, казалось, как это – плакать. Но слёзы капали на землю, возле могилы, одна за другой. В голове крутилась лишь одна мысль: «Я мог погибнуть, как и он». Амбассор посмотрел на друга, с благодарностью и состраданием.
«Наверное, всё-таки лучше не иметь родителей и братьев, чем потерять их», – подумал Амб.

***

– Слушай, Брент, – обратился Амбассор к своему другу, когда они сидели в тени дерева, спасаясь от жары, – ты никогда не чувствовал, что рождён для большего, чем просто существование в городе? Тебе никогда не казалось, что в твоей судьбе должно быть что-то важное? Что-то такое, что изменило бы весь мир?
– Нет, – пожал плечами Брент, – никогда.
На этом Амбассор решил прекратить вопросы. Брент их не очень любил, он считал, что всё, что происходит с человеком, зависит лишь от него. У Брента не было никаких склонностей к великим свершениям, тогда как Амбассор хотел оставить след в истории Антарии, он верил, что в его судьбе должно быть что-то, что повлияет на него и на этот мир в положительную сторону.

Год нападения на эльфийские леса

Когда Амбассору и Бренту шел восемнадцатый год, им пришлось расстаться. Дядя Брента тяжело заболел, его решено было отправить в город Лову. Брент поехал с ним, несмотря на некоторую скупость дяди, в конце концов, он был его родственником. Амбассор долго не знал чем ему заняться, у него и знакомых-то, кроме Брента в Дефиате не было. Недолго думая, он решил покинуть город, посмотреть на жизнь людей в деревне, познакомиться с эльфами, лесной расой, о которых он лишь слышал от других.
Амбассор собрал все необходимые вещи и положил в карман немногочисленные сбережения. И, оглянувшись на ворота города, в котором он провёл восемнадцать лет, отправился путешествовать по Антарии. Брент обещал вернуться, как только дяде станет лучше. Судя по состоянию дяди, Амб решил, что вернётся его друг не скоро. Даже если Брент вернётся в Дефиат раньше Амбассора, он найдёт в полуразрушенной хибарке, которую так и не удосужились снести, записку: «Ушёл. Вернусь. Как скоро, не знаю. Амбассор.»
Сверившись по карте, которую они с Брентом около года назад выкрали у картографа, но так и не смогли продать, Амб отправился в первую точку путешествия – Херосский лес. Он был самым крупным во всей Антарии и Амб решил, что там будет интереснее всего. По пути он заходил в дорожные трактиры. За посильную помощь хозяевам заведения, Амассору позволяли есть и спать в трактире.
Когда Амбассор почти достиг цели и подходил к мосту, перекинутому через реку, он заметил стоящую на нём женщину. Она смотрела куда-то вдаль, в сторону моря. Пока Амбассор шёл до моста, он с любопытством смотрел на неё. Женщина стояла, не двигаясь и не отвлекаясь на посторонние вещи, будто думала о чём-то. Но когда нога Амбассора ступила на доски моста, женщина будто проснулась ото сна и взглянула на него изучающим взглядом. Амб решил не обращать внимания и просто пройти мимо, но её внешний вид в первую же секунду впечатался в разум. На вид ей было лет двадцать пять, не больше. Но глаза были такими уставшими, будто повидали уже всё что можно, и пережили слишком много. Светлые волосы доходили до самого пояса. Амбассор решил, что женщина – эльфийка. Удивило Амбассора, что она была облачена в чёрную рясу, с вышитым золотыми нитками древом на груди. Он много раз видел эльфов и эльфиек в городе, и насколько успел заметить, они предпочитали светлые тона в одежде.
– Вы Амбассор? – обратилась к нему женщина.
– Да, – вздрогнул Амб, совершенно не ожидая обращения к себе от этой странной эльфийки.
– Вы хотели сделать что-то важное для этого мира?
– Да, – нерешительно ответил Амб, не понимая, откуда эта женщина знает его имя, откуда она знает о его мечте.
– На что вы готовы пойти, чтобы помочь Антарии?
Амбассор с каждым словом удивлялся всё больше – он никак не мог понять, шутит эльфийка или абсолютно серьезна.
– В каком смысле? – попытался прояснить ситуацию Амб.
– В прямом, – пожала плечами женщина, будто это было и без того понятно, – готовы ли вы ради блага будущих поколений стереть с лица земли это?
– Что? – не скрывая удивления, спросил Амбассор.
– Ничего, извините, похоже, я ошиблась, – оборвала разговор эльфийка и скрестила руки на груди, опустив прикрытые глаза к земле, – до свиданья, – проговорила она и испарилась в воздухе.
Амбассор ошарашенно оглядывался вокруг, не понимая, куда исчезла эльфийка.
– Бред, – злобно бросил Амбассор, пытаясь найти здравое объяснение тому, что сейчас произошло. Но когда Амб хотел было продолжить путь и забыть о странном разговоре как о дурном сне, он понял, что сон ещё не закончен. На мосту, возле леса стоял мужчина – эльф, в точно такой же рясе, какая была у эльфийки. У Амбоссора возникло странное желание уйти и вернуться в Дефиат, ждать возвращения Брента из Лову с хорошими вестями о дяде, но любопытство взяло верх.
– Здравствуйте, вы меня ждёте? – подошёл он к эльфу.
– Я думал ты не подойдёшь, – жизнерадостно улыбнулся эльф. – Некрана не особо любит уговаривать людей. Я догадывался, что пригожусь здесь. Амбассор, послушай, может, ты не поймёшь меня, но дела обстоят так, что если не истребить эльфов Южной Антарии сейчас, потом они могут пойти войной на людей всей Антарии.
– Но зачем? – спросил Амбассор, он до сих пор считал, что его попросту разыгрывают.
– Слушай, ты же хотел сделать что-то важное, сейчас у тебя есть для этого всё. Я не знаю зачем, но эльфы хотят объявить войну людям. Если их не остановить человечество исчезнет навсегда. Думаю, Северная Антария отделилась от Южной, потому что догадывалась об эльфийских планах. Нужно истребить не всю расу. Нужно лишь зачистить основное население эльфов здесь, в Южной Антарии. Если наш план удастся, то ни одна из рас не окажется на грани исчезновения.
– Предположим, я вам поверил и согласен помочь, – старательно подбирая каждое слово, начал Амбассор, – но как я смогу уничтожить всех эльфов?
– Скажем так, есть один способ, – после этих слов, эльф щёлкнул пальцами и в воздухе возле него появился посох, известный в Антарии, как Глаз Дракона – сила, оставленная богом Эрефом, – этот посох, – пояснил эльф, – способен подарить тебе магические способности, превосходящие силу эльфийских друидов. Как им пользоваться я объясню позже, для начала мне нужно твёрдое согласие от тебя.
– Я даже не знаю, одним словом решить судьбу тысяч эльфов… Кстати, вы же эльфы, – осенило Амбассора, – почему вы хотите смерти себе подобным?
– Скажем так, мы не связаны никакими узами ни с Северными, ни с Южными эльфами. Нам попала в руки эта информация, теперь мы хотели бы помочь людям.
Амбассор лихорадочно раздумывал над предложением неизвестного, не устраивала его перспектива уничтожить тысячи эльфов. Хотя если он сейчас откажется, а позже эльфы нападут на людей, у последних не будет никаких шансов против умелых воинов и искусных друидов. Амбассор разрывался между моральными принципами и желанием спасти людей от опасности.
– Я могу дать тебе время подумать, – сообщил эльф, догадавшись, что стоит за молчанием Амбассора.
– Нет, – решительно отрезал Амбассор, – я согласен. Я согласен помочь вам.
– Вот и отлично, – улыбнулся эльф и похлопал Амбассора по плечу, – тебе достаточно будет напасть на каждый из трёх лесов Южной Антарии, после убить всех эльфов, что успеешь обнаружить за три–четыре дня, – эльф рассказывал план действий Амбассору, будто это были пункты руководства о том, как приготовить индюшку. – Оставшихся можешь оставить в живых.
– А как же индулы? Они же могут воспользоваться тем, что эльфов останется не много. Они могут убить тех эльфов, что не убью я! – возразил Амб.
– Что ж. Логично. Как по мне, так об этом можно не беспокоиться, Северные эльфы всё равно останутся. Хотя, если тебя это сильно волнует, могу предложить сдружиться с инудлами. Скажу точнее, сдружиться с одним из их шаманов и предложить вместе атаковать леса. И как бы невзначай во время битв с эльфами заденешь и часть армии индулов.
– Легко сказать – сдружись. Я даже языка индулов не знаю.
– Не волнуйся, мы и здесь позаботились. Глава деревни индулов – Грох. Он понимает межрасовый язык. Думаю, он будет рад помочь тебе в твоих планах. А чтобы быть уверенным до конца, пообещай ему, что раздобудешь артефакт, оставленный в Антарии Вайлендом. Грох наверняка слышал о нём.
– Хорошо. Кажется, я всё понял. Объяснишь, как пользоваться этим посохом?
– Ах, да, совсем забыл. Всё что тебе нужно – это подумать о том, что ты хочешь сделать. И всё. Держи, – отдал посох Амбассору эльф, – попробуй.
Нерешительно взяв посох за рукоять, Амбассор представил, как погода портится, а тучи сгоняют с неба облака. Вскоре поднялся ветер, и задуманное Амбассором свершилось.
– Работает, – улыбнулся Амбассор.
– Вот и отлично, только будь осторожнее с желаниями. Он может воплотить всё, что ты задумал. Есть лишь некоторые исключения: первое, он не может убить, второе, он не может воскресить из мёртвых, третье, он не сможет защитить тебя от физических ударов, магические теперь не помеха для тебя. На этом всё. Если ко мне нет никаких вопросов, можешь идти воплощать наш план.
– Да какие тут вопросы, всё относительно понятно. Только вот, что будете делать вы?
– У нас ещё куча дел. Скажем так, мы организация, старающаяся сделать этот мир лучше. Поэтому для нас работа всегда найдётся. До встречи, – подмигнул эльф и в один момент исчез.
– Бред, – подумал Амбассор, рассматривая посох. Теперь, когда эльф испарился, он вновь засомневался, правильный ли путь выбрал. Но он дал обещание, а значит, придётся его выполнять, и спасать человеческую расу от гибели.

***

На одной из гор западного хребта Антарии, что недалеко от Лову, стояли трое эльфов. Их чёрные рясы слегка подрагивали на лёгком вечернем ветерке. Эльфы смотрели с высоты на столицу людской жизни, и по совместительству негласную столицу Антарии, где один за другим загорались огоньки света.
– Как там Ринт? – нарушила тишину одна из женщин, поправляя необыкновенно короткие для эльфийки волосы.
– Не знаю, – отозвалась, другая эльфийка, – когда я ушла с моста, он остался там.
Вскоре, возле троих эльфов появился четвертый:
– Он согласился, – улыбнулся пришедший. – Люди так легко верят в то, что хотят слышать. И чем глупее ложь, тем легче убедить в ней человека, – улыбка не сходила с лица эльфа. – Остаётся надеяться, что человеку удастся справиться с силой Симорга.
– Конечно, удастся, – спокойным тоном ответила эльфийка, не так давно вернувшаяся с моста. – Мы дали ему в помощь посох – силу Эрефа. А мощь Симорга ещё не была освоена. На этот раз никаких осечек не будет.
– Единственное, что пугает – это жертвы, на которые приходится идти лишь ради того, чтобы похоронить опасность, – заговорил эльф, молчавший до этого момента, потревожив шрам на щеке.
– Не волнуйся, Мар, этот человек точно исправит нашу ошибку.
– Надеюсь, что так и будет, – опустил глаза на город эльф.
– Пора домой, – обратилась эльфийка с короткими волосами к остальным, – давно мы там не были.
Все кивнули, бросили последний взгляд на Лову и, скрестив руки на груди, испарились в воздухе.

***

Амбассор вернулся в город. Он решил дождаться возвращение Брента, всё тщательно обдумать, прежде чем начать исполнять план по спасению расы людей, предложенный эльфами. Амбассор уже исследовал возможности подаренного посоха. С ним он проходил сквозь охрану верхнего района, устраивал бурю на море при ясной погоде, проращивал росток дерева сквозь каменную кладку мостовой, в общем, развлекался, как мог.
Вернулся Брент уже через неделю после возвращения Амбассора в город, его дядя умер от болезни. Через три дня должны были обнародовать завещание. Несмотря на скорбь, Брент надеялся, что и ему от имущества дяди что-нибудь перепадёт. Вполне оправданно надеялся, у дяди Брента не было ни жены, ни детей, он всю жизнь отдал работе.
– Брент, мне нужно с тобой поговорить, – обратился Амбассор к другу, когда тот поведал ему о смерти дяди.
– Говори, – на лице Брента, всё же мелькнула улыбка, видимо смерть не так уж и сильно его задела, – мы давно не виделись с тобой. Чем ты занимался эти недели?
– Как раз об этом я и хочу поговорить, – серьёзно ответил Амб и рассказал Бренту о своём путешествии к Херосскому лесу.
– И ты согласился на это? – удивился Брент.
– Спасибо, тебе, – рассердился Амбассор, – видимо, зря я надеялся на твою поддержку!
– Амб, ты сам пойми, как я могу тебя поддержать, если эта идея – глупость. Даже если предположить, что людям угрожает опасность, ты не сможешь противостоять всем эльфам.
– Смогу, – спокойно ответил Амбассор, – ты не знаешь, на что способен этот посох.
– Как же это сложно объяснить, – схватился за голову Брент. – Ты что, поверил, что эльфы готовят нападение на нас, лишь со слов этого странного эльфа в чёрных одеждах? Кто знает, откуда он взялся и какие планы преследует?
– Пойми, я всё продумал. Сначала я договорюсь с индулами, после в облике устрашающего колдуна я нападу на эльфийские леса, а дальше – всё. Я спасу человечество от эльфийской расы.
– Амбассор, очнись! Эльфы никогда не давали повода к подобным опасениям!
– Брент, это ты очнись! Если никогда не давали повода, это не значит, что они не хотят этого в душе. Представь, что со мной будет, если я откажусь от нападения, а они убьют тысячи людей. Представь, что я буду чувствовать!
– Амб, – успокоился Брент, понимая бессмысленность этого спора, и, положив руку на плечо друга, сказал, – я не знаю, что тебе делать, честно. По сути, и ты, и я можем быть правы. Решать, что ты будешь делать – тебе. Ты должен знать, что бы ты ни решил, что бы ни совершил, для меня ты будешь лучшим другом и самым близким человеком в Антарии
– Спасибо, – ответил Амб. – Я пойду. Мне нужно подумать на этим, один на один с собой.
– Ладно. Удачи тебе, – кошки скребли на душе Брента, он понимал, что нельзя сейчас отпускать друга. Нужно отговорить его от этой идеи. Однако, он знал, что если Амб решил, он не отступится, даже если об этом будет просить друг. Амбассор должен был сам принять решение
Амбассор вернулся в хибарку. Власти города так и не удосужились её снести. А после того, как он подружился с Брентом, даже дворовые мальчишки перестали донимать его чрезмерным вниманием. Он за годы жизни в этом доме успел подлатать крышу, починить дверь и даже начать стелить пол из досок. Сейчас же Амб хотел лишь хорошенько отдохнуть. Завтра предстоял сложный выбор.

***

В небольшой зал, освещаемый лишь маленькими огоньками свечей, вошла длинноволосая эльфийка облачённая в тёмную рясу с золотым древом на груди. Эльфийка повела плечами от холода – каменные стены впитывали в себя всё тепло помещения. Прямо перед ней за столом сидел эльф. Он не проронил ни слова, будто ждал, пока гостья сама расскажет о цели визита.
– Скажи мне кто-нибудь пару сотен лет назад, что мне придётся жить в замке, комнаты которого выдолблены в центре горы – никогда бы не поверила, – усмехнулась эльфийка, она никак не могла привыкнуть к холоду здешних помещений.
– Того требует наше положение, – пояснил эльф, в свет огня попала щека, изуродованная шрамом.
– Знаю я, – нервно бросила эльфийка. – Мар, я спешу сообщить тебе, что наш план может потерпеть крах. Человек, которому мы поручили воплощение, начал сомневаться в правильности выбора.
– Что ж, в таком случае, нам нужно убедить, что выбор, который он сделал – единственно верный.
– Не получится, – помотала главой эльфийка. – Он сейчас в таком состоянии, что если мы явимся к нему, он вернёт посох и не захочет даже слушать.
– А я говорил, что мы должны явиться к нему? – лицо эльфа растянулось в улыбке. – Ты никогда не умела мыслить стратегически. Нам нужно лишь убедить этого человека, что эльфы Южной Антарии способны на убийство. Только вот посылать на это задание некого: тебя и Ринта он уже видел. Да и посылать Ринта, значит заранее провалить все планы, ты же понимаешь, – усмехнулся эльф.
– А если Ниакис? – предложила эльфийка.
– Нет. Ей сейчас нужно уладить кое-какие дела в другом месте, – сказал эльф. – Боюсь, придётся идти мне, – подумал он. – Ладно, ты можешь идти. Спасибо за информацию, я сам с этим разберусь.
– Хорошо, – поклонилась эльфийка и покинула комнату.
Дождавшись, пока она уйдёт подальше от его покоев, Мар встал и снял с себя чёрную рясу. Под ней находился охотничий костюм, какой носит каждый эльф. От обычного одеяния, он отличался лишь стальным цветом. Осмотрев помещение, эльф подошёл к двери и закрыл её изнутри. После, поправив два клинка, висевшие на поясе, Мар тяжело вздохнул и, скрестив руки на груди, что-то пробормотал в воздух. Раздался щелчок и он покинул комнату.

***

Ночью, когда Амбассор было уснул, после долгий размышлений о том, как ему поступить, в дверь раздался стук. Проклиная стучавшего, Амбассор встал с кровати и прошёл к двери, распахнув её он, не заметил никого на пороге.
– Что за чертовщина, – подумал Амбассор.
Он уже хотел было вернуться и досыпать, как увидел недалеко от хибарки высокую фигуру, спрятавшуюся в тени соседнего дома. Амб стал внимательно наблюдать за действиями прячущегося, боясь подойти и выяснить причину его нахождения здесь. После томительных минут наблюдений, он смог различить светлые волосы, попавшие в свет факела.
– Значит, эльф, – сделал вывод Амбассор и продолжил наблюдение, лишь ещё больше заинтересовавшись в происходящем.
Через несколько минут Амб услышал шаги, приближающиеся к ним. Вскоре из переулка вышел охранник. Что он делал в портовом районе, в такой час, не волновало Амбассора в тот момент, он лишь продолжал смотреть на эльфа, который засуетился в своём укрытии. Когда охранник поравнялся с домом, за которым находился эльф, тот вышел из укрытия и, вырвав из-за пояса клинок, нанёс смертельный удар человеку.
– Эй, – закричал Амбассор, – что ты делаешь! Стой, – он метнулся к лежащему на земле охраннику. Эльф уже куда-то скрылся. Проверив пульс мужчины, Амбассор понял – охранник мёртв.
После этого случая, сколько бы Амбассор не пытался уснуть, ничего не получалось. Мысли всё время возвращались к ночному убийству. Под утро Амб нагрянул к своему другу и, не слушая его претензии о столь раннем визите, рассказал ему о происшествии ночью. – И что? – спросил Брент. – Этих охранников никогда не волновали мы. Почему сейчас смерть одн
ого из них должна волновать меня?
– Ты не понимаешь, его убил эльф.
– Это что-то меняет? Люди тоже убивают людей, но это не значит, что каждый человек спит и видит, как стереть с лица Антарии всю расу.
– И всё же это не случайно. Не случайно то, что его убили у меня на глазах именно сейчас. Это судьба, – Амбассор воскликнул это так, будто на него снизошло озарение.
– Конечно, это не случайно, – спокойно гнул своё мнение Брент. – Кто-то желает убедить тебя в том, что эльфы опасны вот и…
– Нет, – оборвал Амб, решив не слушать друга. – Мне кажется, теперь я понял, какая моя судьба.
– Опять ты о судьбе? – воскликнул Брент.
– Слушай, ты же сказал, что я могу сделать любой выбор, и в любом случае ты останешься моим другом. Так?
– Так, – подтвердил Брент. – Я лишь пытаюсь уберечь тебя от ошибки, – пробормотал он, но Амбассор не услышал этого, мысли его были совсем о другом.

***

– Брент, – прокричал Амбассор, переступив порог дома своего друга, – ты здесь?
– Здесь, я, – ответил Брент, – проходи в комнату, справа от главного входа.
Амбассор торопливым шагом проследовал в комнату и увидел восседавшего, на одном из кресел Брента, своего старого друга. Он не видел его уже несколько месяцев.
– Привет, Брент. Долго мне пришлось искать тебя в этом городе. А ты, оказывается, уже в верхушке живёшь.
– Привет, – крепко обнял друга Брент, – ты же ушёл исполнять судьбу и даже не попрощался. А я в наследство от дяди весь бизнес получил и дом в придачу. Честно скажу, я даже поверил в счастливую звезду. Как там эльфы поживают? – иронически усмехнулся Брент.
– Как раз насчёт эльфов я и хотел с тобой поговорить. Понимаешь, я исполнил свой план, только допустил одно самонадеянное упущение, – сказал Амб, таким тоном, будто отчитывался перед другом, – ни одно разумное существо не простит того, кто убил его родственников. Пока не погибнут все эльфы, я в опасности. Мне придётся не думать о сохранности расы, ради своей безопасности.
– Что ж, в этом я тебя полностью поддержу, – улыбнулся Брент, – если уж начал останавливаться нельзя, придётся доводить дело до конца.
– Спасибо. Но это не всё, мне придётся жить это время у индулов в деревне, там будет спокойнее.
– Это, я так понимаю, тоже не проблема. Только я тебя очень прошу, останься хотя бы на день у меня, погости. Так много хочется тебе рассказать.
– Хорошо, но дослушай сначала меня до конца, есть ещё кое-что: можешь собрать всех дворовых пацанов, с которыми ты был в хоть сколько-то хороших отношениях? Я готов нанять их в качестве охоты на эльфов, за каждого убитого эльфа они получат неплохое вознаграждение.
– Я поговорю со своими, думаю, найду тебе пару десятков хороших следопытов и воинов, будь спокоен.
– Спасибо тебе Брент. И последний пункт плана, который я должен сообщить тебе, – голос Амбассора слегка дрогнул, – если эльфы придут к тебе и сообщат, что я пожертвовал тобой ради власти, знай, что так нужно.
– Подожди, подожди, – оборвал его Брент, – ты хочешь сказать, что ты позволишь эльфам убить меня, если они предложат тебе выбор между моей жизнью и твоей властью?
– Да. Но это не всё. Эльфы не станут убивать тебя, когда я позволю им это сделать.
– С чего ты это взял? – Брент посмотрел на друга, как на полоумного.
– Понимаешь, я не расстаюсь с посохом не на секунду, даже сплю с ним, как спят с плюшевым медвежонком богатые дети. Однажды перед сном я молил бога, чтобы он сказал мне, что ждёт меня в будущем. Позже, ночью, мне приснился сон, где к тебе пришли трое эльфов: эльфийка, пользующаяся магией без посоха, эльф с лицом покрытым ожогами и ещё один эльф, но по непонятной причине он слишком маленького роста, нехарактерного для представителей их расы. Мне кажется этот сон вещий, но рисковать тобой я не хочу. Поэтому скажу им, что готов пережить твою смерть лишь в том случае, если ко мне придёт один из них. Я говорю тебе всё это, потому что ты единственный дорогой для меня человек в Антарии и я бы не хотел, чтобы ты считал меня предателем, если произойдут события которые мне приснились. Понимаешь?
– Понимаю. А теперь, может, пообедаешь со мной? Служанка скоро накроет на стол.

***

Эльф в чёрной рясе и со шрамом на лице стоял возле обрыва и наблюдал за бьющимися о скалы волнами, попутно наслаждаясь прохладным ветром, доносящимся с моря. Вскоре перед ним, возникла эльфийка, несколько раз поправив коротко стриженые волосы, она сообщила:
– Мар, у нас проблемы.
– Как будто ты могла принести добрую весть, – состроил недовольную гримасу эльф, – выкладывай, что там у тебя.
– Амбассор, тот человек, которому мы поручили исправление наших ошибок шестнадцать лет назад. Он не справился с задачей. После того, как он опустошил три эльфийских леса, мы перестали наблюдать за его действиями, решив, что опасность исчезла. Но вчера Некрана почувствовала мощные вспышки энергии на территории Антарии. Мы заглянули на место вспышек. Парень не был убит. Он жив. Он вырос. Энергия овладела им. Он опасен. Длань Эрефа была захвачена эльфами Южной Антарии.


s

Конец

Спасибо за внимание!
Уважаемый читатель, я прошу тебя уделить мне несколько минут своего времени и зайти на мой форум http://nzykov.ru/forum/. Вне зависимости от того понравилась тебе книга или нет, выскажи своё мнение в соответсвующем разделе.

Ждите продолжение Хроник ;)


s

В любой драке не стоит опускаться ниже противника.
Брент.

Надежда есть всегда. Ты пойми - будущее не высечено на камне.
Алиена.

С древних времён в Антарии проживали три расы: Эльфы, Люди и Индулы. Все они были созданы тремя богами. Наследие Эрефа - первая книга из цикла Хроники Антарии, повествующая о дружбе и любви, о приключениях и жизни, о истории и религии Антарии, о предательстве и верности, о патриотизме и цели жизни. Я приглашаю вас в мир эльфов, людей и индулов, где льды соседствуют с зеленеющей травой, где магия и сила влияют далеко не решающую роль на дальнейшее развитие мира, в мир, который переживает глубокие изменения.
Толпы индулов под предводительством странного колдуна истребила почти всех эльфов проживающих на территории Антарии. Шестнадцать лет прошло со времён тех страшных событий. На выживших эльфов идёт охота. Но это не мешает им лелеять мечту о восстановлении расы и мести колдуну. Вот только все ли этого хотят, всё ли так просто, как выглядит на самом деле? Зачем колдун напал на расу, тихо живущую в лесах на протяжении столетий? Из-за чего произошёл раскол королевства, и кто будет вовлечён в игру, затеянную кем-то много лет назад?..

<< Перейти к чтению >>

<<< Перейти к оглавлению >>>

<<<< Подробнее об авторе >>>>

<<<<< Перейти к обсуждению книги >>>>>


s

Оглавление
ГЛАВА 1. ГЛАЗ ДРАКОНА
ГЛАВА 2. ЖИЗНЬ ЭЛА ФАРМА
ГЛАВА 3. ПЕРЕЛОМ СУДЬБЫ
ГЛАВА 4. УДАР В СПИНУ
ГЛАВА 5. ТЕНЬ
ГЛАВА 6. ИСТОРИЯ АНТАРИИ
ГЛАВА 7. БЕЗВЫХОДНОСТЬ
ГЛАВА 8. СВИДЕТЕЛЬ
ГЛАВА 9. АРХИН И ГРОХ
ГЛАВА 10. НОВЫЙ ДРУГ
ГЛАВА 11. НОВЫЙ ГОРИЗОНТ
ГЛАВА 12. ПОСЛАННИК
ГЛАВА 13. ВИНА
ГЛАВА 14. ПЕРЕКРЁСТОК
ГЛАВА 15. БРАТЬЯ
ГЛАВА 16. ПРОВИДИЦА
ГЛАВА 17. РЕЗЕРВ
ГЛАВА 18. НИТОЧКА
ГЛАВА 19. ВОРОВСКАЯ ГИЛЬДИЯ
ГЛАВА 20. ПОБЕГ
ГЛАВА 21. ПОПОЛНЕНИЕ
ГЛАВА 22. ДУХ ПОБЕДИТЕЛЯ
ГЛАВА 23. ДРУИД ИЛИ ВОИН
ГЛАВА 24. ДВА ЭЛЬФА И ОДИН ЧЕЛОВЕК
ГЛАВА 25. ПЕРВАЯ ПОПЫТКА
ГЛАВА 26. ЭВАКУАЦИЯ
ГЛАВА 27. ВТОРАЯ ПОПЫТКА
ГЛАВА 28. РОЖДЁННЫЙ ПОД ЗНАКОМ ДРЕВА